
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Committee- &#039;Footage of Barghouthi breaking hunger strike is fake&#039; | Voice of the Cape</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="http://www.vocfm.co.za/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://www.vocfm.co.za/wp-content/uploads/2014/06/VOC_Favicon-21.ico" />	

<link rel="apple-touch-icon-precomposed" href="http://www.vocfm.co.za/wp-content/uploads/2014/06/VOC_Favicon-21.ico" />
	

<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.vocfm.co.za/committee-footage-barghouthi-breaking-hunger-strike-fake/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Committee- &#039;Footage of Barghouthi breaking hunger strike is fake&#039; | Voice of the Cape" />
<meta property="og:description" content="A committee supporting the mass Palestinian prisoner hunger strike has denounced footage released Sunday evening by the Israel Prison Service (IPS) purporting to show strike leader Marwan Barghouthi eating in his prison cell, calling the release part of an Israeli “war of lies” to discredit the prisoner movement. The footage &#8212; which did not bearRead More" />
<meta property="og:url" content="http://www.vocfm.co.za/committee-footage-barghouthi-breaking-hunger-strike-fake/" />
<meta property="og:site_name" content="Voice of the Cape" />
<meta property="article:publisher" content="https://www.facebook.com/VOC91.3fm/" />
<meta property="article:tag" content="hunger strike" />
<meta property="article:tag" content="Israel" />
<meta property="article:tag" content="Marwan Barghouthi" />
<meta property="article:section" content="International" />
<meta property="article:published_time" content="2017-05-08T09:56:12+02:00" />
<meta property="og:image" content="http://www.vocfm.co.za/wp-content/uploads/2017/05/Committee-says-alleged-footage-of-Marwan-Barghouthi-breaking-hunger-strike-is-fake.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="433" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A committee supporting the mass Palestinian prisoner hunger strike has denounced footage released Sunday evening by the Israel Prison Service (IPS) purporting to show strike leader Marwan Barghouthi eating in his prison cell, calling the release part of an Israeli “war of lies” to discredit the prisoner movement. The footage &#8212; which did not bearRead More" />
<meta name="twitter:title" content="Committee- &#039;Footage of Barghouthi breaking hunger strike is fake&#039; | Voice of the Cape" />
<meta name="twitter:site" content="@VOCfm" />
<meta name="twitter:image" content="http://www.vocfm.co.za/wp-content/uploads/2017/05/Committee-says-alleged-footage-of-Marwan-Barghouthi-breaking-hunger-strike-is-fake.jpg" />
<meta name="twitter:creator" content="@VOCfm" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.vocfm.co.za' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Voice of the Cape &raquo; Feed" href="http://www.vocfm.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voice of the Cape &raquo; Comments Feed" href="http://www.vocfm.co.za/comments/feed/" />
<meta name="description" content="A committee supporting the mass Palestinian prisoner hunger strike has denounced footage released Sunday evening by the Israel Prison Service (IPS) purporting..." />
<link rel="alternate" type="application/rss+xml" title="Voice of the Cape &raquo; Committee- &#8216;Footage of Barghouthi breaking hunger strike is fake&#8217; Comments Feed" href="http://www.vocfm.co.za/committee-footage-barghouthi-breaking-hunger-strike-fake/feed/" />
<meta name="keywords" content="hunger strike, Israel, Marwan Barghouthi" />
<meta name="robots" content="index,follow,noodp,noydir" />
<link rel="canonical" href="http://www.vocfm.co.za/committee-footage-barghouthi-breaking-hunger-strike-fake/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vocfm.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-style-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.vocfm.co.za/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.7.4' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.vocfm.co.za/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscription_css-css'  href='http://www.vocfm.co.za/wp-content/plugins/email-subscription/assets/email-subscription.css?ver=0.50' type='text/css' media='all' />
<link rel='stylesheet' id='add_owlish_css-css'  href='http://www.vocfm.co.za/wp-content/plugins/owlish-prayer-times/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='program-schedule-css'  href='http://www.vocfm.co.za/wp-content/plugins/radio-station/templates/program-schedule.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='dj-widget-css'  href='http://www.vocfm.co.za/wp-content/plugins/radio-station/templates/djonair.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.vocfm.co.za/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='srzmpcss-css'  href='http://www.vocfm.co.za/wp-content/plugins/srizon-facebook-album/resources/css/mag-popup.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='srzelastislidercss-css'  href='http://www.vocfm.co.za/wp-content/plugins/srizon-facebook-album/resources/css/elastislide.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='srzcustomcss-css'  href='http://www.vocfm.co.za/wp-content/plugins/srizon-facebook-album/resources/css/srizon.custom.min.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.vocfm.co.za/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.vocfm.co.za/wp-content/themes/smart-mag/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.vocfm.co.za/wp-content/themes/smart-mag/css/responsive.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.vocfm.co.za/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.1.0' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>
::selection { background: #000000; }

::-moz-selection { background: #000000; }

.top-bar, .post-content .modern-quote, .mobile-head { border-top-color: #000000; }

.trending-ticker .heading, .breadcrumbs .location, .gallery-title, .related-posts .section-head, 
.post-content a, .comments-list .bypostauthor .comment-author a, .error-page 
.text-404, .main-color, .section-head.prominent, .block.posts .fa-angle-right, a.bbp-author-name, .main-stars span:before,
.main-stars, .recentcomments .url, .nav-light .menu > li:hover > a, .nav-light .menu > .current-menu-item > a, 
.nav-light .menu > .current-menu-parent > a, .nav-light-search .active .search-icon, .nav-light-search .search-icon:hover,
.nav-light .menu li li:hover > a, .nav-light .menu li li.current-menu-item > a, .nav-light .mega-menu .sub-nav li:hover > a, 
.nav-light .menu .sub-nav li.current-menu-item > a { color: #000000; }

.navigation .menu > li:hover > a, .navigation .menu >.current-menu-item > a, .navigation .menu > .current-menu-parent > a,
.navigation .menu > .current-menu-ancestor > a, .tabbed .tabs-list .active a, .nav-search .search-icon:hover, 
.nav-search .active .search-icon, .comment-content .reply, .sc-tabs .active a { border-bottom-color: #000000; }

.main-featured .cat, .main-featured .pages .flex-active, .rate-number .progress, .highlights .rate-number .progress, 
.main-pagination .current, .main-pagination a:hover, .cat-title, .sc-button-default:hover, .drop-caps, .review-box .bar,
.review-box .overall, .post .read-more a, .button, .post-pagination > span { background: #000000; }

.post-content .wpcf7-not-valid-tip, .main-heading, .review-box .heading, .post-header .post-title:before, 
.highlights h2:before, div.bbp-template-notice, div.indicator-hint, div.bbp-template-notice.info, 
.modal-header .modal-title, .entry-title, .page-title { border-left-color: #000000; }

@media only screen and (max-width: 799px) { .navigation .mobile .fa { background: #000000; } }

body, body.boxed { background-color: #fff;; }

h1, h2, h3, h4, h5, h6 { color: #2e7dc3; }

.post-content h1, .post-content h2, .post-content h3, .post-content h4, .post-content h5, .post-content h6 { color: #2e7dc3; }

.post-content a { color: #307cc0; }

.post-content a:hover { color: #ba0012; }

.navigation { background-color: #000000;; }

@media only screen and (max-width: 799px) { .navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, 
.navigation .menu > .current-menu-parent > a { background-color: #000000;; } }

.navigation.sticky { background: rgb(0,0,0); background: rgba(0,0,0, 0.9);; }

.navigation .mega-menu, .navigation .menu ul { background-color: #2e7dc3;; }

@media only screen and (max-width: 799px) { .navigation .mega-menu.links > li:hover { background-color: #2e7dc3;; } }

.navigation .menu > li:hover, .navigation .menu li li:hover, .navigation .menu li li.current-menu-item,
.navigation .mega-menu .sub-nav li:hover, .navigation .menu .sub-nav li.current-menu-item { background-color: #e3e2e2;; }

@media only screen and (max-width: 799px) { .navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, 
.navigation .menu > .current-menu-parent > a, .navigation .mega-menu.links > li:hover,
.navigation .menu > .current-menu-ancestor > a, .navigation .menu li.active { background-color: #e3e2e2;; } }

.navigation { border-color: #ffffff;; }

.navigation .menu > li li a, .navigation .mega-menu.links > li > a, .navigation .mega-menu.links > li li a,
.mega-menu .posts-list .content, .navigation .mega-menu .sub-nav li a { border-color: #000000;; }

@media only screen and (max-width: 799px) { .navigation .menu li a { border-color: #000000;; } }

.mega-menu .heading, .navigation .mega-menu.links > li > a { border-color: #000000;; }

.navigation .mega-menu .sub-nav { background: #000000;; }

.navigation a, .mega-menu .heading, .mega-menu .featured h2 a { color: #ffffff;; }

.main .sidebar .widgettitle, .tabbed .tabs-list { background-color: #000000;; }

.main .sidebar .widgettitle, .tabbed .tabs-list a { color: #fff; }

.main-footer { background-color: #000; background-image: none;; }

.main-footer .widgettitle { color: #2e7dc3; }

.main-footer, .main-footer .widget { color: #fff; }

.lower-foot { background-color: #000; }

.lower-foot { color: #fff; }

.lower-foot a { color: #2e7dc3; }


a.large.otw-red.radius.otw-button {
    width: 295px;
}

.nav-light .menu> li > a  {
color:white;
}

.nav-light .menu> li > a:visited  {
color:white;
}
</style>
<link rel='stylesheet' id='wpgmp-frontend-css'  href='http://www.vocfm.co.za/wp-content/plugins/wp-google-map-plugin//assets/css/frontend.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.vocfm.co.za/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='otw-shortcode-general_foundicons-css'  href='http://www.vocfm.co.za/wp-content/plugins/buttons-shortcode-and-widget//include/otw_components/otw_shortcode/css/general_foundicons.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-social_foundicons-css'  href='http://www.vocfm.co.za/wp-content/plugins/buttons-shortcode-and-widget//include/otw_components/otw_shortcode/css/social_foundicons.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-css'  href='http://www.vocfm.co.za/wp-content/plugins/buttons-shortcode-and-widget//include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vocfm.co.za/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.3.1'></script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.3.1'></script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-content/plugins/srizon-facebook-album/resources/js/modernizr.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-content/plugins/srizon-facebook-album/resources/js/mag-popup.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-content/plugins/srizon-facebook-album/resources/js/jquery.collagePlus.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-content/plugins/srizon-facebook-album/resources/js/jquery.elastislide.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-content/plugins/srizon-facebook-album/resources/js/srizon.custom.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmp_local = {"language":"en","urlforajax":"http:\/\/www.vocfm.co.za\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-content/plugins/wp-google-map-plugin//assets/js/maps.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.vocfm.co.za\/wp-admin\/admin-ajax.php","security":"f95e2d5e80","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.vocfm.co.za\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.7.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.vocfm.co.za/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vocfm.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vocfm.co.za/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.vocfm.co.za/?p=45497' />
<link rel="alternate" type="application/json+oembed" href="http://www.vocfm.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vocfm.co.za%2Fcommittee-footage-barghouthi-breaking-hunger-strike-fake%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vocfm.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vocfm.co.za%2Fcommittee-footage-barghouthi-breaking-hunger-strike-fake%2F&#038;format=xml" />
<meta property="fb:app_id" content="682188865180444"/><script type='text/javascript'>
var tminusnow = '{"now":"5\/8\/2017 10:39:05"}';
</script>
<!-- Protected by WP-SpamFree :: JS BEGIN -->
<script type="text/javascript" src="http://www.vocfm.co.za/wp-content/plugins/wp-spamfree/js/wpsfv2-js.php"></script> 
<!-- Protected by WP-SpamFree :: JS END -->

<meta name="generator" content="Powered by Slider Revolution 5.4.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-69963217-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
	
<!--[if lt IE 9]>
<script src="http://www.vocfm.co.za/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

</head>


<body class="post-template-default single single-post postid-45497 single-format-standard page-builder right-sidebar full img-effects has-nav-light has-nav-full has-head-default">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
								<div class="trending-ticker">
					<span class="heading">Headlines</span>

					<ul>
												
												
							<li><a href="http://www.vocfm.co.za/committee-footage-barghouthi-breaking-hunger-strike-fake/" title="Committee- &#8216;Footage of Barghouthi breaking hunger strike is fake&#8217;">Committee- &#8216;Footage of Barghouthi breaking hunger strike is fake&#8217;</a></li>
						
												
							<li><a href="http://www.vocfm.co.za/emmanuel-macron-elected-next-french-president/" title="Emmanuel Macron elected next French president">Emmanuel Macron elected next French president</a></li>
						
												
							<li><a href="http://www.vocfm.co.za/appeal-halts-esidimeni-disciplinary-hearings/" title="Appeal halts Esidimeni disciplinary hearings">Appeal halts Esidimeni disciplinary hearings</a></li>
						
												
							<li><a href="http://www.vocfm.co.za/eskom-threatens-power-cuts-zim-owes-millions/" title="Eskom threatens power cuts to Zim, which owes millions">Eskom threatens power cuts to Zim, which owes millions</a></li>
						
												
							<li><a href="http://www.vocfm.co.za/land-must-returned-now-cyril-ramaphosa/" title="Land must be returned now &#8211; Cyril Ramaphosa">Land must be returned now &#8211; Cyril Ramaphosa</a></li>
						
												
							<li><a href="http://www.vocfm.co.za/war-forces-two-million-s-sudanese-children-flee-homes/" title="War forces two million S.Sudanese children to flee homes">War forces two million S.Sudanese children to flee homes</a></li>
						
												
							<li><a href="http://www.vocfm.co.za/zakah-essential-welfare-community/" title="Zakah, essential to the welfare of our community">Zakah, essential to the welfare of our community</a></li>
						
												
							<li><a href="http://www.vocfm.co.za/prioritise-movement-not-individual-interests-manuel/" title="Prioritise movement, not individual interests: Manuel">Prioritise movement, not individual interests: Manuel</a></li>
						
												
											</ul>
				</div>
				
									
					
		<div class="search">
			<form role="search" action="http://www.vocfm.co.za/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="http://www.vocfm.co.za/" title="Voice of the Cape" rel="home" class="is-logo-mobile">
		
														
									<img src="http://www.vocfm.co.za/wp-content/uploads/2014/06/VOC_LOGO_379px_without-a-background1.png" class="logo-mobile" width="0" height="0" />
								
				<img src="http://www.vocfm.co.za/wp-content/uploads/2014/06/VOC_LOGO_379px_without-a-background1.png" class="logo-image" alt="Voice of the Cape" />
					 
						
		</a>				</div>
				
									
					<div class="right">
								<div class="textwidget"><p> 8 Sha'ban 1437 AH • 5 May 2017</p>
</div>
							</div>
					
								
			</header>
				
							
		</div>
		
		
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
	
		<nav class="navigation cf nav-full nav-light">
		
			<div class="wrap">
			
				<div class="mobile" data-type="off-canvas" data-search="0">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-voc-radio-nav-container"><ul id="menu-voc-radio-nav" class="menu"><li id="menu-item-4133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4133"><a href="http://www.vocfm.co.za/">Home</a></li>
<li id="menu-item-41134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41134"><a href="http://www.vocfm.co.za/bursary/">Bursary</a></li>
<li id="menu-item-20922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20922"><a href="http://www.vocfm.co.za/line-up/">Programme</a>
<ul class="sub-menu">
	<li id="menu-item-36383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36383"><a href="http://www.vocfm.co.za/line-up/">Line Up</a></li>
	<li id="menu-item-4144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4144"><a href="http://www.vocfm.co.za/presenter-profiles/">Presenter Profiles</a></li>
</ul>
</li>
<li id="menu-item-3008" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-8 menu-item-3008"><a href="http://www.vocfm.co.za/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-3296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-3296"><a href="http://www.vocfm.co.za/category/news/voc-news/">VOC News</a></li>
	<li id="menu-item-3010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-3010"><a href="http://www.vocfm.co.za/category/news/local/">Local</a></li>
	<li id="menu-item-3009" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-30 menu-item-3009"><a href="http://www.vocfm.co.za/category/news/international/">International</a></li>
	<li id="menu-item-3297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-3297"><a href="http://www.vocfm.co.za/category/news/features/">Features</a></li>
</ul>
</li>
<li id="menu-item-26175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-26175"><a href="http://www.vocfm.co.za/category/events/">Events</a></li>
<li id="menu-item-3012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-10 menu-item-3012"><a href="http://www.vocfm.co.za/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-3015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16 menu-item-3015"><a href="http://www.vocfm.co.za/category/opinions/shafiq-morton/">Shafiq Morton</a></li>
</ul>
</li>
<li id="menu-item-4375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4375"><a href="http://www.vocfm.co.za/resources/salaah-times/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-43475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43475"><a href="http://www.vocfm.co.za/resources/salaah-times/">Salaah Times</a></li>
	<li id="menu-item-44812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6159 menu-item-44812"><a href="http://www.vocfm.co.za/category/heard-on-radio/">Heard on Radio</a></li>
	<li id="menu-item-4194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-4194"><a href="http://www.vocfm.co.za/category/resources/tourism-hajj-n-umra/">Tourism – Hajj and Umrah</a></li>
	<li id="menu-item-4251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4251"><a href="http://www.vocfm.co.za/resources/friends-of-voc/">Friends of VOC</a></li>
	<li id="menu-item-26890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6159 menu-item-26890"><a href="http://www.vocfm.co.za/category/heard-on-radio/">Heard on Radio</a></li>
	<li id="menu-item-40911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40911"><a href="http://www.vocfm.co.za/sitemap/">Sitemap</a></li>
</ul>
</li>
<li id="menu-item-26262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26262"><a href="http://www.vocfm.co.za/gallery/">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-4248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4248"><a href="http://www.vocfm.co.za/gallery/">Gallery</a></li>
	<li id="menu-item-34309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34309"><a href="http://www.vocfm.co.za/podcasts-2/">Podcasts</a></li>
	<li id="menu-item-4249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4249"><a href="http://www.vocfm.co.za/voc-tv/">VOC TV</a></li>
</ul>
</li>
<li id="menu-item-4244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4244"><a href="http://www.vocfm.co.za/contact-2/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-3600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3600"><a href="http://www.vocfm.co.za/about/">About</a></li>
</ul>
</li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.vocfm.co.za/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.vocfm.co.za/category/news/"><span itemprop="title">News</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.vocfm.co.za/category/news/international/"><span itemprop="title">International</span></a></span><span class="delim">&raquo;</span><span class="current">Committee- &#8216;Footage of Barghouthi breaking hunger strike is fake&#8217;</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-45497" class="post-45497 post type-post status-publish format-standard has-post-thumbnail category-international category-news tag-hunger-strike tag-israel tag-marwan-barghouthi">
	
	<header class="post-header cf">
	
	
	
	<div class="featured">
				
					
			<a href="http://www.vocfm.co.za/wp-content/uploads/2017/05/Committee-says-alleged-footage-of-Marwan-Barghouthi-breaking-hunger-strike-is-fake.jpg" title="Committee- &#8216;Footage of Barghouthi breaking hunger strike is fake&#8217;">
			
						
								
					<img width="650" height="336" src="http://www.vocfm.co.za/wp-content/uploads/2017/05/Committee-says-alleged-footage-of-Marwan-Barghouthi-breaking-hunger-strike-is-fake-650x336.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="Committee- &#8216;Footage of Barghouthi breaking hunger strike is fake&#8217;" />				
								
										
			</a>
							
								
				<div class="caption">A screenshot of a video allegedly showing Fatah leader Marwan Barghouthi breaking his hunger strike. Photo: Maan news Agency </div>
					
						
			</div>	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			Committee- &#8216;Footage of Barghouthi breaking hunger strike is fake&#8217;			</h1>
			
			<a href="http://www.vocfm.co.za/committee-footage-barghouthi-breaking-hunger-strike-fake/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">By 
				<span class="reviewer"><a href="http://www.vocfm.co.za/author/vocfm/" title="Posts by VOCFM" rel="author">VOCFM</a></span>
			</span>
			 
			<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2017-05-08T09:56:12+02:00" title="2017-05-08">May 8, 2017</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://www.vocfm.co.za/category/news/international/" rel="category tag">International</a>, <a href="http://www.vocfm.co.za/category/news/" rel="category tag">News</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
					
				
		<p>A committee supporting the mass Palestinian prisoner hunger strike has denounced footage released Sunday evening by the Israel Prison Service (IPS) purporting to show strike leader Marwan Barghouthi eating in his prison cell, calling the release part of an Israeli “war of lies” to discredit the prisoner movement.</p>
<p>The footage &#8212; which did not bear timestamps and did not clearly show the face of the prisoner being filmed &#8212; allegedly showed Barghouthi, a Fatah leader and the emblematic figure of the hunger strike, hiding in a bathroom stall to eat sweets, and was shared widely on Israeli media on Sunday.</p>
<p>According to Israeli daily Haaretz, sources from IPS admitted that the organization &#8220;set him up in an attempt to see whether Barghouti was really sticking to the hunger strike.&#8221;</p>
<p>IPS claimed that the surveillance videos were filmed during the hunger strike, which began on April 17 to demand basic rights and denounce Israel’s use of torture, medical neglect, and administrative detention against Palestinians.</p>
<p>However, the National Committee for the Freedom and Dignity Strike &#8212; a joint committee formed by the Palestinian Prisoner’s Society (PPS) and Palestinian Committee for Prisoners’ Affairs &#8212; said that the footage dated back to at least 2004.</p>
<p>The committee said IPS’ decision to share the footage and present it as recent was evidence that Israel was “waging a serious war of lies and misleading information to create a state of confusion in the Palestinian public and among hunger striking prisoners.”</p>
<p>Fadwa Barghouthi, a member of the Fatah party’s Revolutionary Council and Barghouthi’s wife, said during a news conference on Sunday evening that the “Israel government’s fabrications” showed “the extent of the (Israeli) occupation’s decline,” adding that it would not affect the resolve of the estimated 1,500 prisoners participating in the strike.</p>
<p>IPS has imposed a range of repressive measures in an attempt to quash the hunger strike, including solitary confinement, arbitrary prisoner transfers, nightly cell raids, lawyer and family visitation bans, and the confiscation of personal belongings including salt &#8212; the only nutrient hunger strikers have been consuming except for water.</p>
<p>Israeli authorities have detained approximately one million Palestinians since the establishment of the state of Israel in 1948 and the subsequent occupation of the West Bank, East Jerusalem, and the Gaza Strip in 1967, according to Palestinian organizations.</p>
<p>According to prisoners&#8217; rights organization Addameer, some 6,300 Palestinians were held in Israeli custody as of April.</p>
<p>[Source: Maan News Agency]</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.vocfm.co.za/committee-footage-barghouthi-breaking-hunger-strike-fake/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.vocfm.co.za/committee-footage-barghouthi-breaking-hunger-strike-fake/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><span style="clear:both;display:none;"><img src="http://www.vocfm.co.za/wp-content/plugins/wp-spamfree/img/wpsf-img.php" width="0" height="0" alt="" style="border-style:none;width:0px;height:0px;display:none;" /></span>		
		
		
				
					<div class="tagcloud"><a href="http://www.vocfm.co.za/tag/hunger-strike/" rel="tag">hunger strike</a> <a href="http://www.vocfm.co.za/tag/israel/" rel="tag">Israel</a> <a href="http://www.vocfm.co.za/tag/marwan-barghouthi/" rel="tag">Marwan Barghouthi</a></div>
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.vocfm.co.za%2Fcommittee-footage-barghouthi-breaking-hunger-strike-fake%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vocfm.co.za%2Fcommittee-footage-barghouthi-breaking-hunger-strike-fake%2F" class="fa fa-facebook" title="Share on Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.vocfm.co.za%2Fcommittee-footage-barghouthi-breaking-hunger-strike-fake%2F" class="fa fa-google-plus" title="Share on Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.vocfm.co.za%2Fcommittee-footage-barghouthi-breaking-hunger-strike-fake%2F&amp;media=http%3A%2F%2Fwww.vocfm.co.za%2Fwp-content%2Fuploads%2F2017%2F05%2FCommittee-says-alleged-footage-of-Marwan-Barghouthi-breaking-hunger-strike-is-fake.jpg" class="fa fa-pinterest"
				title="Share on Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.vocfm.co.za%2Fcommittee-footage-barghouthi-breaking-hunger-strike-fake%2F" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.vocfm.co.za%2Fcommittee-footage-barghouthi-breaking-hunger-strike-fake%2F&amp;name=Committee-+%26%238216%3BFootage+of+Barghouthi+breaking+hunger+strike+is+fake%26%238217%3B" class="fa fa-tumblr"
				title="Share on Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Committee-%20%26%238216%3BFootage%20of%20Barghouthi%20breaking%20hunger%20strike%20is%20fake%26%238217%3B&amp;body=http%3A%2F%2Fwww.vocfm.co.za%2Fcommittee-footage-barghouthi-breaking-hunger-strike-fake%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	
	<section class="related-posts">
		<h3 class="section-head"><span class="color">Related</span> Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.vocfm.co.za/emmanuel-macron-elected-next-french-president/" title="Emmanuel Macron elected next French president" class="image-link">
						<img width="214" height="140" src="http://www.vocfm.co.za/wp-content/uploads/2017/05/Emmanuel-Macron-elected-next-French-president-214x140.jpg" class="image wp-post-image" alt="" title="Emmanuel Macron elected next French president" srcset="http://www.vocfm.co.za/wp-content/uploads/2017/05/Emmanuel-Macron-elected-next-French-president-214x140.jpg 214w, http://www.vocfm.co.za/wp-content/uploads/2017/05/Emmanuel-Macron-elected-next-French-president-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-05-08T09:49:53+02:00" class="meta-item">May 8, 2017</time><span class="meta-item comments"><a href="http://www.vocfm.co.za/emmanuel-macron-elected-next-french-president/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://www.vocfm.co.za/emmanuel-macron-elected-next-french-president/" title="Emmanuel Macron elected next French president">Emmanuel Macron elected next French president</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.vocfm.co.za/appeal-halts-esidimeni-disciplinary-hearings/" title="Appeal halts Esidimeni disciplinary hearings" class="image-link">
						<img width="214" height="140" src="http://www.vocfm.co.za/wp-content/uploads/2017/02/esidimeni-214x140.jpg" class="image wp-post-image" alt="" title="Appeal halts Esidimeni disciplinary hearings" srcset="http://www.vocfm.co.za/wp-content/uploads/2017/02/esidimeni-214x140.jpg 214w, http://www.vocfm.co.za/wp-content/uploads/2017/02/esidimeni-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-05-08T09:43:50+02:00" class="meta-item">May 8, 2017</time><span class="meta-item comments"><a href="http://www.vocfm.co.za/appeal-halts-esidimeni-disciplinary-hearings/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://www.vocfm.co.za/appeal-halts-esidimeni-disciplinary-hearings/" title="Appeal halts Esidimeni disciplinary hearings">Appeal halts Esidimeni disciplinary hearings</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.vocfm.co.za/eskom-threatens-power-cuts-zim-owes-millions/" title="Eskom threatens power cuts to Zim, which owes millions" class="image-link">
						<img width="214" height="140" src="http://www.vocfm.co.za/wp-content/uploads/2015/03/eskom1-214x140.jpg" class="image wp-post-image" alt="" title="Eskom threatens power cuts to Zim, which owes millions" srcset="http://www.vocfm.co.za/wp-content/uploads/2015/03/eskom1-214x140.jpg 214w, http://www.vocfm.co.za/wp-content/uploads/2015/03/eskom1-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-05-08T09:39:08+02:00" class="meta-item">May 8, 2017</time><span class="meta-item comments"><a href="http://www.vocfm.co.za/eskom-threatens-power-cuts-zim-owes-millions/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://www.vocfm.co.za/eskom-threatens-power-cuts-zim-owes-millions/" title="Eskom threatens power cuts to Zim, which owes millions">Eskom threatens power cuts to Zim, which owes millions</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/committee-footage-barghouthi-breaking-hunger-strike-fake/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.vocfm.co.za/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Your Website" value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='45497' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>	<script type='text/javascript'>
	<!--
	refJS = escape( document[ 'referrer' ] );
	document.write("<input type='hidden' name='refJS' value='"+refJS+"'>");
	// -->
	</script>
	<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6651d85a51" /></p><p style="font-size: 12px;clear:both;margin: 12px auto;text-align: center;">This blog is kept spam free by <a href="https://www.polepositionmarketing.com/digital-marketing-learning-library/wordpress-plugins/wpspam-free/" title="WP-SpamFree Anti-Spam WordPress Plugin" target="_blank" rel="nofollow">WP-SpamFree</a>.</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="17"/></p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widgettitle">Top article topics</h3><div class="tagcloud"><a href='http://www.vocfm.co.za/tag/anc/' class='tag-link-515 tag-link-position-1' title='351 topics' style='font-size: 17.227272727273pt;'>ANC</a>
<a href='http://www.vocfm.co.za/tag/attack/' class='tag-link-1053 tag-link-position-2' title='94 topics' style='font-size: 8.1590909090909pt;'>attack</a>
<a href='http://www.vocfm.co.za/tag/bds/' class='tag-link-64 tag-link-position-3' title='110 topics' style='font-size: 9.2727272727273pt;'>BDS</a>
<a href='http://www.vocfm.co.za/tag/cape-town/' class='tag-link-82 tag-link-position-4' title='211 topics' style='font-size: 13.727272727273pt;'>Cape Town</a>
<a href='http://www.vocfm.co.za/tag/city-of-cape-town/' class='tag-link-89 tag-link-position-5' title='193 topics' style='font-size: 13.090909090909pt;'>City of Cape Town</a>
<a href='http://www.vocfm.co.za/tag/cosatu/' class='tag-link-521 tag-link-position-6' title='114 topics' style='font-size: 9.4318181818182pt;'>Cosatu</a>
<a href='http://www.vocfm.co.za/tag/court/' class='tag-link-491 tag-link-position-7' title='101 topics' style='font-size: 8.6363636363636pt;'>court</a>
<a href='http://www.vocfm.co.za/tag/da/' class='tag-link-106 tag-link-position-8' title='202 topics' style='font-size: 13.409090909091pt;'>DA</a>
<a href='http://www.vocfm.co.za/tag/eff/' class='tag-link-468 tag-link-position-9' title='178 topics' style='font-size: 12.454545454545pt;'>EFF</a>
<a href='http://www.vocfm.co.za/tag/egypt/' class='tag-link-124 tag-link-position-10' title='199 topics' style='font-size: 13.25pt;'>Egypt</a>
<a href='http://www.vocfm.co.za/tag/elections/' class='tag-link-424 tag-link-position-11' title='106 topics' style='font-size: 8.9545454545455pt;'>elections</a>
<a href='http://www.vocfm.co.za/tag/eskom/' class='tag-link-127 tag-link-position-12' title='171 topics' style='font-size: 12.295454545455pt;'>Eskom</a>
<a href='http://www.vocfm.co.za/tag/gaza/' class='tag-link-143 tag-link-position-13' title='373 topics' style='font-size: 17.545454545455pt;'>Gaza</a>
<a href='http://www.vocfm.co.za/tag/haj/' class='tag-link-1059 tag-link-position-14' title='97 topics' style='font-size: 8.3181818181818pt;'>Haj</a>
<a href='http://www.vocfm.co.za/tag/hajj/' class='tag-link-154 tag-link-position-15' title='115 topics' style='font-size: 9.4318181818182pt;'>hajj</a>
<a href='http://www.vocfm.co.za/tag/hamas/' class='tag-link-453 tag-link-position-16' title='115 topics' style='font-size: 9.4318181818182pt;'>Hamas</a>
<a href='http://www.vocfm.co.za/tag/iran/' class='tag-link-186 tag-link-position-17' title='126 topics' style='font-size: 10.068181818182pt;'>Iran</a>
<a href='http://www.vocfm.co.za/tag/iraq/' class='tag-link-187 tag-link-position-18' title='154 topics' style='font-size: 11.5pt;'>Iraq</a>
<a href='http://www.vocfm.co.za/tag/isil/' class='tag-link-189 tag-link-position-19' title='139 topics' style='font-size: 10.863636363636pt;'>ISIL</a>
<a href='http://www.vocfm.co.za/tag/isis/' class='tag-link-419 tag-link-position-20' title='135 topics' style='font-size: 10.545454545455pt;'>ISIS</a>
<a href='http://www.vocfm.co.za/tag/islam/' class='tag-link-190 tag-link-position-21' title='102 topics' style='font-size: 8.6363636363636pt;'>Islam</a>
<a href='http://www.vocfm.co.za/tag/islamic-state/' class='tag-link-652 tag-link-position-22' title='248 topics' style='font-size: 14.840909090909pt;'>Islamic State</a>
<a href='http://www.vocfm.co.za/tag/israel/' class='tag-link-192 tag-link-position-23' title='701 topics' style='font-size: 22pt;'>Israel</a>
<a href='http://www.vocfm.co.za/tag/jacob-zuma/' class='tag-link-193 tag-link-position-24' title='326 topics' style='font-size: 16.590909090909pt;'>Jacob Zuma</a>
<a href='http://www.vocfm.co.za/tag/mjc/' class='tag-link-241 tag-link-position-25' title='136 topics' style='font-size: 10.704545454545pt;'>MJC</a>
<a href='http://www.vocfm.co.za/tag/murder/' class='tag-link-252 tag-link-position-26' title='123 topics' style='font-size: 9.9090909090909pt;'>murder</a>
<a href='http://www.vocfm.co.za/tag/muslims/' class='tag-link-258 tag-link-position-27' title='112 topics' style='font-size: 9.2727272727273pt;'>Muslims</a>
<a href='http://www.vocfm.co.za/tag/nigeria/' class='tag-link-264 tag-link-position-28' title='98 topics' style='font-size: 8.4772727272727pt;'>Nigeria</a>
<a href='http://www.vocfm.co.za/tag/palestine/' class='tag-link-282 tag-link-position-29' title='500 topics' style='font-size: 19.613636363636pt;'>Palestine</a>
<a href='http://www.vocfm.co.za/tag/parliament/' class='tag-link-284 tag-link-position-30' title='205 topics' style='font-size: 13.409090909091pt;'>parliament</a>
<a href='http://www.vocfm.co.za/tag/police/' class='tag-link-293 tag-link-position-31' title='260 topics' style='font-size: 15.159090909091pt;'>police</a>
<a href='http://www.vocfm.co.za/tag/protest/' class='tag-link-546 tag-link-position-32' title='130 topics' style='font-size: 10.386363636364pt;'>protest</a>
<a href='http://www.vocfm.co.za/tag/protests/' class='tag-link-564 tag-link-position-33' title='136 topics' style='font-size: 10.704545454545pt;'>protests</a>
<a href='http://www.vocfm.co.za/tag/ramadan/' class='tag-link-307 tag-link-position-34' title='124 topics' style='font-size: 10.068181818182pt;'>Ramadan</a>
<a href='http://www.vocfm.co.za/tag/refugees/' class='tag-link-690 tag-link-position-35' title='106 topics' style='font-size: 8.9545454545455pt;'>Refugees</a>
<a href='http://www.vocfm.co.za/tag/russia/' class='tag-link-560 tag-link-position-36' title='150 topics' style='font-size: 11.340909090909pt;'>Russia</a>
<a href='http://www.vocfm.co.za/tag/sabc/' class='tag-link-583 tag-link-position-37' title='92 topics' style='font-size: 8pt;'>SABC</a>
<a href='http://www.vocfm.co.za/tag/saudi-arabia/' class='tag-link-333 tag-link-position-38' title='187 topics' style='font-size: 12.772727272727pt;'>Saudi Arabia</a>
<a href='http://www.vocfm.co.za/tag/south-africa/' class='tag-link-694 tag-link-position-39' title='263 topics' style='font-size: 15.159090909091pt;'>South Africa</a>
<a href='http://www.vocfm.co.za/tag/syria/' class='tag-link-359 tag-link-position-40' title='516 topics' style='font-size: 19.772727272727pt;'>Syria</a>
<a href='http://www.vocfm.co.za/tag/turkey/' class='tag-link-381 tag-link-position-41' title='210 topics' style='font-size: 13.568181818182pt;'>Turkey</a>
<a href='http://www.vocfm.co.za/tag/un/' class='tag-link-386 tag-link-position-42' title='179 topics' style='font-size: 12.613636363636pt;'>UN</a>
<a href='http://www.vocfm.co.za/tag/us/' class='tag-link-387 tag-link-position-43' title='251 topics' style='font-size: 14.840909090909pt;'>US</a>
<a href='http://www.vocfm.co.za/tag/yemen/' class='tag-link-406 tag-link-position-44' title='218 topics' style='font-size: 13.886363636364pt;'>Yemen</a>
<a href='http://www.vocfm.co.za/tag/zuma/' class='tag-link-1138 tag-link-position-45' title='140 topics' style='font-size: 10.863636363636pt;'>Zuma</a></div>
</li>

			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">Recent posts</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="http://www.vocfm.co.za/committee-footage-barghouthi-breaking-hunger-strike-fake/"><img width="110" height="96" src="http://www.vocfm.co.za/wp-content/uploads/2017/05/Committee-says-alleged-footage-of-Marwan-Barghouthi-breaking-hunger-strike-is-fake-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Committee- &#8216;Footage of Barghouthi breaking hunger strike is fake&#8217;" srcset="http://www.vocfm.co.za/wp-content/uploads/2017/05/Committee-says-alleged-footage-of-Marwan-Barghouthi-breaking-hunger-strike-is-fake-110x96.jpg 110w, http://www.vocfm.co.za/wp-content/uploads/2017/05/Committee-says-alleged-footage-of-Marwan-Barghouthi-breaking-hunger-strike-is-fake-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-05-08T09:56:12+02:00" class="meta-item">May 8, 2017</time><span class="meta-item comments"><a href="http://www.vocfm.co.za/committee-footage-barghouthi-breaking-hunger-strike-fake/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://www.vocfm.co.za/committee-footage-barghouthi-breaking-hunger-strike-fake/" title="Committee- &#8216;Footage of Barghouthi breaking hunger strike is fake&#8217;">
							Committee- &#8216;Footage of Barghouthi breaking hunger strike is fake&#8217;</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.vocfm.co.za/emmanuel-macron-elected-next-french-president/"><img width="110" height="96" src="http://www.vocfm.co.za/wp-content/uploads/2017/05/Emmanuel-Macron-elected-next-French-president-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Emmanuel Macron elected next French president" srcset="http://www.vocfm.co.za/wp-content/uploads/2017/05/Emmanuel-Macron-elected-next-French-president-110x96.jpg 110w, http://www.vocfm.co.za/wp-content/uploads/2017/05/Emmanuel-Macron-elected-next-French-president-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-05-08T09:49:53+02:00" class="meta-item">May 8, 2017</time><span class="meta-item comments"><a href="http://www.vocfm.co.za/emmanuel-macron-elected-next-french-president/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://www.vocfm.co.za/emmanuel-macron-elected-next-french-president/" title="Emmanuel Macron elected next French president">
							Emmanuel Macron elected next French president</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="http://www.vocfm.co.za/appeal-halts-esidimeni-disciplinary-hearings/"><img width="110" height="96" src="http://www.vocfm.co.za/wp-content/uploads/2017/02/esidimeni-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Appeal halts Esidimeni disciplinary hearings" srcset="http://www.vocfm.co.za/wp-content/uploads/2017/02/esidimeni-110x96.jpg 110w, http://www.vocfm.co.za/wp-content/uploads/2017/02/esidimeni-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-05-08T09:43:50+02:00" class="meta-item">May 8, 2017</time><span class="meta-item comments"><a href="http://www.vocfm.co.za/appeal-halts-esidimeni-disciplinary-hearings/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="http://www.vocfm.co.za/appeal-halts-esidimeni-disciplinary-hearings/" title="Appeal halts Esidimeni disciplinary hearings">
							Appeal halts Esidimeni disciplinary hearings</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>

		<li id="bunyad_ads_widget-29" class="widget code-widget">		
					
			<div class="a-widget">
			
				<a href="http://www.flywell.co.za/" target="_blank"><img src="http://www.vocfm.co.za/wp-content/uploads/2014/06/fnb_1.png" width="325px" ></a>			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-23" class="widget code-widget">		
					
			<div class="a-widget">
			
				<a href="http://www.africamuslimsagency.co.za/" target="_blank"><img src="http://www.vocfm.co.za/wp-content/uploads/2014/06/ama1.jpg"></a>			
			</div>
		
		</li>
		
				
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text"><h3 class="widgettitle">Voice of the Cape</h3>			<div class="textwidget">"My Radio Station, Your Radio Station, Our Radio Station" 91.3fm + 90.9fm + 89.8fm and 95.8fm

<b>Contact Us</b>
+27 21 442 3500</div>
		</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Outside</h3>			<div class="textwidget"><p>05/05/17 OB  ISLAMIA (SANZAF) 18h00-21h00<br />
13/05/17 OB  BALMORAL 07:00----10:00<br />
13/05/17 OB BOXER SUPERMARKET 10:00-11:00<br />
13/05/17 OB  SPICE MECCA 11:00----13:00<br />
13/05/17 OB BOXER SUPERMARKET 13:30-15:00<br />
13/05/17 OB DUBIA EXPO 16:00----18:00<br />
13/05/17 OB WYNBERG MOS (Oaklands high school) 18:00 -21:00<br />
14/05/17 OB BAYVIEW GHATAAM   10:30-13:00(TBC)<br />
19/05/17 OB SHOPRITE  14:00----16:00<br />
19/05/17 OB DUBIA EXPO 18:00----21:00  </p>
</div>
		</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Broadcasts</h3>			<div class="textwidget"><p>20/05/17 OB SAWANTS 11:00----13:00<br />
20/05/17 OB  OTTERY ISLAMIC 18:00----21:00<br />
21/05/17 OB HEIDEVELD MOSQUE  10:30----13:00<br />
25/05/17 OB MAKRO, OTTERY 14:00----16:00<br />
26/05/17 OB PNP TOKIA 14:00----16:00<br />
27/05/17 OB SHOPRITE 10:00----11:00<br />
27/05/17 OB DESIGNER 11:00----13:00<br />
27/05/17 OB PNP 13:30----15:00<br />
28/05/17 OB ELITE 10:00----12:00<br />
31/05/17 OB PNP 10:00----12:00    </p>
</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">Copyright &copy; Voice of the Cape 2017 • Website development by <a href="http://www.endormedia.co.za" target="_blank">Endor By Design (Pty) LTD</a></div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Committee- &#8216;Footage of Barghouthi breaking hunger strike is fake&#8217;","url":"http:\/\/www.vocfm.co.za\/committee-footage-barghouthi-breaking-hunger-strike-fake\/","image":{"@type":"ImageObject","url":"http:\/\/www.vocfm.co.za\/wp-content\/uploads\/2017\/05\/Committee-says-alleged-footage-of-Marwan-Barghouthi-breaking-hunger-strike-is-fake-650x336.jpg","width":650,"height":336},"datePublished":"2017-05-08T09:56:12+02:00","dateModified":"2017-05-08T09:56:12+02:00","author":{"@type":"Person","name":"VOCFM"},"publisher":{"@type":"Organization","name":"Voice of the Cape","logo":{"@type":"ImageObject","url":"http:\/\/www.vocfm.co.za\/wp-content\/uploads\/2014\/06\/VOC_LOGO_379px_without-a-background1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.vocfm.co.za\/committee-footage-barghouthi-breaking-hunger-strike-fake\/"}}</script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-content/plugins/akismet/_inc/form.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-content/plugins/email-subscription/assets/email-subscription.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tCountAjax = {"ajaxurl":"http:\/\/www.vocfm.co.za\/wp-admin\/admin-ajax.php","countdownNonce":"a03cd67be7"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-content/plugins/jquery-t-countdown-widget/js/jquery.t-countdown.js?ver=1.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.vocfm.co.za\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=682188865180444&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69963217-1', 'auto');
  ga('send', 'pageview');

</script>            <script type="text/javascript">
            FB.Event.subscribe('comment.create', function(a) {       
			FB.api('comments', {'ids': a.href}, function(res) {
			var ufb_message = '';
			var ufb_from = '';
			var ufb_name = '';
			var ufb_jump = false;
			var testJSON = res[a.href].comments.data;
			var i=0;
			while(i < testJSON.length) {
			try{
			var tempJSON = testJSON[i].comments.data.pop();
			if (testJSON[i].comments.count > 0 && tempJSON.id == a.commentID) {
			ufb_message = tempJSON.message;
			ufb_from = tempJSON.from['id'];
			ufb_name = tempJSON.from['name'];
			ufb_time = tempJSON.created_time;
			i=testJSON.length;
			ufb_jump = true;
			}
			} catch(e) {} 		
			i++;
			}
			if(!ufb_jump) {
			var data = res[a.href].comments.data.pop();
			ufb_message = data.message;
			ufb_from = data.from.id;
			ufb_name = data.from.name;
			}
			 jQuery.post('http://www.vocfm.co.za/wp-admin/admin-ajax.php', {action : 'send_comment_notification', postID : '45497', message : ufb_message, from : ufb_from, name : ufb_name, title : jQuery('title').html()}, function(a){});
			});
        	});
        	</script>
        
</body>
</html>