<!DOCTYPE html>
<html lang="en-GB">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />		<title>Govt on Mandatory vaccines | Voice of the Cape</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Voice of the Cape &raquo; Feed" href="https://www.vocfm.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voice of the Cape &raquo; Comments Feed" href="https://www.vocfm.co.za/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vocfm.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cnss_font_awesome_css-css'  href='https://www.vocfm.co.za/wp-content/plugins/easy-social-icons/css/font-awesome/css/all.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_font_awesome_v4_shims-css'  href='https://www.vocfm.co.za/wp-content/plugins/easy-social-icons/css/font-awesome/css/v4-shims.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='https://www.vocfm.co.za/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vocfm.co.za/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://www.vocfm.co.za/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://www.vocfm.co.za/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ccw_main_css-css'  href='https://www.vocfm.co.za/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/css/mainstyles.css?ver=3.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.vocfm.co.za/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fortressdb_lib_style-css'  href='https://www.vocfm.co.za/wp-content/plugins/fortressdb/build/fortressdb.css?ver=1628591778' type='text/css' media='all' />
<link rel='stylesheet' id='fdblib_components_css-css'  href='https://www.vocfm.co.za/wp-content/plugins/fortressdb/build/fdblib-components.css?ver=1628591778' type='text/css' media='all' />
<link rel='stylesheet' id='styleselector-css'  href='https://www.vocfm.co.za/wp-content/plugins/styles-selector/public/css/styleselector-public.css?ver=1.1.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='6f9c52ebb-css'  href='https://www.vocfm.co.za/wp-content/uploads/essential-addons-elementor/6f9c52ebb.min.css?ver=1631324641' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.vocfm.co.za/wp-content/themes/chords/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.vocfm.co.za/wp-content/themes/voc-child-theme/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ci-google-font-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C900%2C400italic&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ci-base-css'  href='https://www.vocfm.co.za/wp-content/themes/chords/css/base.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ci-theme-common-css'  href='https://www.vocfm.co.za/wp-content/themes/chords/common/css/global.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ci-flexslider-css'  href='https://www.vocfm.co.za/wp-content/themes/chords/css/flexslider.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.vocfm.co.za/wp-content/themes/chords/panel/components/fontawesome/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mmenu-css'  href='https://www.vocfm.co.za/wp-content/themes/chords/css/mmenu.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='stapel-css'  href='https://www.vocfm.co.za/wp-content/themes/chords/css/stapel.css?ver=1.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='ci-theme-style-parent-css'  href='https://www.vocfm.co.za/wp-content/themes/chords/style.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='ci-style-css'  href='https://www.vocfm.co.za/wp-content/themes/voc-child-theme/style.css?ver=2.6' type='text/css' media='all' />
<style id='ci-style-inline-css' type='text/css'>
#ci-items-5 .widget-wrap { padding-bottom: 0; margin-bottom: -30px;  } 

</style>
<link rel='stylesheet' id='ci-color-scheme-css'  href='https://www.vocfm.co.za/wp-content/themes/chords/colors/blue.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_prettyPhoto_css-css'  href='https://www.vocfm.co.za/wp-content/themes/chords/css/prettyPhoto.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.vocfm.co.za/wp-content/plugins/elementor/assets/css/frontend-lite.min.css?ver=3.4.3' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://www.vocfm.co.za/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://www.vocfm.co.za/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://www.vocfm.co.za/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://www.vocfm.co.za/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://www.vocfm.co.za/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://www.vocfm.co.za/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-88099-css'  href='https://www.vocfm.co.za/wp-content/uploads/elementor/css/post-88099.css?ver=1630998591' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.vocfm.co.za/wp-content/plugins/elementor-pro/assets/css/frontend-lite.min.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.vocfm.co.za/wp-content/uploads/elementor/css/global.css?ver=1630998592' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-81045-css'  href='https://www.vocfm.co.za/wp-content/uploads/elementor/css/post-81045.css?ver=1630998592' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-81076-css'  href='https://www.vocfm.co.za/wp-content/uploads/elementor/css/post-81076.css?ver=1630998592' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.vocfm.co.za/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.vocfm.co.za/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.vocfm.co.za/wp-content/tablepress-combined.min.css?ver=10' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='https://www.vocfm.co.za/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='woo-variation-swatches-css'  href='https://www.vocfm.co.za/wp-content/plugins/woo-variation-swatches/assets/css/frontend.min.css?ver=1.1.17' type='text/css' media='all' />
<style id='woo-variation-swatches-inline-css' type='text/css'>
.variable-item:not(.radio-variable-item) { width : 30px; height : 30px; } .wvs-style-squared .button-variable-item { min-width : 30px; } .button-variable-item span { font-size : 16px; }
</style>
<link rel='stylesheet' id='woo-variation-swatches-theme-override-css'  href='https://www.vocfm.co.za/wp-content/plugins/woo-variation-swatches/assets/css/wvs-theme-override.min.css?ver=1.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='woo-variation-swatches-tooltip-css'  href='https://www.vocfm.co.za/wp-content/plugins/woo-variation-swatches/assets/css/frontend-tooltip.min.css?ver=1.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-nyp-css'  href='https://www.vocfm.co.za/wp-content/plugins/woocommerce-name-your-price/assets/css/name-your-price.min.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.vocfm.co.za/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.5.9' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.vocfm.co.za/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.vocfm.co.za/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.vocfm.co.za/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<script type="text/template" id="tmpl-variation-template">
	<div class="woocommerce-variation-description">{{{ data.variation.variation_description }}}</div>
	<div class="woocommerce-variation-price">{{{ data.variation.price_html }}}</div>
	<div class="woocommerce-variation-availability">{{{ data.variation.availability_html }}}</div>
</script>
<script type="text/template" id="tmpl-unavailable-variation-template">
	<p>Sorry, this product is unavailable. Please choose a different combination.</p>
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0' id='cnss_js-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/dist/vendor/react.min.js?ver=16.13.1' id='react-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.13.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/fortressdb/build/fortressdb_vendors.js?ver=1628591778' id='fortressdb_vendors_js-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/fortressdb/build/fdblib.js?ver=1628591778' id='fdblib_js-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/fortressdb/build/fdblib-components.js?ver=1628591778' id='fdblib_components_js-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.1' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'en_GB', {"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"j F Y","LLL":"j F Y H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-09-01 21:02:00+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/dist/blob.min.js?ver=4eca38a62df5f0145a5f1a78858581e7' id='wp-blob-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/dist/autop.min.js?ver=0e55c6c10f6d8a4bd90b2ea903436301' id='wp-autop-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=2fc6dec19af6d4c5e5fec8f6fdc1a10b' id='wp-block-serialization-default-parser-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/dist/deprecated.min.js?ver=932d8bb37da8bbb396a7a3f754345e08' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/dist/dom.min.js?ver=a82fdb54a6baeb86aa639117061bf119' id='wp-dom-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/dist/escape-html.min.js?ver=dcba9e40e8782c7d5883426934834b3e' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/dist/element.min.js?ver=43a121e875f299c637e1115581bee905' id='wp-element-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/dist/is-shallow-equal.min.js?ver=9b8d91804cfb3ef5b14e6ef816664072' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-09-01 21:02:00+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"Period":["Period"],"Comma":["Comma"],"Backtick":["Backtick"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/dist/keycodes.min.js?ver=0b881ee2324067c223d746a87ae4ddda' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/dist/priority-queue.min.js?ver=b2e76fb9887a285b5eff38763f2ac2fc' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/dist/compose.min.js?ver=35754587ca81a116927d3de1017f4fa0' id='wp-compose-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/dist/redux-routine.min.js?ver=fd5f93d1f8206c65d1891cf1f898211e' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/dist/data.min.js?ver=a9e98fe3ad76884fe7909ba8348395b7' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/dist/html-entities.min.js?ver=26307b6ad1e445fc1a4643f634cb29c6' id='wp-html-entities-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/dist/primitives.min.js?ver=fedf57cf6da174d1eca2875b8b730af3' id='wp-primitives-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/dist/shortcode.min.js?ver=361473450d55d9ffe30983cf22f42a8f' id='wp-shortcode-js'></script>
<script type='text/javascript' id='wp-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-09-01 21:02:00+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"%1$s Block. Row %2$d":["%1$s Block. Row %2$d"],"Design":["Design"],"%s Block":["%s Block"],"%1$s Block. %2$s":["%1$s Block. %2$s"],"%1$s Block. Column %2$d. %3$s":["%1$s Block. Column %2$d. %3$s"],"%1$s Block. Row %2$d. %3$s":["%1$s Block. Row %2$d. %3$s"],"%1$s Block. Column %2$d":["%1$s Block. Column %2$d"],"Embeds":["Embeds"],"Reusable blocks":["Reusable blocks"],"Text":["Text"],"Widgets":["Widgets"],"Theme":["Theme"],"Media":["Media"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}} );
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/dist/blocks.min.js?ver=7ed7fe32dad771c4e0af4f56539ff156' id='wp-blocks-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/dist/date.min.js?ver=061439ac4325ef057b8f9c142c82a823' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"en_GB","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s from now","past":"%s ago"}},"formats":{"time":"g:i a","date":"j F Y","datetime":"j F Y H:i","datetimeAbbreviated":"j M Y g:i a"},"timezone":{"offset":2,"string":"Africa\/Johannesburg","abbr":"SAST"}} );
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/dist/rich-text.min.js?ver=10cd4e4656806fb1a6884c84213af69c' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/dist/warning.min.js?ver=3e70e9d62208deeee510b84df4dec7f1' id='wp-warning-js'></script>
<script type='text/javascript' id='wp-components-js-translations'>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</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/dist/components.min.js?ver=413e179f8a99bd28091ba5cc6f72c9f3' id='wp-components-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/dist/keyboard-shortcuts.min.js?ver=d70c8cb490d99422cf8f2693ab7e88d0' id='wp-keyboard-shortcuts-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/dist/notices.min.js?ver=f5dfeda575085df54ed17c2d8a6afaa4' id='wp-notices-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/dist/token-list.min.js?ver=4440092061c305ccc3ebf8ce18138c8a' id='wp-token-list-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/dist/url.min.js?ver=d4bdf85a96aa587b52f4b8d58b4457c1' id='wp-url-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/dist/wordcount.min.js?ver=83b86052fd3fc408a609e60d52164115' id='wp-wordcount-js'></script>
<script type='text/javascript' id='wp-block-editor-js-translations'>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</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/dist/block-editor.min.js?ver=fc8c27c6e95e7e0d59b4e344cb9ddfed' id='wp-block-editor-js'></script>
<script type='text/javascript' id='fortressdb_lib_js-js-before'>
    var fortressdbNonce = "0a7f09238b";
    var fortressdbUserLocale = "en_GB";
    var fortressdbUserName = "";
    var fortressdbBackendUrl = "https://eu.fortressdb.net/api/";
    var fortressdbStaticUrl = "https://www.vocfm.co.za/wp-content/plugins/fortressdb";
    var fortressdbSocketOptions = {
        hostname: "eu.fortressdb.net",
        path: "/socketcluster/",
        secure: true,
        port: "",
				rejectUnauthorized: false,
				authTokenName: "fortressdb_auth_token"
		};
		var fortressdbInitialOptions = {"domain":"www.vocfm.co.za","location":"eu","email":"endorbydesign+vocfm@gmail.com","name":"Endor Webdev","customServer":null,"useCustomServer":false,"shortAccessToken":"eyJhbGciOiJIUzI1NiIsInR5cCI6IkpXVCJ9.eyJkYXRhYmFzZSI6Ind3d192b2NmbV9jb196YSIsImxvY2F0aW9uIjoiZXUiLCJsb2NhbGUiOiJlbl9VSyIsInVzZXIiOnsiaWQiOjM3OSwiZW1haWwiOiJlbmRvcmJ5ZGVzaWduK3ZvY2ZtQGdtYWlsLmNvbSIsInBhc3N3b3JkIjoiNTdlOTBmMDZkMmUwNzJmOWUwMGIxNDViYjU5MGFhYmU1OTdiM2NkNWYzMWQ2OWMzNjE4N2Q1MjdjZTMxMjY0NSIsImV4dGVuZCI6eyJuYW1lIjoiRW5kb3IgV2ViZGV2IiwidXNlcm5hbWUiOiJlbmRvcmJ5ZGVzaWduK3ZvY2ZtQGdtYWlsLmNvbSIsInBhc3N3b3JkIjoiNDVkZjZkZjY2ZTFkNDI4MDAyYmRmOWM4ZTgxNTIzZjciLCJkYXRhYmFzZXMiOlt7ImNvbm5lY3RlZCI6dHJ1ZSwiZGF0ZSI6IjIwMjEtMDgtMTBUMTA6Mzg6MTUuMDMzWiIsImxvY2F0aW9uIjoiZXUiLCJuYW1lIjoid3d3X3ZvY2ZtX2NvX3phIn1dfX0sInBlcm1pc3Npb25zIjp7ImlzQWRtaW4iOnRydWUsInRhYmxlcyI6e319LCJyZXN0cmljdGlvbnMiOnsic3BhY2UiOjAuMSwid2Vic2l0ZXMiOjEsInNlcnZlckVuY3J5cHRpb24iOjEsInRhYmxlcyI6MSwiZGF0YUhpc3RvcnkiOjEsInJldmlzaW9ucyI6MH0sInZlcnNpb24iOjAsInVzZXJJZCI6MCwidHlwZSI6IlVzZXJUb2tlbiIsImlhdCI6MTYzMTMwNDY3MywiZXhwIjoxNjMxMzA2NDczfQ.6d2ukqmVEuSgyeFVhjOGnQxYWLYZCymjsjZniPDwzZk","migrations":{"running":false,"applied":["forminator_checkboxes"]},"connected":true,"isAdmin":false,"userId":0,"roles":{"@all":"All","@not_logged_in":"Not Logged In","administrator":"Administrator","editor":"Editor","author":"Author","contributor":"Contributor","subscriber":"Subscriber","dj":"DJ","person":"Person","customer":"Customer","shop_manager":"Shop manager","producer":"Show Producer","show-editor":"Show Editor"},"userRoles":["@all","@not_logged_in"]};
		
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/fortressdb/build/fortressdb.js?ver=7a1002f6cf62851a58567969f2336520' id='fortressdb_lib_js-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/styles-selector/public/js/styleselector-public.js?ver=5.8.1' id='styleselector-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/panel/scripts/modernizr-2.6.2.js?ver=1.0' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://www.vocfm.co.za/wp-json/" /><link rel="alternate" type="application/json" href="https://www.vocfm.co.za/wp-json/wp/v2/posts/89202" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vocfm.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vocfm.co.za/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<meta name="generator" content="WooCommerce 5.6.0" />
<link rel='shortlink' href='https://www.vocfm.co.za/?p=89202' />
<link rel="alternate" type="application/json+oembed" href="https://www.vocfm.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vocfm.co.za%2Fgovt-on-mandatory-vaccines%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vocfm.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vocfm.co.za%2Fgovt-on-mandatory-vaccines%2F&#038;format=xml" />
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "Organization",
		  "name": "Voice of the Cape",
		  "url": "https://www.vocfm.co.za/",
		  "sameAs": ["https://www.facebook.com/VOC91.3fm/","https://twitter.com/VOCfm","https://www.instagram.com/voiceofthecape/","https://www.youtube.com/channel/UCafTFEIj_4IdeaTSHd3wpUA"]
		}
		</script><style type="text/css">
		ul.cnss-social-icon li.cn-fa-icon a{background-color:#ffffff!important;}
		ul.cnss-social-icon li.cn-fa-icon a:hover{background-color:#333333!important;color:#ffffff!important;}
		</style><link rel="canonical" href="https://www.vocfm.co.za/govt-on-mandatory-vaccines/" />
<meta name="description" content="Deputy Minister of Health, Dr Sibongiseni Dhlomo, says government has not made any pronouncements on mandatory vaccines. Dhlomo was speaking during a media briefing on the government’s efforts in the fight against COVID-19 earlier. This as several companies, including Discovery Health, have said ..." />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"Organization","@id":"https:\/\/www.vocfm.co.za\/#schema-publishing-organization","url":"https:\/\/www.vocfm.co.za","name":"Voice of the Cape"},{"@type":"WebSite","@id":"https:\/\/www.vocfm.co.za\/#schema-website","url":"https:\/\/www.vocfm.co.za","name":"Voice of the Cape","encoding":"UTF-8","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.vocfm.co.za\/search\/{search_term_string}\/","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https:\/\/www.vocfm.co.za\/govt-on-mandatory-vaccines\/#schema-webpage","isPartOf":{"@id":"https:\/\/www.vocfm.co.za\/#schema-website"},"publisher":{"@id":"https:\/\/www.vocfm.co.za\/#schema-publishing-organization"},"url":"https:\/\/www.vocfm.co.za\/govt-on-mandatory-vaccines\/"},{"@type":"Article","mainEntityOfPage":{"@id":"https:\/\/www.vocfm.co.za\/govt-on-mandatory-vaccines\/#schema-webpage"},"author":{"@type":"Person","@id":"https:\/\/www.vocfm.co.za\/author\/feroz\/#schema-author","name":"Feroz Shaik","url":"https:\/\/www.vocfm.co.za\/author\/feroz\/"},"publisher":{"@id":"https:\/\/www.vocfm.co.za\/#schema-publishing-organization"},"dateModified":"2021-09-10T16:22:45","datePublished":"2021-09-10T16:22:45","headline":"Govt on Mandatory vaccines | Voice of the Cape","description":"Deputy Minister of Health, Dr Sibongiseni Dhlomo, says government has not made any pronouncements on mandatory vaccines. Dhlomo was speaking during a media briefing on the government\u2019s efforts in the fight against COVID-19 earlier. This as several companies, including Discovery Health, have said ...","name":"Govt on Mandatory vaccines","image":{"@type":"ImageObject","@id":"https:\/\/www.vocfm.co.za\/govt-on-mandatory-vaccines\/#schema-article-image","url":"https:\/\/www.vocfm.co.za\/wp-content\/uploads\/2021\/09\/Covid-1.jpg","height":418,"width":696},"thumbnailUrl":"https:\/\/www.vocfm.co.za\/wp-content\/uploads\/2021\/09\/Covid-1.jpg"}]}</script>
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.vocfm.co.za/govt-on-mandatory-vaccines/" />
<meta property="og:title" content="Govt on Mandatory vaccines | Voice of the Cape" />
<meta property="og:description" content="Deputy Minister of Health, Dr Sibongiseni Dhlomo, says government has not made any pronouncements on mandatory vaccines. Dhlomo was speaking during a media briefing on the government’s efforts in the fight against COVID-19 earlier. This as several companies, including Discovery Health, have said ..." />
<meta property="og:image" content="https://www.vocfm.co.za/wp-content/uploads/2021/09/Covid-1.jpg" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="418" />
<meta property="article:published_time" content="2021-09-10T16:22:45" />
<meta property="article:author" content="Feroz Shaik" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Govt on Mandatory vaccines | Voice of the Cape" />
<meta name="twitter:description" content="Deputy Minister of Health, Dr Sibongiseni Dhlomo, says government has not made any pronouncements on mandatory vaccines. Dhlomo was speaking during a media briefing on the government’s efforts in the fight against COVID-19 earlier. This as several companies, including Discovery Health, have said ..." />
<meta name="twitter:image" content="https://www.vocfm.co.za/wp-content/uploads/2021/09/Covid-1.jpg" />
<!-- /SEO -->
<style>
	.feed-post .elementor-location-header {display:none!important}
	.feed-post .elementor-location-footer {display:none!important}
    .feed-post .sidebar {display:none!important}
	.feed-post .ccw_plugin.chatbot {display:none!important}
	.feed-post #moove_gdpr_save_popup_settings_button {display:none!important}
	.feed-post .row .col-md-8 {width: 100%;}
	.feed-post .row .col-md-4 {width: 0px;display:none!important}
	.feed-post .section-title {display:none!important}
	.feed-post #main {padding:0}
	.feed-post .container {width:auto!important}
	.feed-post .heateor_sss_sharing_container {display: none!important}
}
 </style><link rel="pingback" href="https://www.vocfm.co.za/xmlrpc.php" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://www.vocfm.co.za/wp-content/uploads/2014/06/VOC_LOGOwithout-a-background-e14036915219611-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.vocfm.co.za/wp-content/uploads/2014/06/VOC_LOGOwithout-a-background-e14036915219611.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.vocfm.co.za/wp-content/uploads/2014/06/VOC_LOGOwithout-a-background-e14036915219611.png" />
<meta name="msapplication-TileImage" content="https://www.vocfm.co.za/wp-content/uploads/2014/06/VOC_LOGOwithout-a-background-e14036915219611.png" />
		<style type="text/css" id="wp-custom-css">
			

/* Migrated CSS from the theme's panel. */


#page {
    border-top-width: 0px;
}

nav.nav-secondary-wrap {
    display: none;
}

#navigation a {
    color: black;
		font-weight:bold;
	font-size:20px;
}

#navigation > li {
  float: left;
  z-index: auto;
}

li#menu-item-78608 {
    background-color: red;
    padding-right: 10px;
}

#header {
    background-color: white;
}

.slide-title{
	color:#299acd;
	    text-shadow: 0 5px 0 rgba(0, 0, 0, 0.2);
}
.slide-subtitle {
    font-size: 29px;
	color:red;
}

.home-sections .widget {
    padding-bottom: 50px;
}

.item-meta th, .item-meta td {
    font-size: 12px;
	width:0;
}

.entry-content {
    font-size: 20px;
}

.news-title {
    font-size: 24px;
    font-weight: 400;
    position: relative;
    text-transform: uppercase;
    margin: 0 80px 20px;
}

.news-title:after, .widget-title:after {
    content: "";
    width: 70px;
    position: absolute;
    bottom: -10px;
    left: 0;
    border-bottom: 1px solid #299acd;
}

body { 
	font-size: 20px;
}

p {
    margin: 0 0 35px 0;
}

.row {
    font-size: 20px;
}

.home-sections .widget {
    padding-bottom: 0px;
}
a {
    color: #299acd;
}

section#adrotate_widgets-4 {
    /* padding-left: 30px; */
    margin-left: 60px;
}
.one-half {
	width: 48.717948717949%;
		padding-left:0px;
	padding-right:20px;
}

.one-third {
	width: 31.623931623932%;
	padding-left:0px;
	padding-right:20px;
}


/* Migrated CSS from the theme's panel. */
#page {
    border-color: #299acd;
}

/* Migrated CSS from the theme's panel. */
#page {
    border-color: #299acd;
}

.btn, input[type="button"], input[type="submit"], input[type="reset"], button, .button, .comment-reply-link {
    background-color: #299acd;
}

/* Migrated CSS from the theme's panel. */
#page {
    border-color: #299acd;
}

.btn, input[type="button"], input[type="submit"], input[type="reset"], button, .button, .comment-reply-link {
    background-color: #299acd;
}

.btn a {
    border-color: #299acd;
}

/* Migrated CSS from the theme's panel. */
#page {
    border-color: #299acd;
}

.btn, input[type="button"], input[type="submit"], input[type="reset"], button, .button, .comment-reply-link {
    background-color: #299acd;
}

a {
    border-color: #299acd;
}

/* Migrated CSS from the theme's panel. */
#page {
    border-color: #299acd;
}

.btn, input[type="button"], input[type="submit"], input[type="reset"], button, .button, .comment-reply-link {
    background-color: #299acd;
}

a {
    border-color: #299acd;
}

/* Migrated CSS from the theme's panel. */
#page {
    border-color: #299acd;
}

.btn, input[type="button"], input[type="submit"], input[type="reset"], button, .button, .comment-reply-link {
    background-color: #299acd;
}

a {
    border-color: #299acd;
}

/* Migrated CSS from the theme's panel. */
#page {
    border-color: #299acd;
}

.btn, input[type="button"], input[type="submit"], input[type="reset"], button, .button, .comment-reply-link {
    background-color: #299acd;
}

a {
    border-color: #299acd;
}

.entry-thumb a img {
    opacity: 1;
}

.item-thumb img, .thumbnails .woocommerce-product-gallery__image img{
opacity:1;
}

.entry-thumb .alignnone, .entry-thumb .alignleft, .entry-thumb .aligncenter, .entry-thumb .alignright {
    margin: 0;
    opacity: 1;
}

.item-fullwidth .item-thumb, .item-fullwidth .thumbnails .woocommerce-product-gallery__image, .thumbnails .item-fullwidth .woocommerce-product-gallery__image {
    max-height: 240px;
    opacity: 0.6;
}

.woo-variation-swatches-stylesheet-enabled.woo-variation-swatches-style-squared .variable-items-wrapper .variable-item.button-variable-item {
    width: auto;
    color: black;
}

.woocommerce-tabs {
    margin: 50px 0 50px;
    display: none;
}

.cpt_artist .item-info {
    display: none;
}

.variable-item-span-button {color:black}

.feed-post .elementor-81045, .feed-post .elementor-location-header {display: none;}
.feed-post .menu-item-78480 {display: none;}
.feed-post .elementor-element-4f826fb { display: none;}
.feed-post .elementor-element-fad0d69 {display: none;}
.feed-post #main {padding: 0;}
.feed-post #main .container {width:auto}
.feed-post #main .section-title {display:none}
.feed-post article a, .feed-post article a:hover {color:inherit;text-decoration:none!important; pointer-events: none!important}
.feed-post .col-sm-5 {display:none; width:0}
.feed-post .col-sm-7 {width:100%}
.feed-post .entry-meta a {display:none}
.feed-post .heateor_sss_sharing_container {display:none}
.feed-post .elementor-location-footer {display:none}
.feed-post #moove_gdpr_cookie_info_bar {display:none!important}
.feed-post .ccw_plugin {display:none !important}
		</style>
		</head>
<body data-rsssl=1 class="post-template-default single single-post postid-89202 single-format-standard theme-chords woocommerce-no-js woo-variation-swatches wvs-theme-voc-child-theme wvs-theme-child-chords wvs-style-squared wvs-attr-behavior-blur wvs-tooltip wvs-css wvs-show-label ci-chords ci-chords-2-6 ci-scheme-blue elementor-default elementor-kit-88099 ci-dark-scheme">

		<div data-elementor-type="header" data-elementor-id="81045" class="elementor elementor-81045 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-5adbbcbf elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="5adbbcbf" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-508fe592" data-id="508fe592" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-681ca0a elementor-icon-list--layout-inline elementor-align-center elementor-widget__width-auto elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="681ca0a" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
			<style>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</style>		<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
											<a href="tel:+27214423530">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone-alt"></i>						</span>
										<span class="elementor-icon-list-text">Studio line: +27 21 442 3530</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-sms"></i>						</span>
										<span class="elementor-icon-list-text">SMS: 47913</span>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<a href="http://wa.me/27829913913">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-whatsapp"></i>						</span>
										<span class="elementor-icon-list-text">WhatsApp: 082 9 913 913</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-345db41f e-grid-align-right elementor-shape-circle e-grid-align-mobile-center elementor-widget__width-auto elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="345db41f" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
			<style>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</style>		<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-5646027" href="https://www.facebook.com/VOC91.3fm/" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-72bc942" href="https://twitter.com/VOCfm" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-4b27cd1" href="https://www.youtube.com/channel/UCafTFEIj_4IdeaTSHd3wpUA" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-2b1b40e" href="https://www.instagram.com/voiceofthecape/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-2f578ea2 elementor-hidden-phone" data-id="2f578ea2" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-9eb4aef elementor-tablet-align-center elementor-widget elementor-widget-button" data-id="9eb4aef" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.vocfm.co.za/live-stream/" target="_blank" class="elementor-button-link elementor-button elementor-size-md" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-right">
				<i aria-hidden="true" class="fas fa-broadcast-tower"></i>			</span>
						<span class="elementor-button-text">LISTEN LIVE</span>
		</span>
					</a>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<header class="elementor-section elementor-top-section elementor-element elementor-element-46af0025 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="46af0025" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-c7fbc02 elementor-hidden-desktop elementor-hidden-tablet" data-id="c7fbc02" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-a64847d elementor-align-center elementor-tablet-align-center elementor-widget elementor-widget-button" data-id="a64847d" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.vocfm.co.za/live-stream/" target="_blank" class="elementor-button-link elementor-button elementor-size-lg" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-right">
				<i aria-hidden="true" class="fas fa-broadcast-tower"></i>			</span>
						<span class="elementor-button-text">LISTEN LIVE</span>
		</span>
					</a>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-168fefe0" data-id="168fefe0" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-a29d55f elementor-widget__width-auto elementor-widget elementor-widget-image" data-id="a29d55f" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.4.3 - 30-08-2021 */
.elementor-widget-image{text-align:center}.elementor-widget-image a{display:inline-block}.elementor-widget-image a img[src$=".svg"]{width:48px}.elementor-widget-image img{vertical-align:middle;display:inline-block}</style>													<a href="https://www.vocfm.co.za">
							<img width="300" height="118" src="https://www.vocfm.co.za/wp-content/uploads/2014/06/VOC_LOGO_379px_without-a-background1-300x118.png" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.vocfm.co.za/wp-content/uploads/2014/06/VOC_LOGO_379px_without-a-background1-300x118.png 300w, https://www.vocfm.co.za/wp-content/uploads/2014/06/VOC_LOGO_379px_without-a-background1.png 379w" sizes="(max-width: 300px) 100vw, 300px" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-17be09f elementor-search-form--skin-full_screen elementor-widget-mobile__width-auto elementor-widget__width-initial elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-search-form" data-id="17be09f" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.vocfm.co.za" method="get">
									<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Search</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i aria-hidden="true" class="eicon-close"></i>					<span class="elementor-screen-only">Close</span>
				</div>
							</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-9f9c6c2 elementor-nav-menu__align-center elementor-nav-menu--dropdown-mobile elementor-nav-menu__text-align-center elementor-widget-mobile__width-auto elementor-nav-menu--stretch elementor-widget__width-initial elementor-widget-tablet__width-initial elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="9f9c6c2" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://www.vocfm.co.za/wp-content/plugins/elementor-pro/assets/css/widget-nav-menu.min.css">			<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-text e--animation-none"><ul id="menu-1-9f9c6c2" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-81333"><a href="https://www.vocfm.co.za/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-product menu-item-78480"><a href="https://www.vocfm.co.za/product/donate-to-vocfm/" class="elementor-item">Donate to VOCFM</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-88655"><a href="https://www.vocfm.co.za/all-news/" class="elementor-item">News</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65365"><a href="https://www.vocfm.co.za/category/news/" class="elementor-sub-item">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88347"><a href="https://www.vocfm.co.za/category/sports-news/" class="elementor-sub-item">Sports News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65364"><a href="https://www.vocfm.co.za/category/resources/halaal-news/" class="elementor-sub-item">Halaal News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65370"><a href="https://www.vocfm.co.za/category/resources/tourism-hajj-n-umra/" class="elementor-sub-item">Tourism – Hajj and Umrah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75277"><a href="https://www.vocfm.co.za/category/opinions/" class="elementor-sub-item">Opinions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88781"><a href="https://www.vocfm.co.za/category/voc-projects/" class="elementor-sub-item">VOC Projects</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-81128"><a href="https://www.vocfm.co.za/programmes/" class="elementor-item">Programmes</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85690"><a href="https://www.vocfm.co.za/live-stream/" class="elementor-sub-item">Live Stream</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85691"><a href="https://www.vocfm.co.za/podcasts/" class="elementor-sub-item">Podcasts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-e-landing-page menu-item-88793"><a href="https://www.vocfm.co.za/cfnomination/" class="elementor-item">Community Forum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65372"><a href="https://www.vocfm.co.za/salaah-times/" class="elementor-item">Salaah Times</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-65374"><a href="https://www.vocfm.co.za/about-the-voice-of-the-cape/" class="elementor-item">About &#038; Contact</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79548"><a href="https://www.vocfm.co.za/about-the-voice-of-the-cape/" class="elementor-sub-item">About the Voice of the Cape</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84215"><a href="https://www.vocfm.co.za/presenters/" class="elementor-sub-item">Our Presenters</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65373"><a href="https://www.vocfm.co.za/category/jobs/" class="elementor-sub-item">Jobs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65371"><a target="_blank" rel="noopener" href="https://www.facebook.com/pg/VOC91.3fm/photos/" class="elementor-sub-item">Gallery</a></li>
</ul>
</li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-9f9c6c2" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-81333"><a href="https://www.vocfm.co.za/" class="elementor-item" tabindex="-1">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-product menu-item-78480"><a href="https://www.vocfm.co.za/product/donate-to-vocfm/" class="elementor-item" tabindex="-1">Donate to VOCFM</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-88655"><a href="https://www.vocfm.co.za/all-news/" class="elementor-item" tabindex="-1">News</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65365"><a href="https://www.vocfm.co.za/category/news/" class="elementor-sub-item" tabindex="-1">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88347"><a href="https://www.vocfm.co.za/category/sports-news/" class="elementor-sub-item" tabindex="-1">Sports News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65364"><a href="https://www.vocfm.co.za/category/resources/halaal-news/" class="elementor-sub-item" tabindex="-1">Halaal News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65370"><a href="https://www.vocfm.co.za/category/resources/tourism-hajj-n-umra/" class="elementor-sub-item" tabindex="-1">Tourism – Hajj and Umrah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75277"><a href="https://www.vocfm.co.za/category/opinions/" class="elementor-sub-item" tabindex="-1">Opinions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88781"><a href="https://www.vocfm.co.za/category/voc-projects/" class="elementor-sub-item" tabindex="-1">VOC Projects</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-81128"><a href="https://www.vocfm.co.za/programmes/" class="elementor-item" tabindex="-1">Programmes</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85690"><a href="https://www.vocfm.co.za/live-stream/" class="elementor-sub-item" tabindex="-1">Live Stream</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85691"><a href="https://www.vocfm.co.za/podcasts/" class="elementor-sub-item" tabindex="-1">Podcasts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-e-landing-page menu-item-88793"><a href="https://www.vocfm.co.za/cfnomination/" class="elementor-item" tabindex="-1">Community Forum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65372"><a href="https://www.vocfm.co.za/salaah-times/" class="elementor-item" tabindex="-1">Salaah Times</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-65374"><a href="https://www.vocfm.co.za/about-the-voice-of-the-cape/" class="elementor-item" tabindex="-1">About &#038; Contact</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79548"><a href="https://www.vocfm.co.za/about-the-voice-of-the-cape/" class="elementor-sub-item" tabindex="-1">About the Voice of the Cape</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84215"><a href="https://www.vocfm.co.za/presenters/" class="elementor-sub-item" tabindex="-1">Our Presenters</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65373"><a href="https://www.vocfm.co.za/category/jobs/" class="elementor-sub-item" tabindex="-1">Jobs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65371"><a target="_blank" rel="noopener" href="https://www.facebook.com/pg/VOC91.3fm/photos/" class="elementor-sub-item" tabindex="-1">Gallery</a></li>
</ul>
</li>
</ul></nav>
				</div>
				</div>
				<div class="elementor-element elementor-element-0e35332 elementor-search-form--skin-full_screen elementor-widget-mobile__width-auto elementor-widget__width-auto elementor-hidden-phone elementor-widget elementor-widget-search-form" data-id="0e35332" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.vocfm.co.za" method="get">
									<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Search</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i aria-hidden="true" class="eicon-close"></i>					<span class="elementor-screen-only">Close</span>
				</div>
							</div>
		</form>
				</div>
				</div>
					</div>
		</div>
							</div>
		</header>
				</div>
		</div>
		
<main id="main">
	<div class="container">
		<div class="row">
			<div class="col-md-8 col-sm-7 ">
				<h1 class="section-title">
	From the news desk</h1>
									<article id="entry-89202" class="entry post-89202 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-news">
													<figure class="entry-thumb">
								<a href="https://www.vocfm.co.za/wp-content/uploads/2021/09/Covid-1.jpg" data-rel="prettyPhoto">
									<img width="624" height="375" src="https://www.vocfm.co.za/wp-content/uploads/2021/09/Covid-1.jpg" class=" alignnone  wp-post-image" alt="" loading="lazy" />								</a>
							</figure>
						
						<h1 class="entry-title">
							Govt on Mandatory vaccines						</h1>

						<div class="entry-meta">
							<time datetime="2021-09-10T16:22:45+02:00" class="entry-time">10 September 2021</time>
							&bull;
							<a href="https://www.vocfm.co.za/category/news/local/" rel="category tag">Local</a>, <a href="https://www.vocfm.co.za/category/news/" rel="category tag">News</a>							&bull;
							<a href="https://www.vocfm.co.za/govt-on-mandatory-vaccines/#respond">No Comments</a>
						</div>

						<div class="entry-content">
							<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.vocfm.co.za/govt-on-mandatory-vaccines/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Share this article</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.vocfm.co.za%2Fgovt-on-mandatory-vaccines%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Govt%20on%20Mandatory%20vaccines https%3A%2F%2Fwww.vocfm.co.za%2Fgovt-on-mandatory-vaccines%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Govt%20on%20Mandatory%20vaccines&url=https%3A%2F%2Fwww.vocfm.co.za%2Fgovt-on-mandatory-vaccines%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_linkedin_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.vocfm.co.za%2Fgovt-on-mandatory-vaccines%2F&title=Govt%20on%20Mandatory%20vaccines")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Govt%20on%20Mandatory%20vaccines' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.vocfm.co.za%2Fgovt-on-mandatory-vaccines%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_SMS_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms:?&body=Govt%20on%20Mandatory%20vaccines https%3A%2F%2Fwww.vocfm.co.za%2Fgovt-on-mandatory-vaccines%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Copy_Link_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:70px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.vocfm.co.za/govt-on-mandatory-vaccines/', 'Govt%20on%20Mandatory%20vaccines', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:70px;height:35px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><div dir="auto">Deputy Minister of Health, Dr Sibongiseni Dhlomo, says government has not made any pronouncements on mandatory vaccines. Dhlomo was speaking during a media briefing on the government’s efforts in the fight against COVID-19 earlier.</div>
<div dir="auto"></div>
<div dir="auto">This as several companies, including Discovery Health, have said that they will make vaccines mandatory for their staff. The deputy minister says however that government is unable to prevent companies from making the shots compulsory, should establishments wish to implement this to increase the safety and productivity of its staff and customers.</div>
<div dir="auto"></div>
<div dir="auto">Photo: Sourced</div>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.vocfm.co.za/govt-on-mandatory-vaccines/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Share this article</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.vocfm.co.za%2Fgovt-on-mandatory-vaccines%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Govt%20on%20Mandatory%20vaccines https%3A%2F%2Fwww.vocfm.co.za%2Fgovt-on-mandatory-vaccines%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Govt%20on%20Mandatory%20vaccines&url=https%3A%2F%2Fwww.vocfm.co.za%2Fgovt-on-mandatory-vaccines%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_linkedin_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.vocfm.co.za%2Fgovt-on-mandatory-vaccines%2F&title=Govt%20on%20Mandatory%20vaccines")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Govt%20on%20Mandatory%20vaccines' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.vocfm.co.za%2Fgovt-on-mandatory-vaccines%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_SMS_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms:?&body=Govt%20on%20Mandatory%20vaccines https%3A%2F%2Fwww.vocfm.co.za%2Fgovt-on-mandatory-vaccines%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Copy_Link_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:70px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.vocfm.co.za/govt-on-mandatory-vaccines/', 'Govt%20on%20Mandatory%20vaccines', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:70px;height:35px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>													</div>
					</article>

					
				
							</div>

			<div class="col-md-4 col-sm-5 ">
				<div class="sidebar">
	<aside id="text-19" class="widget_text widget group">			<div class="textwidget"><p><a href="https://www.ourapp.is/voiceofthecape"><img loading="lazy" class="aligncenter wp-image-86067" src="https://www.vocfm.co.za/wp-content/uploads/2021/04/google-play-badge.png" alt="" width="207" height="80" /></a></p>
</div>
		</aside><aside id="search-3" class="widget_search widget group"><form action="https://www.vocfm.co.za/" method="get" role="search" class="searchform">
	<div>
		<label for="s" class="screen-reader-text">Search for:</label>
		<input type="text" id="s" name="s" value="" placeholder="SEARCH">
		<button type="submit" value="GO" class="searchsubmit"><i class="fa fa-search"></i></button>
	</div>
</form></aside><aside id="custom-twitter-feeds-widget-3" class="widget_custom-twitter-feeds-widget widget group"><h3 class="widget-title">Janazah Notice</h3><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-search  ctf-styles ctf-no-duplicates" style="width: 100%;" data-ctfshortcode="{&quot;hashtag&quot;: &quot;#VOCJanazah&quot;, &quot;num&quot;: &quot;1&quot;, &quot;showheader&quot;: &quot;false&quot;}" data-ctfintents="1" data-ctf-flags="locator" data-postid="89202" data-feed-id="ctf_!_#VOCJanazah" data-ctfneeded="-1"><div class="ctf-tweets"><div class="ctf-item ctf-author-vocfm ctf-new ctf-hide-avatar" id="1396715691244457984" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><div class="ctf-tweet-meta"><a href="https://twitter.com/VOCfm/status/1396715691244457984" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="">24 May</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">#VOCJanazah Notices <br />
24th May 2021/11th Shawwal 1442<br />
Name of Deceased: Ghosain Rhoda -Trustee of the Voice of the Cape<br />
Time of Janazah: tbc<br />
Maqbara: tbc </p><a href="https://twitter.com/VOCfm/status/1396715691244457984" target="_blank" rel="noopener noreferrer" class="ctf-tweet-text-media-wrap"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1396715691244457984&related=VOCfm" class="ctf-reply" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1396715691244457984</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1396715691244457984&related=VOCfm" class="ctf-retweet" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1396715691244457984</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1396715691244457984&related=VOCfm" class="ctf-like" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1396715691244457984</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/VOCfm/status/1396715691244457984" class="ctf-twitterlink" style="" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1396715691244457984</span></a></div></div></div><a href="javascript:void(0);" id="ctf-more" class="ctf-more" style=""><span>Load More...</span></a></div>
</aside><aside id="nav_menu-2" class="widget_nav_menu widget group"><h3 class="widget-title">Quick News Menu</h3><div class="menu-news-menu-container"><ul id="menu-news-menu" class="menu"><li id="menu-item-65505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65505"><a href="https://www.vocfm.co.za/category/news/voc-news/">VOC News</a></li>
<li id="menu-item-65503" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65503"><a href="https://www.vocfm.co.za/category/news/local/">Local</a></li>
<li id="menu-item-65504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65504"><a href="https://www.vocfm.co.za/category/news/international/">International</a></li>
<li id="menu-item-65506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65506"><a href="https://www.vocfm.co.za/category/news/features/">Features</a></li>
<li id="menu-item-65507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65507"><a href="https://www.vocfm.co.za/category/news/voc-news/events/">Events</a></li>
<li id="menu-item-65508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65508"><a href="https://www.vocfm.co.za/category/resources/tourism-hajj-n-umra/">Tourism – Hajj and Umrah</a></li>
<li id="menu-item-65510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65510"><a href="https://www.vocfm.co.za/category/resources/halaal-news/">Halaal News</a></li>
</ul></div></aside><aside id="ci-latest-posts-2" class="widget_ci-latest-posts widget group"><div class="widget-wrap "  ><h3 class="widget-title">Latest Posts</h3><div class="row">			<div class="col-xs-12">
				<div class="item post  item-fullwidth ">
					<a class="item-hold" href="https://www.vocfm.co.za/voc-turns-26/">
						<figure class="item-thumb">
							<img width="750" height="422" src="https://www.vocfm.co.za/wp-content/uploads/2021/09/Logo.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />						</figure>
					</a>

								<div class="item-info">
				<p class="item-title-intro">3 September 2021</p>
				<p class="item-title-main">VOC turns 26</p>
			</div>
			

											<a class="btn item-btn" href="https://www.vocfm.co.za/voc-turns-26/">Read »</a>
					
				</div>
			</div>
						<div class="col-xs-12">
				<div class="item post  item-fullwidth ">
					<a class="item-hold" href="https://www.vocfm.co.za/the-young-cape-muslim-cultural-showcase/">
						<figure class="item-thumb">
							<img width="500" height="500" src="https://www.vocfm.co.za/wp-content/uploads/2021/08/Young-Cape-Muslim.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />						</figure>
					</a>

								<div class="item-info">
				<p class="item-title-intro">19 August 2021</p>
				<p class="item-title-main">The Young Cape Muslim Cultural Showcase</p>
			</div>
			

											<a class="btn item-btn" href="https://www.vocfm.co.za/the-young-cape-muslim-cultural-showcase/">Read »</a>
					
				</div>
			</div>
						<div class="col-xs-12">
				<div class="item post  item-fullwidth ">
					<a class="item-hold" href="https://www.vocfm.co.za/govt-on-mandatory-vaccines/">
						<figure class="item-thumb">
							<img width="696" height="418" src="https://www.vocfm.co.za/wp-content/uploads/2021/09/Covid-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />						</figure>
					</a>

								<div class="item-info">
				<p class="item-title-intro">10 September 2021</p>
				<p class="item-title-main">Govt on Mandatory vaccines</p>
			</div>
			

											<a class="btn item-btn" href="https://www.vocfm.co.za/govt-on-mandatory-vaccines/">Read »</a>
					
				</div>
			</div>
						<div class="col-xs-12">
				<div class="item post  item-fullwidth ">
					<a class="item-hold" href="https://www.vocfm.co.za/citys-lansdowne-corner-walk-in-centre-temporarily-closed/">
						<figure class="item-thumb">
							<img width="500" height="500" src="https://www.vocfm.co.za/wp-content/uploads/2021/09/Lnasdowne.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" />						</figure>
					</a>

								<div class="item-info">
				<p class="item-title-intro">10 September 2021</p>
				<p class="item-title-main">City&#8217;s Lansdowne Corner Walk-in Centre temporarily closed</p>
			</div>
			

											<a class="btn item-btn" href="https://www.vocfm.co.za/citys-lansdowne-corner-walk-in-centre-temporarily-closed/">Read »</a>
					
				</div>
			</div>
			</div><!-- /row --></div><!-- /widget-wrap --></aside></div>			</div>
		</div>
	</div>
</main>

		<div data-elementor-type="footer" data-elementor-id="81076" class="elementor elementor-81076 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-521407e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="521407e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-552b64b" data-id="552b64b" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-99c681d elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="99c681d" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.4.3 - 30-08-2021 */
.elementor-widget-divider{--divider-border-style:none;--divider-border-width:1px;--divider-color:#2c2c2c;--divider-icon-size:20px;--divider-element-spacing:10px;--divider-pattern-height:24px;--divider-pattern-size:20px;--divider-pattern-url:none;--divider-pattern-repeat:repeat-x}.elementor-widget-divider .elementor-divider{display:-webkit-box;display:-ms-flexbox;display:flex}.elementor-widget-divider .elementor-divider__text{font-size:15px;line-height:1;max-width:95%}.elementor-widget-divider .elementor-divider__element{margin:0 var(--divider-element-spacing);-ms-flex-negative:0;flex-shrink:0}.elementor-widget-divider .elementor-icon{font-size:var(--divider-icon-size)}.elementor-widget-divider .elementor-divider-separator{display:-webkit-box;display:-ms-flexbox;display:flex;margin:0;direction:ltr}.elementor-widget-divider--view-line_icon .elementor-divider-separator,.elementor-widget-divider--view-line_text .elementor-divider-separator{-webkit-box-align:center;-ms-flex-align:center;align-items:center}.elementor-widget-divider--view-line_icon .elementor-divider-separator:after,.elementor-widget-divider--view-line_icon .elementor-divider-separator:before,.elementor-widget-divider--view-line_text .elementor-divider-separator:after,.elementor-widget-divider--view-line_text .elementor-divider-separator:before{display:block;content:"";border-bottom:0;-webkit-box-flex:1;-ms-flex-positive:1;flex-grow:1;border-top:var(--divider-border-width) var(--divider-border-style) var(--divider-color)}.elementor-widget-divider--element-align-left .elementor-divider .elementor-divider-separator>.elementor-divider__svg:first-of-type{-webkit-box-flex:0;-ms-flex-positive:0;flex-grow:0;-ms-flex-negative:100;flex-shrink:100}.elementor-widget-divider--element-align-left .elementor-divider-separator:before{content:none}.elementor-widget-divider--element-align-left .elementor-divider__element{margin-left:0}.elementor-widget-divider--element-align-right .elementor-divider .elementor-divider-separator>.elementor-divider__svg:last-of-type{-webkit-box-flex:0;-ms-flex-positive:0;flex-grow:0;-ms-flex-negative:100;flex-shrink:100}.elementor-widget-divider--element-align-right .elementor-divider-separator:after{content:none}.elementor-widget-divider--element-align-right .elementor-divider__element{margin-right:0}.elementor-widget-divider:not(.elementor-widget-divider--view-line_text):not(.elementor-widget-divider--view-line_icon) .elementor-divider-separator{border-top:var(--divider-border-width) var(--divider-border-style) var(--divider-color)}.elementor-widget-divider--separator-type-pattern{--divider-border-style:none}.elementor-widget-divider--separator-type-pattern.elementor-widget-divider--view-line .elementor-divider-separator,.elementor-widget-divider--separator-type-pattern:not(.elementor-widget-divider--view-line) .elementor-divider-separator:after,.elementor-widget-divider--separator-type-pattern:not(.elementor-widget-divider--view-line) .elementor-divider-separator:before,.elementor-widget-divider--separator-type-pattern:not([class*=elementor-widget-divider--view]) .elementor-divider-separator{width:100%;min-height:var(--divider-pattern-height);-webkit-mask-size:var(--divider-pattern-size) 100%;mask-size:var(--divider-pattern-size) 100%;-webkit-mask-repeat:var(--divider-pattern-repeat);mask-repeat:var(--divider-pattern-repeat);background-color:var(--divider-color);-webkit-mask-image:var(--divider-pattern-url);mask-image:var(--divider-pattern-url)}.elementor-widget-divider--no-spacing{--divider-pattern-size:auto}.elementor-widget-divider--bg-round{--divider-pattern-repeat:round}.rtl .elementor-widget-divider .elementor-divider__text{direction:rtl}</style>		<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-83d97fe elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="83d97fe" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7b89f78" data-id="7b89f78" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-e4188f7 elementor-widget elementor-widget-shortcode" data-id="e4188f7" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><!-- WP-Appbox (Version: 4.3.13 // Store: googleplay // ID: za.co.immedia.fabrik.thevoiceofthecape) -->
<div class="wpappbox wpappbox-f99cb10458aad2ced4ac31c1b56db07b googleplay colorful simple">
	<div class="qrcode"><img src="https://chart.googleapis.com/chart?cht=qr&chl=https%3A%2F%2Fplay.google.com%2Fstore%2Fapps%2Fdetails%3Fid%3Dza.co.immedia.fabrik.thevoiceofthecape&chs=200x200&chld=L%7C0" alt="The Voice of the Cape" /></div>
	<div class="appicon">
		<a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=za.co.immedia.fabrik.thevoiceofthecape"><img src="//play-lh.googleusercontent.com/rUbF-bBWj4Wu2db5Xao4qPE6TeRz4x-HOV6yLdHQb0IVL--whD9pK6g7t7eh1XURwBk=s128" alt="The Voice of the Cape" /></a>
	</div>
	<div class="applinks">
		<div class="appbuttons">
			<a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=za.co.immedia.fabrik.thevoiceofthecape">Download</a>
			<span onMouseOver="jQuery('.wpappbox-f99cb10458aad2ced4ac31c1b56db07b .qrcode').show();" onMouseOut="jQuery('.wpappbox-f99cb10458aad2ced4ac31c1b56db07b .qrcode').hide();">QR-Code</span>
		</div>
	</div>
	<div class="appdetails">
		<div class="apptitle"><a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=za.co.immedia.fabrik.thevoiceofthecape" title="The Voice of the Cape" class="apptitle">The Voice of the Cape</a></div>
		<div class="developer">
			<span class="label">Developer: </span>
			<span class="value"><a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/developer?id=The+Voice+of+the+Cape">The Voice of the Cape</a></span>
		</div>
		<div class="price">
			<span class="label">Price: </span>
			<span class="value">Free</span> 
			<span class="rating"><div title="4.5 of 5 stars" class="rating-stars stars-colorful stars45"></div></span>
		</div>
	</div>
</div><!-- /WP-Appbox --></div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<footer class="elementor-section elementor-top-section elementor-element elementor-element-d990404 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d990404" data-element_type="section">
						<div class="elementor-container elementor-column-gap-wide">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-9ec2e7a" data-id="9ec2e7a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-0d9c0af widget-title elementor-widget elementor-widget-heading" data-id="0d9c0af" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.4.3 - 30-08-2021 */
.elementor-heading-title{padding:0;margin:0;line-height:1}.elementor-widget-heading .elementor-heading-title[class*=elementor-size-]>a{color:inherit;font-size:inherit;line-height:inherit}.elementor-widget-heading .elementor-heading-title.elementor-size-small{font-size:15px}.elementor-widget-heading .elementor-heading-title.elementor-size-medium{font-size:19px}.elementor-widget-heading .elementor-heading-title.elementor-size-large{font-size:29px}.elementor-widget-heading .elementor-heading-title.elementor-size-xl{font-size:39px}.elementor-widget-heading .elementor-heading-title.elementor-size-xxl{font-size:59px}</style><h3 class="elementor-heading-title elementor-size-default">Contact us</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-d48eaa2 elementor-widget elementor-widget-text-editor" data-id="d48eaa2" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.4.3 - 30-08-2021 */
.elementor-widget-text-editor.elementor-drop-cap-view-stacked .elementor-drop-cap{background-color:#818a91;color:#fff}.elementor-widget-text-editor.elementor-drop-cap-view-framed .elementor-drop-cap{color:#818a91;border:3px solid;background-color:transparent}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap{margin-top:8px}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap-letter{width:1em;height:1em}.elementor-widget-text-editor .elementor-drop-cap{float:left;text-align:center;line-height:1;font-size:50px}.elementor-widget-text-editor .elementor-drop-cap-letter{display:inline-block}</style>				<p>“My Radio Station, Your Radio Station, Our Radio Station” 91.3fm + 90.9fm + 89.8fm and 95.8fm</p><p>Phone: +27 21 442 3500<br />Studio line: +27 21 442 3530<br />SMS: 47913<br />Whatsapp: 082 9 913 913</p><p>Should you have any feedback or programming queries please contact info@vocfm.co.za</p>						</div>
				</div>
				<div class="elementor-element elementor-element-e27fd9b elementor-shape-circle e-grid-align-left elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="e27fd9b" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-002fc53" href="https://www.facebook.com/VOC91.3fm/" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-a8679c9" href="https://twitter.com/VOCfm" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-9d649a0" href="https://www.instagram.com/voiceofthecape/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-b48ec83" href="https://www.youtube.com/channel/UCafTFEIj_4IdeaTSHd3wpUA" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-ee169f5" data-id="ee169f5" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-e361d45 elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="e361d45" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.vocfm.co.za" method="get">
									<div class="elementor-search-form__container">
								<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
													<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
													<i aria-hidden="true" class="fas fa-search"></i>							<span class="elementor-screen-only">Search</span>
											</button>
											</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-5bc050e elementor-widget elementor-widget-spacer" data-id="5bc050e" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-9db28f3 widget-title elementor-widget elementor-widget-heading" data-id="9db28f3" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Find us on Facebook</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-6f3afba elementor-widget elementor-widget-html" data-id="6f3afba" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div class="fb-page" data-href="https://www.facebook.com/VOC91.3fm/" data-tabs="timeline" data-width="" data-height="270" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/VOC91.3fm/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/VOC91.3fm/">Voice of the Cape Radio - VOC</a></blockquote></div>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-0ed220f" data-id="0ed220f" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-8c0309f widget-title elementor-widget elementor-widget-heading" data-id="8c0309f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Support Our Mosques</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-81b5192 elementor-widget elementor-widget-text-editor" data-id="81b5192" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<a href="https://www.vocfm.co.za/wp-content/uploads/2020/04/Masjieds-2020-Bank-Details-7.pdf">Masjieds 2020 &#8211; Bank Details</a>						</div>
				</div>
				<div class="elementor-element elementor-element-1bc11de elementor-widget elementor-widget-spacer" data-id="1bc11de" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-fad0d69 widget-title elementor-widget elementor-widget-heading" data-id="fad0d69" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Please donate to VOCFM</h3>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-4f826fb elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4f826fb" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-7c9e660" data-id="7c9e660" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-c9b824d elementor-widget elementor-widget-image" data-id="c9b824d" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
															<img width="800" height="800" src="https://www.vocfm.co.za/wp-content/uploads/2020/04/mtyp-name-your-own-price-donation-image-1.png" class="attachment-large size-large" alt="" loading="lazy" />															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-30ea9b2" data-id="30ea9b2" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-d4f7f93 elementor-widget elementor-widget-text-editor" data-id="d4f7f93" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							Donate to our Pledgeline						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-dae289e widget-title elementor-widget elementor-widget-heading" data-id="dae289e" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Legal Business</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-b5a812d elementor-nav-menu__align-left elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="b5a812d" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-text e--animation-none"><ul id="menu-1-b5a812d" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78478"><a href="https://www.vocfm.co.za/website-terms-conditions/" class="elementor-item">Website Terms &#038; Conditions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-78479"><a href="https://www.vocfm.co.za/website-privacy-policy/" class="elementor-item">Website Privacy Policy</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-b5a812d" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78478"><a href="https://www.vocfm.co.za/website-terms-conditions/" class="elementor-item" tabindex="-1">Website Terms &#038; Conditions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-78479"><a href="https://www.vocfm.co.za/website-privacy-policy/" class="elementor-item" tabindex="-1">Website Privacy Policy</a></li>
</ul></nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</footer>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4174e3e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4174e3e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-25e466f" data-id="25e466f" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4e658c9 elementor-widget elementor-widget-text-editor" data-id="4e658c9" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>Copyright © 2021 • Stunning website by <span style="color: #333333;"><a style="color: #333333;" href="https://www.endor.co.za/">Endor By Design</a></span></p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
		

			<script type="text/javascript">
				var _paq = _paq || [];
					_paq.push(['setCustomDimension', 1, '{"ID":125,"name":"Feroz Shaik","avatar":"1524b6a806d1a3af95cfd7e5200237c9"}']);
				_paq.push(['trackPageView']);
								(function () {
					var u = "https://stats1.wpmudev.com/";
					_paq.push(['setTrackerUrl', u + 'track/']);
					_paq.push(['setSiteId', '33638']);
					var d   = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
					g.type  = 'text/javascript';
					g.async = true;
					g.defer = true;
					g.src   = 'https://stats.wpmucdn.com/analytics.js';
					s.parentNode.insertBefore(g, s);
				})();
			</script>
			
  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="GDPR Cookie Banner" style="display: none;">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>We are using cookies to give you the best experience on our website.</p><p>You can find out more about which cookies we are using or switch them off in <span role="link" tabindex="0" data-href="#moove_gdpr_cookie_modal" class="change-settings-button">settings</span>.</p></div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-infobar-allow-all" aria-label="Accept">Accept</button>
  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar -->
<!-- Click to Chat - prev - https://holithemes.com/plugins/click-to-chat/  v3.3.10 --><div class="ccw_plugin chatbot" style="bottom:10px; right:10px;">
    <div class="style4 animated no-animation ccw-no-hover-an">
        <a target="_blank" href="https://web.whatsapp.com/send?phone=2772 238 0712&text=" rel="noreferrer" class="nofocus">
            <div class="chip style-4 ccw-analytics" id="style-4" data-ccw="style-4" style="background-color: #e4e4e4; color: rgba(0, 0, 0, 0.6)">
                <img src="https://www.vocfm.co.za/wp-content/plugins/click-to-chat-for-whatsapp/./new/inc/assets/img/whatsapp-logo-32x32.png"  class="ccw-analytics" id="s4-icon" data-ccw="style-4" alt="WhatsApp">
                WhatsApp us            </div>
        </a>
    </div>
</div><div style="background: green; color: white; text-align: right;" id="ss_selector_wait"><script>
	var k=0;for (k;k < eleArray.length;k++){saveValues(k);};document.getElementById("ss_selector_wait").style.display = "none";
	var x = document.getElementsByClassName("widget_sselector");
	for (i = 0; i < x.length; i++){x[i].disabled = false;};
	var an_option = checkCookie();
	x = document.getElementsByClassName("widget_sselector");
	for (i = 0; i < x.length; i++){x[i].value = an_option;};	
	</script>Wait a sec, saving restore vars.</div>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<link rel='stylesheet' id='wpappbox-css'  href='https://www.vocfm.co.za/wp-content/plugins/wp-appbox/css/styles.min.css?ver=4.3.13' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' id='ccw_app-js-extra'>
/* <![CDATA[ */
var ht_ccw_var = {"page_title":"Govt on Mandatory vaccines","google_analytics":"true","ga_category":"Click to Chat for WhatsApp","ga_action":"Click","ga_label":"{{url}}","fb_analytics":"","fb_event_name":"","p1_value":"","p2_value":"","p3_value":"","p1_name":"","p2_name":"","p3_name":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/js/app.js?ver=3.3.10' id='ccw_app-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.5.6.0' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.5.6.0' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.6.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_370ac2f29576dad9a6a74c2d4d71a621","fragment_name":"wc_fragments_370ac2f29576dad9a6a74c2d4d71a621","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.6.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='6f9c52ebb-js-extra'>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</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/uploads/essential-addons-elementor/6f9c52ebb.min.js?ver=1631324641' id='6f9c52ebb-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/superfish.js?ver=5.8.1' id='jquery-superfish-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/jquery.mmenu.min.all.js?ver=5.8.1' id='jquery-mmenu-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/jquery.flexslider.js?ver=5.8.1' id='jquery-flexslider-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/jquery.matchHeight-min.js?ver=5.8.1' id='jquery-matchHeight-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/panel/scripts/jquery.fitvids.js?ver=1.0' id='jquery-fitVids-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/jquery.prettyPhoto.min.js?ver=3.1.6' id='prettyPhoto-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/jquery.isotope.js?ver=5.8.1' id='jquery-isotope-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/parallax.min.js?ver=1.3.1' id='parallax-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/jquery.shoutcast.min.js?ver=2.6' id='jquery-shoutcast-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/soundmanager2.js?ver=2.97' id='soundmanager-core-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/inlineplayer.js?ver=2.97' id='inline-player-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/ci_audioplayer.js?ver=2.97' id='ci-audioplayer-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/jquery.stapel.js?ver=5.8.1' id='stapel-js'></script>
<script type='text/javascript' id='ci-front-scripts-js-extra'>
/* <![CDATA[ */
var ThemeOption = {"theme_url":"https:\/\/www.vocfm.co.za\/wp-content\/themes\/chords","slider_auto":"","swfPath":"https:\/\/www.vocfm.co.za\/wp-content\/themes\/chords\/js\/swf\/","slider_autoslide":"1","slider_effect":"fade","slider_direction":"horizontal","slider_duration":"600","slider_speed":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/scripts.js?ver=2.6' id='ci-front-scripts-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/panel/components/retinajs/dist/retina.js?ver=1.0' id='retinajs-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.vocfm.co.za/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.vocfm.co.za/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.vocfm.co.za/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.23' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/wp-util.min.js?ver=5.8.1' id='wp-util-js'></script>
<script type='text/javascript' id='wc-add-to-cart-variation-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_variation_params = {"wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_no_matching_variations_text":"Sorry, no products matched your selection. Please choose a different combination.","i18n_make_a_selection_text":"Please select some product options before adding this product to your basket.","i18n_unavailable_text":"Sorry, this product is unavailable. Please choose a different combination."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart-variation.min.js?ver=5.6.0' id='wc-add-to-cart-variation-js'></script>
<script type='text/javascript' id='woo-variation-swatches-js-extra'>
/* <![CDATA[ */
var woo_variation_swatches_options = {"is_product_page":"","show_variation_label":"1","variation_label_separator":":","wvs_nonce":"103863deff"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/woo-variation-swatches/assets/js/frontend.min.js?ver=1.1.17' id='woo-variation-swatches-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.vocfm.co.za\/wp-admin\/admin-ajax.php","post_id":"89202","plugin_dir":"https:\/\/www.vocfm.co.za\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","wp_lang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.5.9' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' id='ctf_scripts-js-extra'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/www.vocfm.co.za\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.min.js?ver=1.8.2' id='ctf_scripts-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.4.1' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.4.3' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.4.3' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.vocfm.co.za\/wp-admin\/admin-ajax.php","nonce":"f311389d0b","urls":{"assets":"https:\/\/www.vocfm.co.za\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.vocfm.co.za\/wp-json\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"menu_cart":{"cart_page_url":"https:\/\/www.vocfm.co.za\/basket\/","checkout_page_url":"https:\/\/www.vocfm.co.za\/checkout\/"},"facebook_sdk":{"lang":"en_GB","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.vocfm.co.za\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.4.1' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.4.3","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"a11y_improvements":true,"e_import_export":true,"landing-pages":true,"elements-color-picker":true,"form-submissions":true},"urls":{"assets":"https:\/\/www.vocfm.co.za\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":89202,"title":"Govt%20on%20Mandatory%20vaccines%20%7C%20Voice%20of%20the%20Cape","excerpt":"","featuredImage":"https:\/\/www.vocfm.co.za\/wp-content\/uploads\/2021\/09\/Covid-1.jpg"}};
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.4.3' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.4.1' id='pro-elements-handlers-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.4.1' id='e-sticky-js'></script>
<script type='text/javascript' id='wc-single-product-js-extra'>
/* <![CDATA[ */
var wc_single_product_params = {"i18n_required_rating_text":"Please select a rating","review_rating_required":"yes","flexslider":{"rtl":false,"animation":"slide","smoothHeight":true,"directionNav":false,"controlNav":"thumbnails","slideshow":false,"animationSpeed":500,"animationLoop":false,"allowOneSlide":false},"zoom_enabled":"","zoom_options":[],"photoswipe_enabled":"","photoswipe_options":{"shareEl":false,"closeOnScroll":false,"history":false,"hideAnimationDuration":0,"showAnimationDuration":0},"flexslider_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/woocommerce/assets/js/frontend/single-product.min.js?ver=5.6.0' id='wc-single-product-js'></script>

  <button data-href="#moove_gdpr_cookie_modal" id="moove_gdpr_save_popup_settings_button" style='display: none;bottom: 20px; left: 20px;' class=" gdpr-floating-button-custom-position" aria-label="Change cookie settings">
    <span class="moove_gdpr_icon">
    	<svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg" style="max-width: 30px; max-height: 30px;">
    		<g data-name="1">
    			<path d="M293.9,450H233.53a15,15,0,0,1-14.92-13.42l-4.47-42.09a152.77,152.77,0,0,1-18.25-7.56L163,413.53a15,15,0,0,1-20-1.06l-42.69-42.69a15,15,0,0,1-1.06-20l26.61-32.93a152.15,152.15,0,0,1-7.57-18.25L76.13,294.1a15,15,0,0,1-13.42-14.91V218.81A15,15,0,0,1,76.13,203.9l42.09-4.47a152.15,152.15,0,0,1,7.57-18.25L99.18,148.25a15,15,0,0,1,1.06-20l42.69-42.69a15,15,0,0,1,20-1.06l32.93,26.6a152.77,152.77,0,0,1,18.25-7.56l4.47-42.09A15,15,0,0,1,233.53,48H293.9a15,15,0,0,1,14.92,13.42l4.46,42.09a152.91,152.91,0,0,1,18.26,7.56l32.92-26.6a15,15,0,0,1,20,1.06l42.69,42.69a15,15,0,0,1,1.06,20l-26.61,32.93a153.8,153.8,0,0,1,7.57,18.25l42.09,4.47a15,15,0,0,1,13.41,14.91v60.38A15,15,0,0,1,451.3,294.1l-42.09,4.47a153.8,153.8,0,0,1-7.57,18.25l26.61,32.93a15,15,0,0,1-1.06,20L384.5,412.47a15,15,0,0,1-20,1.06l-32.92-26.6a152.91,152.91,0,0,1-18.26,7.56l-4.46,42.09A15,15,0,0,1,293.9,450ZM247,420h33.39l4.09-38.56a15,15,0,0,1,11.06-12.91A123,123,0,0,0,325.7,356a15,15,0,0,1,17,1.31l30.16,24.37,23.61-23.61L372.06,328a15,15,0,0,1-1.31-17,122.63,122.63,0,0,0,12.49-30.14,15,15,0,0,1,12.92-11.06l38.55-4.1V232.31l-38.55-4.1a15,15,0,0,1-12.92-11.06A122.63,122.63,0,0,0,370.75,187a15,15,0,0,1,1.31-17l24.37-30.16-23.61-23.61-30.16,24.37a15,15,0,0,1-17,1.31,123,123,0,0,0-30.14-12.49,15,15,0,0,1-11.06-12.91L280.41,78H247l-4.09,38.56a15,15,0,0,1-11.07,12.91A122.79,122.79,0,0,0,201.73,142a15,15,0,0,1-17-1.31L154.6,116.28,131,139.89l24.38,30.16a15,15,0,0,1,1.3,17,123.41,123.41,0,0,0-12.49,30.14,15,15,0,0,1-12.91,11.06l-38.56,4.1v33.38l38.56,4.1a15,15,0,0,1,12.91,11.06A123.41,123.41,0,0,0,156.67,311a15,15,0,0,1-1.3,17L131,358.11l23.61,23.61,30.17-24.37a15,15,0,0,1,17-1.31,122.79,122.79,0,0,0,30.13,12.49,15,15,0,0,1,11.07,12.91ZM449.71,279.19h0Z" fill="currentColor"/>
    			<path d="M263.71,340.36A91.36,91.36,0,1,1,355.08,249,91.46,91.46,0,0,1,263.71,340.36Zm0-152.72A61.36,61.36,0,1,0,325.08,249,61.43,61.43,0,0,0,263.71,187.64Z" fill="currentColor"/>
    		</g>
    	</svg>
    </span>
    <span class="moove_gdpr_text">Change cookie settings</span>
  </button>

<!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="GDPR Settings Screen">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
    <button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
      <span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
      <span class="gdpr-icon moovegdpr-arrow-close"></span>
    </button>
    <div class="moove-gdpr-modal-left-content">
      
<div class="moove-gdpr-company-logo-holder">
  <img src="https://www.vocfm.co.za/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Voice of the Cape"   width="350"  height="233"  class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Privacy Overview">
    <span class="gdpr-svg-icon">
      <svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
        <path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
      </svg>      
    </span> 
    <span class="gdpr-nav-tab-title">Privacy Overview</span>
  </button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Strictly Necessary Cookies">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
          <path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
        </svg>
      </span> 
      <span class="gdpr-nav-tab-title">Strictly Necessary Cookies</span>
    </button>
  </li>




  <li class="menu-item-moreinfo menu-item-off">
    <button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav" aria-label="Cookie Policy">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-policy" viewBox="0 0 26 32">
          <path d="M21.936 10.816c0-0.205-0.077-0.384-0.23-0.538l-5.862-5.99c-0.154-0.154-0.333-0.23-0.538-0.23h-9.088c-1.408 0-2.56 1.152-2.56 2.56v18.765c0 1.408 1.152 2.56 2.56 2.56h13.158c1.408 0 2.56-1.152 2.56-2.56v-14.566zM16.022 6.669l3.558 3.635h-3.302c-0.154 0-0.256-0.102-0.256-0.256v-3.379zM19.376 26.381h-13.158c-0.563 0-1.024-0.461-1.024-1.024v-18.739c0-0.563 0.461-1.024 1.024-1.024h8.269v4.454c0 0.998 0.794 1.792 1.792 1.792h4.122v13.542c0 0.538-0.461 0.998-1.024 0.998zM16.893 18.419h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768zM16.893 14.528h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768z" fill="currentColor"></path>
        </svg>        
      </span> 
      <span class="gdpr-nav-tab-title">Cookie Policy</span>
    </button>
  </li>
      </ul>
      
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
		</div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Privacy Overview</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->          
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Strictly Necessary Cookies</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p>
      <div class="moove-gdpr-status-bar ">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>        
              <input type="checkbox" aria-label="Strictly Necessary Cookies"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Enabled" data-text-disabled="Disabled"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
          
          
          
  <div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie Policy</span>
    <div class="moove-gdpr-tab-main-content">
      <p>More information about our <a href="https://www.vocfm.co.za/website-privacy-policy/" target="_blank" rel="noopener">Cookie Policy</a></p>
       
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
        </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-modal-allow-all button-visible"  aria-label="Enable All">Enable All</button>
  <button class="mgbutton moove-gdpr-modal-save-settings button-visible" aria-label="Save Settings">Save Settings</button>
</div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal --><div data-pafe-ajax-url="https://www.vocfm.co.za/wp-admin/admin-ajax.php"></div>
</body>
</html>
