<!doctype html>
<!--[if IE 8]> <html class="no-js lt-ie9" lang="en-GB"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-GB"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<title>Iran says ready to swap prisoners with US without preconditions - Voice of the Cape</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){i.heateorSssTCBackground{background-color:white!important}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:25% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style><script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.vocfm.co.za/iran-says-ready-to-swap-prisoners-with-us-without-preconditions/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Iran says ready to swap prisoners with US without preconditions - Voice of the Cape" />
<meta property="og:description" content="Share this article&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Iran said Sunday it had expressed readiness for a full prisoner exchange with the United States &#8220;with no preconditions&#8221; but that Washington was yet to respond. &#8220;We said some time ago that we are ready to exchange all Iranian and American prisoners,&#8221; ISNA news agency quoted government spokesman[...]" />
<meta property="og:url" content="https://www.vocfm.co.za/iran-says-ready-to-swap-prisoners-with-us-without-preconditions/" />
<meta property="og:site_name" content="Voice of the Cape" />
<meta property="article:publisher" content="https://www.facebook.com/VOC91.3fm/" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-05-10T12:15:15+00:00" />
<meta property="og:image" content="https://www.vocfm.co.za/wp-content/uploads/2020/05/000_1mv7cu-1.jpg" />
<meta property="og:image:secure_url" content="https://www.vocfm.co.za/wp-content/uploads/2020/05/000_1mv7cu-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Share this article&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Iran said Sunday it had expressed readiness for a full prisoner exchange with the United States &#8220;with no preconditions&#8221; but that Washington was yet to respond. &#8220;We said some time ago that we are ready to exchange all Iranian and American prisoners,&#8221; ISNA news agency quoted government spokesman[...]" />
<meta name="twitter:title" content="Iran says ready to swap prisoners with US without preconditions - Voice of the Cape" />
<meta name="twitter:site" content="@VOCfm" />
<meta name="twitter:image" content="https://www.vocfm.co.za/wp-content/uploads/2020/05/000_1mv7cu-1.jpg" />
<meta name="twitter:creator" content="@VOCfm" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vocfm.co.za/#website","url":"https://www.vocfm.co.za/","name":"Voice of the Cape","inLanguage":"en-GB","description":"&quot;My Radio Station, Your Radio Station, Our Radio Station&quot;","potentialAction":[{"@type":"SearchAction","target":"https://www.vocfm.co.za/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.vocfm.co.za/iran-says-ready-to-swap-prisoners-with-us-without-preconditions/#primaryimage","inLanguage":"en-GB","url":"https://www.vocfm.co.za/wp-content/uploads/2020/05/000_1mv7cu-1.jpg","width":800,"height":450},{"@type":"WebPage","@id":"https://www.vocfm.co.za/iran-says-ready-to-swap-prisoners-with-us-without-preconditions/#webpage","url":"https://www.vocfm.co.za/iran-says-ready-to-swap-prisoners-with-us-without-preconditions/","name":"Iran says ready to swap prisoners with US without preconditions - Voice of the Cape","isPartOf":{"@id":"https://www.vocfm.co.za/#website"},"inLanguage":"en-GB","primaryImageOfPage":{"@id":"https://www.vocfm.co.za/iran-says-ready-to-swap-prisoners-with-us-without-preconditions/#primaryimage"},"datePublished":"2020-05-10T12:15:15+00:00","dateModified":"2020-05-10T12:15:15+00:00","author":{"@id":"https://www.vocfm.co.za/#/schema/person/844f77e91a0e1640a5847e3a369f9b55"},"potentialAction":[{"@type":"ReadAction","target":["https://www.vocfm.co.za/iran-says-ready-to-swap-prisoners-with-us-without-preconditions/"]}]},{"@type":["Person"],"@id":"https://www.vocfm.co.za/#/schema/person/844f77e91a0e1640a5847e3a369f9b55","name":"Tauhierah Salie","image":{"@type":"ImageObject","@id":"https://www.vocfm.co.za/#authorlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/9f3cedc69d8bfc4100c3a49ff052ee9e?s=96&d=mm&r=g","caption":"Tauhierah Salie"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Voice of the Cape &raquo; Feed" href="https://www.vocfm.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voice of the Cape &raquo; Comments Feed" href="https://www.vocfm.co.za/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voice of the Cape &raquo; Iran says ready to swap prisoners with US without preconditions Comments Feed" href="https://www.vocfm.co.za/iran-says-ready-to-swap-prisoners-with-us-without-preconditions/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-69963217-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-69963217-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vocfm.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cnss_font_awesome_css-css'  href='https://www.vocfm.co.za/wp-content/plugins/easy-social-icons/css/font-awesome/css/all.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_font_awesome_v4_shims-css'  href='https://www.vocfm.co.za/wp-content/plugins/easy-social-icons/css/font-awesome/css/v4-shims.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='https://www.vocfm.co.za/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.4.2/css/all.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vocfm.co.za/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.vocfm.co.za/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.14' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.vocfm.co.za/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.4.1' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ccw_main_css-css'  href='https://www.vocfm.co.za/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/css/mainstyles.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.vocfm.co.za/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jlgstb_style-css'  href='https://www.vocfm.co.za/wp-content/plugins/search-top-bar/css/stb_style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-banner-style-css'  href='https://www.vocfm.co.za/wp-content/plugins/simple-banner/simple-banner.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='styleselector-css'  href='https://www.vocfm.co.za/wp-content/plugins/styles-selector/public/css/styleselector-public.css?ver=1.1.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='woocommerce-nyp-css'  href='https://www.vocfm.co.za/wp-content/plugins/woocommerce-name-your-price/assets/css/name-your-price.css?ver=2.11.7' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.vocfm.co.za/wp-content/themes/chords/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.vocfm.co.za/wp-content/themes/voc-child-theme/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ci-google-font-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C900%2C400italic&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ci-base-css'  href='https://www.vocfm.co.za/wp-content/themes/chords/css/base.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ci-theme-common-css'  href='https://www.vocfm.co.za/wp-content/themes/chords/common/css/global.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ci-flexslider-css'  href='https://www.vocfm.co.za/wp-content/themes/chords/css/flexslider.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.vocfm.co.za/wp-content/themes/chords/panel/components/fontawesome/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mmenu-css'  href='https://www.vocfm.co.za/wp-content/themes/chords/css/mmenu.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='stapel-css'  href='https://www.vocfm.co.za/wp-content/themes/chords/css/stapel.css?ver=1.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='ci-theme-style-parent-css'  href='https://www.vocfm.co.za/wp-content/themes/chords/style.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='ci-style-css'  href='https://www.vocfm.co.za/wp-content/themes/voc-child-theme/style.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='ci-color-scheme-css'  href='https://www.vocfm.co.za/wp-content/themes/chords/colors/blue.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_prettyPhoto_css-css'  href='https://www.vocfm.co.za/wp-content/themes/chords/css/prettyPhoto.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.vocfm.co.za/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.vocfm.co.za/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.vocfm.co.za/wp-content/tablepress-combined.min.css?ver=7' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='https://www.vocfm.co.za/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='woo-variation-swatches-css'  href='https://www.vocfm.co.za/wp-content/plugins/woo-variation-swatches/assets/css/frontend.min.css?ver=1.0.80' type='text/css' media='all' />
<style id='woo-variation-swatches-inline-css' type='text/css'>
.variable-item:not(.radio-variable-item) { width : 30px; height : 30px; } .woo-variation-swatches-style-squared .button-variable-item { min-width : 30px; } .button-variable-item span { font-size : 16px; }
</style>
<link rel='stylesheet' id='woo-variation-swatches-theme-override-css'  href='https://www.vocfm.co.za/wp-content/plugins/woo-variation-swatches/assets/css/wvs-theme-override.min.css?ver=1.0.80' type='text/css' media='all' />
<link rel='stylesheet' id='woo-variation-swatches-tooltip-css'  href='https://www.vocfm.co.za/wp-content/plugins/woo-variation-swatches/assets/css/frontend-tooltip.min.css?ver=1.0.80' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.vocfm.co.za/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.vocfm.co.za/wp-content/plugins/jetpack/css/jetpack.css?ver=8.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.vocfm.co.za","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jlgstb_settings = {"theme":"VOC Child Theme","status":"2","background":"rgba(255,255,255,1)","height":"40","padding":"40","sb_visibility":"1","sb_style":"style-2","sb_height":"35","sb_button_bg":"#1e73be","sb_button_txt":"","sb_button_txt_color":"#fff","sb_txt_field":"","sb_field_bg":"#fff","sb_field_txt_color":"#888","inf_phone_icon":"phone-1","inf_phone_txt":"+27 21 442 3500","inf_email_icon":"email-1","inf_email_txt":"info@vocfm.co.za","inf_icons_size":"15","inf_icons_color":"rgba(0,0,0,1)","inf_txt_size":"15","inf_txt_color":"rgba(0,0,0,1)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/search-top-bar/js/stb_script.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"hide_simple_banner":"","simple_banner_position":"","header_margin":"","header_padding":"","simple_banner_text":"<table width=\"80%\" border=\"0\" align=\"center\" cellpadding=\"0\">  <tr>    <td align=\"left\" style=\"padding-left:30px;\"><h2><strong>Studio line<\/strong>: +27 21 442 3530 <strong>SMS<\/strong>: 47913 <strong>Whatsapp<\/strong>: 072 238 0712 <\/h2><\/td>       <td align=\"right\">    <a class=\"\" target=\"_blank\" href=\"https:\/\/www.facebook.com\/VOC91.3fm\/\" title=\"Facebook\" style=\"width:28px;height:28px;padding:5px;margin:1px;color: #000000;border-radius: 0%;\" rel=\"noopener noreferrer\"><i title=\"Facebook\" style=\"font-size:18px;\" class=\"fa fa-facebook-square\"><\/i><\/a><a class=\"\" target=\"_blank\" href=\"https:\/\/twitter.com\/VOCfm\" title=\"Twitter\" style=\"width:28px;height:28px;padding:5px;margin:1px;color: #000000;border-radius: 0%;\" rel=\"noopener noreferrer\"><i title=\"Twitter\" style=\"font-size:18px;\" class=\"fa fa-twitter\"><\/i><\/a><a class=\"\" target=\"_blank\" href=\"https:\/\/www.instagram.com\/voiceofthecape\/\" title=\"Instagram\" style=\"width:28px;height:28px;padding:5px;margin:1px;color: #000000;border-radius: 0%;\" rel=\"noopener noreferrer\"><i title=\"Instagram\" style=\"font-size:18px;\" class=\"fa fa-instagram\"><\/i><\/a><a class=\"\" target=\"_blank\" href=\"https:\/\/www.youtube.com\/channel\/UCafTFEIj_4IdeaTSHd3wpUA\" title=\"YouTube\" style=\"width:28px;height:28px;padding:5px;margin:1px;color: #000000;border-radius: 0%;\" rel=\"noopener noreferrer\"><i title=\"YouTube\" style=\"font-size:18px;\" class=\"fa fa-youtube\"><\/i><\/a><\/li>        <\/td>  <\/tr><\/table>","pro_version_enabled":"","in_array":"","debug_mode":"","id":"79017","disabled_pages_array":[""],"simple_banner_color":"#299acd","simple_banner_text_color":"","simple_banner_link_color":"","simple_banner_custom_css":"","site_custom_css":"","keep_site_custom_css":"","site_custom_js":"","keep_site_custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/simple-banner/simple-banner.js?ver=2.4.3'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/styles-selector/public/js/styleselector-public.js?ver=5.4.1'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-202019.js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/panel/scripts/modernizr-2.6.2.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://www.vocfm.co.za/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vocfm.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vocfm.co.za/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.vocfm.co.za/?p=79017' />
<link rel="alternate" type="application/json+oembed" href="https://www.vocfm.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vocfm.co.za%2Firan-says-ready-to-swap-prisoners-with-us-without-preconditions%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vocfm.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vocfm.co.za%2Firan-says-ready-to-swap-prisoners-with-us-without-preconditions%2F&#038;format=xml" />
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "Organization",
		  "name": "Voice of the Cape",
		  "url": "https://www.vocfm.co.za/",
		  "sameAs": ["https://www.facebook.com/VOC91.3fm/","https://twitter.com/VOCfm","https://www.instagram.com/voiceofthecape/","https://www.youtube.com/channel/UCafTFEIj_4IdeaTSHd3wpUA"]
		}
		</script><style type="text/css">
		ul.cnss-social-icon li.cn-fa-icon a{background-color:#ffffff!important;}
		ul.cnss-social-icon li.cn-fa-icon a:hover{background-color:#333333!important;color:#ffffff!important;}
		</style><meta property="fb:app_id" content="682188865180444"/><style type="text/css" media="screen">.simple-banner{background:#299acd;}</style><style type="text/css" media="screen">.simple-banner .simple-banner-text{color: #ffffff;}</style><style type="text/css" media="screen">.simple-banner .simple-banner-text a{color:#f16521;}</style><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.vocfm.co.za/xmlrpc.php" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://www.vocfm.co.za/wp-content/uploads/2014/06/VOC_LOGOwithout-a-background-e14036915219611-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.vocfm.co.za/wp-content/uploads/2014/06/VOC_LOGOwithout-a-background-e14036915219611.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.vocfm.co.za/wp-content/uploads/2014/06/VOC_LOGOwithout-a-background-e14036915219611.png" />
<meta name="msapplication-TileImage" content="https://www.vocfm.co.za/wp-content/uploads/2014/06/VOC_LOGOwithout-a-background-e14036915219611.png" />
<style id="gdpr_cookie_compliance_inline_styles" type='text/css'>
	#moove_gdpr_cookie_modal,#moove_gdpr_cookie_info_bar,.gdpr_cookie_settings_shortcode_content{font-family:Nunito,sans-serif}#moove_gdpr_save_popup_settings_button{background-color:#373737;color:#fff}#moove_gdpr_save_popup_settings_button:hover{background-color:#000}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton{background-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green{background-color:#0c4da2;border-color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton:hover,.gdpr_cookie_settings_shortcode_content .gdpr-shr-button.button-green:hover{background-color:#fff;color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon{background-color:#0c4da2;border:1px solid #0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close i:hover,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close span.gdpr-icon:hover{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li:hover button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a span.gdpr-icon,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button span.gdpr-icon{color:inherit}#moove_gdpr_cookie_modal .gdpr-acc-link{line-height:0;font-size:0;color:transparent;position:absolute}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-close:hover i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li button i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-tab-main .moove-gdpr-tab-main-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button:hover,#moove_gdpr_cookie_info_bar.moove-gdpr-dark-scheme .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content span.change-settings-button:hover{color:#0c4da2}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button{color:#000}#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected a i,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-left-content #moove-gdpr-menu li.menu-item-selected button i{color:#000}#moove_gdpr_cookie_modal.lity-hide{display:none}#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content a.mgbutton,#moove_gdpr_cookie_info_bar .moove-gdpr-info-bar-container .moove-gdpr-info-bar-content button.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder a.mgbutton,#moove_gdpr_cookie_modal .moove-gdpr-modal-content .moove-gdpr-modal-footer-content .moove-gdpr-button-holder button.mgbutton,.gdpr-shr-button{border-radius:0}</style>		<style type="text/css" id="wp-custom-css">
			

/* Migrated CSS from the theme's panel. */


#page {
    border-top-width: 0px;
}

nav.nav-secondary-wrap {
    display: none;
}

#navigation a {
    color: black;
		font-weight:bold;
	font-size:20px;
}

#navigation > li {
  float: left;
  z-index: auto;
}

li#menu-item-78608 {
    background-color: red;
    padding-right: 10px;
}

#header {
    background-color: white;
}

.slide-title{
	color:#299acd;
	    text-shadow: 0 5px 0 rgba(0, 0, 0, 0.2);
}
.slide-subtitle {
    font-size: 29px;
	color:red;
}

.home-sections .widget {
    padding-bottom: 50px;
}

.item-meta th, .item-meta td {
    font-size: 12px;
	width:0;
}

.entry-content {
    font-size: 20px;
}

.news-title {
    font-size: 24px;
    font-weight: 400;
    position: relative;
    text-transform: uppercase;
    margin: 0 80px 20px;
}

.news-title:after, .widget-title:after {
    content: "";
    width: 70px;
    position: absolute;
    bottom: -10px;
    left: 0;
    border-bottom: 1px solid #299acd;
}

body { 
	font-size: 20px;
}

p {
    margin: 0 0 35px 0;
}

.row {
    font-size: 20px;
}

.home-sections .widget {
    padding-bottom: 0px;
}
a {
    color: #299acd;
}

section#adrotate_widgets-4 {
    /* padding-left: 30px; */
    margin-left: 60px;
}
.one-half {
	width: 48.717948717949%;
		padding-left:0px;
	padding-right:20px;
}

.one-third {
	width: 31.623931623932%;
	padding-left:0px;
	padding-right:20px;
}


/* Migrated CSS from the theme's panel. */
#page {
    border-color: #299acd;
}

/* Migrated CSS from the theme's panel. */
#page {
    border-color: #299acd;
}

.btn, input[type="button"], input[type="submit"], input[type="reset"], button, .button, .comment-reply-link {
    background-color: #299acd;
}

/* Migrated CSS from the theme's panel. */
#page {
    border-color: #299acd;
}

.btn, input[type="button"], input[type="submit"], input[type="reset"], button, .button, .comment-reply-link {
    background-color: #299acd;
}

.btn a {
    border-color: #299acd;
}

/* Migrated CSS from the theme's panel. */
#page {
    border-color: #299acd;
}

.btn, input[type="button"], input[type="submit"], input[type="reset"], button, .button, .comment-reply-link {
    background-color: #299acd;
}

a {
    border-color: #299acd;
}

/* Migrated CSS from the theme's panel. */
#page {
    border-color: #299acd;
}

.btn, input[type="button"], input[type="submit"], input[type="reset"], button, .button, .comment-reply-link {
    background-color: #299acd;
}

a {
    border-color: #299acd;
}

/* Migrated CSS from the theme's panel. */
#page {
    border-color: #299acd;
}

.btn, input[type="button"], input[type="submit"], input[type="reset"], button, .button, .comment-reply-link {
    background-color: #299acd;
}

a {
    border-color: #299acd;
}

/* Migrated CSS from the theme's panel. */
#page {
    border-color: #299acd;
}

.btn, input[type="button"], input[type="submit"], input[type="reset"], button, .button, .comment-reply-link {
    background-color: #299acd;
}

a {
    border-color: #299acd;
}

.entry-thumb a img {
    opacity: 1;
}

.item-thumb img, .thumbnails .woocommerce-product-gallery__image img{
opacity:1;
}

.entry-thumb .alignnone, .entry-thumb .alignleft, .entry-thumb .aligncenter, .entry-thumb .alignright {
    margin: 0;
    opacity: 1;
}

.item-fullwidth .item-thumb, .item-fullwidth .thumbnails .woocommerce-product-gallery__image, .thumbnails .item-fullwidth .woocommerce-product-gallery__image {
    max-height: 240px;
    opacity: 0.6;
}

.woo-variation-swatches-stylesheet-enabled.woo-variation-swatches-style-squared .variable-items-wrapper .variable-item.button-variable-item {
    width: auto;
    color: black;
}

.woocommerce-tabs {
    margin: 50px 0 50px;
    display: none;
}		</style>
		</head>

<body class="post-template-default single single-post postid-79017 single-format-standard theme-chords woocommerce-no-js woo-variation-swatches woo-variation-swatches-theme-voc-child-theme woo-variation-swatches-theme-child-chords woo-variation-swatches-style-squared woo-variation-swatches-attribute-behavior-blur woo-variation-swatches-tooltip-enabled woo-variation-swatches-stylesheet-enabled ci-chords ci-chords-2-5-2 ci-scheme-blue ci-dark-scheme">

<div id="page">
	<div id="mobile-bar">
		<a class="menu-trigger" href="#mobilemenu"><i class="fa fa-bars"></i></a>
		<h1 class="mob-title">Voice of the Cape</h1>
	</div>

	<header id="header">
		<div class="container">
			<div class="row">
				<div class="col-md-4 col-sm-3">
					<h1 class="site-logo imglogo"><a href="https://www.vocfm.co.za/"><img src="https://www.vocfm.co.za/wp-content/uploads/2019/05/voc-logo.png" alt="Voice of the Cape" data-rjs="https://www.vocfm.co.za/wp-content/uploads/2019/05/voc-logo.png" /></a></h1>				</div>
				<div class="col-md-8 col-sm-9">
											<nav class="nav-secondary-wrap">
							<ul class="nav-secondary">
								
																	<li>
										<div class="cart-head">
											Shopping Bag:
											<a href="https://www.vocfm.co.za/basket/">
												<b>0 items</b> <span class="cart-price"><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#82;</span>0.00</span></span>
											</a>
										</div>
									</li>
															</ul>
						</nav>
					
					<nav id="nav">
						<ul id="navigation" class="group"><li id="menu-item-78581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-78581"><a href="https://www.vocfm.co.za/">Home</a></li>
<li id="menu-item-78606" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-78606"><a href="https://www.vocfm.co.za/product/donate-to-vocfm/">Donate to VOCFM</a></li>
<li id="menu-item-78604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78604"><a href="https://www.vocfm.co.za/category/ramadaan/">Ramadaan</a>
<ul class="sub-menu">
	<li id="menu-item-78605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78605"><a href="https://www.vocfm.co.za/category/ramadaan/">Ramadaan News</a></li>
	<li id="menu-item-78631" class="menu-item menu-item-type-taxonomy menu-item-object-artist-category menu-item-has-children menu-item-78631"><a href="https://www.vocfm.co.za/artist-category/ramadaan/">Programmes</a>
	<ul class="sub-menu">
		<li id="menu-item-78632" class="menu-item menu-item-type-taxonomy menu-item-object-artist-category menu-item-78632"><a href="https://www.vocfm.co.za/artist-category/ramadaan/">Full Ramadaan Programme</a></li>
		<li id="menu-item-78635" class="menu-item menu-item-type-taxonomy menu-item-object-artist-category menu-item-78635"><a href="https://www.vocfm.co.za/artist-category/daily/">Daily</a></li>
		<li id="menu-item-78634" class="menu-item menu-item-type-taxonomy menu-item-object-artist-category menu-item-78634"><a href="https://www.vocfm.co.za/artist-category/weekday/">Weekday</a></li>
		<li id="menu-item-78633" class="menu-item menu-item-type-taxonomy menu-item-object-artist-category menu-item-78633"><a href="https://www.vocfm.co.za/artist-category/weekend/">Weekend</a></li>
	</ul>
</li>
	<li id="menu-item-78602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78602"><a href="https://www.vocfm.co.za/salaah-times/">Salaah &#038; Ramadaan Times</a></li>
	<li id="menu-item-78607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78607"><a target="_blank" rel="noopener noreferrer" href="https://www.islamic-relief.org.za/about-us/what-we-do/zakat-and-nisab/zakat-calculator/">Zakat Calculator</a></li>
	<li id="menu-item-78641" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-78641"><a href="https://www.vocfm.co.za/voc-calls-on-public-to-support-local-masajid-during-lockdown/">Support Local Masajids</a></li>
</ul>
</li>
<li id="menu-item-78585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78585"><a href="https://www.vocfm.co.za/category/news/voc-news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-78590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78590"><a href="https://www.vocfm.co.za/category/news/voc-news/">Community</a></li>
	<li id="menu-item-78583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78583"><a href="https://www.vocfm.co.za/category/news/local/">Local</a></li>
	<li id="menu-item-78584" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-78584"><a href="https://www.vocfm.co.za/category/news/international/">International</a></li>
	<li id="menu-item-78586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78586"><a href="https://www.vocfm.co.za/category/news/features/">Features</a></li>
	<li id="menu-item-78587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78587"><a href="https://www.vocfm.co.za/category/opinions/">Opinions</a></li>
	<li id="menu-item-78589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78589"><a href="https://www.vocfm.co.za/category/resources/tourism-hajj-n-umra/">Tourism – Hajj and Umrah</a></li>
</ul>
</li>
<li id="menu-item-78592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-78592"><a href="https://www.vocfm.co.za/about-the-voice-of-the-cape/">About VOC</a>
<ul class="sub-menu">
	<li id="menu-item-78594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78594"><a href="https://www.vocfm.co.za/about-the-voice-of-the-cape/">About &#038; Contact</a></li>
	<li id="menu-item-78601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78601"><a href="https://www.vocfm.co.za/category/jobs/">Jobs</a></li>
	<li id="menu-item-78643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78643"><a href="https://www.vocfm.co.za/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-78642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78642"><a href="https://www.vocfm.co.za/website-terms-conditions/">Website Terms &#038; Conditions</a></li>
	<li id="menu-item-78593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78593"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/pg/VOC91.3fm/photos/">Gallery</a></li>
	<li id="menu-item-78596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78596"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/VOC91.3fm/">Facebook</a></li>
	<li id="menu-item-78597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78597"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/VOCfm">Twitter</a></li>
	<li id="menu-item-78598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78598"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/voiceofthecape/">Instagram</a></li>
	<li id="menu-item-78599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78599"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCafTFEIj_4IdeaTSHd3wpUA">YouTube</a></li>
</ul>
</li>
<li id="menu-item-78603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78603"><a href="https://www.vocfm.co.za/salaah-times/">Salaah &#038; Ramadaan Times</a></li>
<li id="menu-item-78608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78608"><a href="http://ndstream.net/vocfm/pc.htm">LISTEN LIVE</a></li>
</ul>					</nav>

					<div id="mobilemenu"></div>
				</div>
			</div>
		</div>
	</header>
<main id="main">
	<div class="container">
		<div class="row">
			<div class="col-md-8 col-sm-7 ">
				<h1 class="section-title">
	From the news desk</h1>
									<article id="entry-79017" class="entry post-79017 post type-post status-publish format-standard has-post-thumbnail hentry category-international category-news">
													<figure class="entry-thumb">
								<a href="https://www.vocfm.co.za/wp-content/uploads/2020/05/000_1mv7cu-1.jpg" data-rel="prettyPhoto">
									<img width="667" height="375" src="https://www.vocfm.co.za/wp-content/uploads/2020/05/000_1mv7cu-1.jpg" class=" alignnone wp-post-image wp-post-image" alt="" />								</a>
							</figure>
						
						<h1 class="entry-title">
							Iran says ready to swap prisoners with US without preconditions						</h1>

						<div class="entry-meta">
							<time datetime="2020-05-10T14:15:15+02:00" class="entry-time">May 10, 2020</time>
							&bull;
							<a href="https://www.vocfm.co.za/category/news/international/" rel="category tag">International</a>, <a href="https://www.vocfm.co.za/category/news/" rel="category tag">News</a>							&bull;
							<a href="https://www.vocfm.co.za/iran-says-ready-to-swap-prisoners-with-us-without-preconditions/#respond">No Comments</a>
						</div>

						<div class="entry-content">
							<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.vocfm.co.za/iran-says-ready-to-swap-prisoners-with-us-without-preconditions/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Share this article</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.vocfm.co.za%2Firan-says-ready-to-swap-prisoners-with-us-without-preconditions%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Diran-says-ready-to-swap-prisoners-with-us-without-preconditions")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Iran%20says%20ready%20to%20swap%20prisoners%20with%20US%20without%20preconditions https%3A%2F%2Fwww.vocfm.co.za%2Firan-says-ready-to-swap-prisoners-with-us-without-preconditions%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Diran-says-ready-to-swap-prisoners-with-us-without-preconditions" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Iran%20says%20ready%20to%20swap%20prisoners%20with%20US%20without%20preconditions&url=https%3A%2F%2Fwww.vocfm.co.za%2Firan-says-ready-to-swap-prisoners-with-us-without-preconditions%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Diran-says-ready-to-swap-prisoners-with-us-without-preconditions")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_linkedin_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.vocfm.co.za%2Firan-says-ready-to-swap-prisoners-with-us-without-preconditions%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Diran-says-ready-to-swap-prisoners-with-us-without-preconditions&title=Iran%20says%20ready%20to%20swap%20prisoners%20with%20US%20without%20preconditions")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Iran%20says%20ready%20to%20swap%20prisoners%20with%20US%20without%20preconditions' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.vocfm.co.za%2Firan-says-ready-to-swap-prisoners-with-us-without-preconditions%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Diran-says-ready-to-swap-prisoners-with-us-without-preconditions' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_SMS_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Iran%20says%20ready%20to%20swap%20prisoners%20with%20US%20without%20preconditions https%3A%2F%2Fwww.vocfm.co.za%2Firan-says-ready-to-swap-prisoners-with-us-without-preconditions%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Diran-says-ready-to-swap-prisoners-with-us-without-preconditions" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Copy_Link_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:70px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.vocfm.co.za/iran-says-ready-to-swap-prisoners-with-us-without-preconditions/?utm_source=rss&utm_medium=rss&utm_campaign=iran-says-ready-to-swap-prisoners-with-us-without-preconditions', 'Iran%20says%20ready%20to%20swap%20prisoners%20with%20US%20without%20preconditions', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:70px;height:35px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p>Iran said Sunday it had expressed readiness for a full prisoner exchange with the United States &#8220;with no preconditions&#8221; but that Washington was yet to respond.</p>
<p>&#8220;We said some time ago that we are ready to exchange all Iranian and American prisoners,&#8221; ISNA news agency quoted government spokesman Ali Rabiei as saying.</p>
<p>&#8220;It now appears that America is more ready than before to end this situation,&#8221; he added, noting that Iran was waiting for a reply.</p>
<p>&#8220;Washington has been notified of our readiness and we think no mediator is needed.&#8221;</p>
<p>The request comes amid fears that the coronavirus pandemic could take root in each country’s prisons.</p>
<p>Iran has reported the most cases in the Middle East, while the US is the worst-hit country in the world.</p>
<p>&#8220;We are worried about the safety and health of Iranians in jail&#8230; We hold America responsible for Iranians&#8217; safety amid the new coronavirus outbreak,&#8221; Khabaronline quoted Rabiei as saying.</p>
<p>Should it go ahead, the swap would mark a rare instance of cooperation between the two nations after years of mounting tensions since US President Donald Trump took office and pulled out of a 2015 nuclear accord while reimposing sanctions on Iran.</p>
<h3>Asgari case</h3>
<p>The two countries did swap prisoners in December, however, with Iran releasing the American student Xiyue Wang, detained for three years on spying charges, and going the other way Iranian stem-cell researcher Massoud Soleimani, accused of sanctions violations.</p>
<p>Last week, Iranian officials told Reuters that negotiations for a prisoner swap between the two countries was underway.</p>
<p>The US has in the past refused to comment publicly about the possibility of prisoner exchanges with Iran. Switzerland looks after US interests with Tehran.</p>
<p>It is thought that Michael White, a US navy veteran detained in Iran since 2018 but released on medical furlough in mid-March, could be released.</p>
<p>Several dozen Iranians are being held by the Americans, many for breaking sanctions.</p>
<p>One of them is Sirous Asgari, an Iranian scientist infected with the novel coronavirus while in detention, according to the Iranian foreign ministry.</p>
<p>US officials said on Tuesday that they were set to deport Asgari, who was acquitted of stealing trade secrets.</p>
<p>An Iranian foreign ministry spokesman said last week that &#8220;everything is prepared&#8221; and declared &#8220;he will soon return to Iran&#8221; without elaborating further.</p>
<p>It is not clear exactly how many Americans Iran may hold, but they include father and son Baquer and Siamak Namazi and environmental expert Morad Tahbaz.</p>
<h3>Humanitarian gesture</h3>
<p>Shortly after the December prisoner exchange, Iranian foreign minister Mohammad Javad Zarif said that his side was &#8220;fully ready for [a] comprehensive prisoner exchange&#8221; with Washington.</p>
<p>&#8220;The ball is in the US&#8217; court,&#8221; Zarif wrote on Twitter at the time.</p>
<p>US Secretary of State Mike Pompeo in March called on Tehran to free American prisoners as a humanitarian gesture because of the coronavirus.</p>
<p>Hostility between the countries reached historic heights this year.</p>
<p>In January, top Iranian military commander Qassem Soleimani was killed in a US drone strike in Baghdad.</p>
<p>In response, Iran fired a barrage of missiles at bases in Iraq where US troops were stationed.</p>
<p>Source: Middle East Eye</p>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.vocfm.co.za/iran-says-ready-to-swap-prisoners-with-us-without-preconditions/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Share this article</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.vocfm.co.za%2Firan-says-ready-to-swap-prisoners-with-us-without-preconditions%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Diran-says-ready-to-swap-prisoners-with-us-without-preconditions")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Iran%20says%20ready%20to%20swap%20prisoners%20with%20US%20without%20preconditions https%3A%2F%2Fwww.vocfm.co.za%2Firan-says-ready-to-swap-prisoners-with-us-without-preconditions%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Diran-says-ready-to-swap-prisoners-with-us-without-preconditions" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Iran%20says%20ready%20to%20swap%20prisoners%20with%20US%20without%20preconditions&url=https%3A%2F%2Fwww.vocfm.co.za%2Firan-says-ready-to-swap-prisoners-with-us-without-preconditions%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Diran-says-ready-to-swap-prisoners-with-us-without-preconditions")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_linkedin_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.vocfm.co.za%2Firan-says-ready-to-swap-prisoners-with-us-without-preconditions%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Diran-says-ready-to-swap-prisoners-with-us-without-preconditions&title=Iran%20says%20ready%20to%20swap%20prisoners%20with%20US%20without%20preconditions")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Iran%20says%20ready%20to%20swap%20prisoners%20with%20US%20without%20preconditions' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.vocfm.co.za%2Firan-says-ready-to-swap-prisoners-with-us-without-preconditions%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Diran-says-ready-to-swap-prisoners-with-us-without-preconditions' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_SMS_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Iran%20says%20ready%20to%20swap%20prisoners%20with%20US%20without%20preconditions https%3A%2F%2Fwww.vocfm.co.za%2Firan-says-ready-to-swap-prisoners-with-us-without-preconditions%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Diran-says-ready-to-swap-prisoners-with-us-without-preconditions" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Copy_Link_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:70px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.vocfm.co.za/iran-says-ready-to-swap-prisoners-with-us-without-preconditions/?utm_source=rss&utm_medium=rss&utm_campaign=iran-says-ready-to-swap-prisoners-with-us-without-preconditions', 'Iran%20says%20ready%20to%20swap%20prisoners%20with%20US%20without%20preconditions', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:70px;height:35px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.vocfm.co.za/iran-says-ready-to-swap-prisoners-with-us-without-preconditions/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.vocfm.co.za/iran-says-ready-to-swap-prisoners-with-us-without-preconditions/" data-numposts="5" data-width="100%" data-colorscheme="dark"></div><p>Powered by <a href="http://peadig.com/wordpress-plugins/facebook-comments/">Facebook Comments</a></p>													</div>
					</article>

					
	<div id="comments">
		<section id="respond">
		<div id="form-wrapper" class="group">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/iran-says-ready-to-swap-prisoners-with-us-without-preconditions/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=iran-says-ready-to-swap-prisoners-with-us-without-preconditions#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.vocfm.co.za/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='79017' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="246c961289" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="106"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>		</div><!-- #form-wrapper -->
	</section>	</div>
				
							</div>

			<div class="col-md-4 col-sm-5 ">
				<div class="sidebar">
	<aside id="search-3" class="widget_search widget group"><form action="https://www.vocfm.co.za/" method="get" role="search" class="searchform">
	<div>
		<label for="s" class="screen-reader-text">Search for:</label>
		<input type="text" id="s" name="s" value="" placeholder="SEARCH">
		<button type="submit" value="GO" class="searchsubmit"><i class="fa fa-search"></i></button>
	</div>
</form></aside><aside id="moon_phases-2" class="widget_moon_phases widget group"><h3 class="widget-title">Current Moon Phase</h3><br /><center><img src="https://www.vocfm.co.za/wp-content/plugins/moon-phases/images/waning_gibbous_moon.png" alt="Waning Gibbous Moon" title="Waning Gibbous Moon" width="128" height="128" /></center><center><b>Waning Gibbous Moon</b></center><br /><center>The moon is 17 days old</center><div style="text-align: right;"><font face="arial" size="-3"><a href="http://www.joeswebtools.com/wordpress-plugins/moon-phases/">Joe's</a></font></div></aside><aside id="custom-twitter-feeds-widget-3" class="widget_custom-twitter-feeds-widget widget group"><h3 class="widget-title">Janazah Notice</h3><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-search  ctf-styles ctf-no-duplicates" style="width: 100%;" data-ctfshortcode="{&quot;hashtag&quot;: &quot;#VOCJanazah&quot;, &quot;num&quot;: &quot;1&quot;, &quot;showheader&quot;: &quot;false&quot;}" data-ctfintents="1" data-ctfneeded="-1"><div class="ctf-tweets"><div class="ctf-item ctf-author-vocfm ctf-new ctf-hide-avatar" id="1220975942509760512" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><div class="ctf-tweet-meta"><a href="https://twitter.com/VOCfm/status/1220975942509760512" class="ctf-tweet-date" target="_blank" style="">25 Jan</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">#VOCJanazah<br />
Saturday 25th January 2020/29th Jamad-Ul-Awwal 1441<br />
Name of Deceased: Anawar Salie from Upper Coventry Road Walmer Estate<br />
Time of Janazah: 11h30am<br />
Masjied: Zeenatul Islam<br />
Maqbara: Mowbray </p><a href="https://twitter.com/VOCfm/status/1220975942509760512" target="_blank" class="ctf-tweet-text-media-wrap"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1220975942509760512&related=VOCfm" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" aria-label="reply" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter 1220975942509760512</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1220975942509760512&related=VOCfm" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1220975942509760512</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1220975942509760512&related=VOCfm" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" aria-label="like" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter 1220975942509760512</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/VOCfm/status/1220975942509760512" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1220975942509760512</span></a></div></div></div><a href="javascript:void(0);" id="ctf-more" class="ctf-more" style=""><span>Load More...</span></a></div>
</aside><aside id="nav_menu-2" class="widget_nav_menu widget group"><h3 class="widget-title">Quick News Menu</h3><div class="menu-news-menu-container"><ul id="menu-news-menu" class="menu"><li id="menu-item-65505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65505"><a href="https://www.vocfm.co.za/category/news/voc-news/">VOC News</a></li>
<li id="menu-item-65503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65503"><a href="https://www.vocfm.co.za/category/news/local/">Local</a></li>
<li id="menu-item-65504" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65504"><a href="https://www.vocfm.co.za/category/news/international/">International</a></li>
<li id="menu-item-65506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65506"><a href="https://www.vocfm.co.za/category/news/features/">Features</a></li>
<li id="menu-item-65507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65507"><a href="https://www.vocfm.co.za/category/news/voc-news/events/">Events</a></li>
<li id="menu-item-65508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65508"><a href="https://www.vocfm.co.za/category/resources/tourism-hajj-n-umra/">Tourism – Hajj and Umrah</a></li>
<li id="menu-item-65510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65510"><a href="https://www.vocfm.co.za/category/resources/halaal-news/">Halaal News</a></li>
</ul></div></aside><aside id="text-18" class="widget_text widget group"><h3 class="widget-title">This week&#8217;s Jummah broadcast</h3>			<div class="textwidget"><p>Williams Street, Woodstock</p>
</div>
		</aside><aside id="ci-latest-posts-2" class="widget_ci-latest-posts widget group"><div class="widget-wrap "  ><h3 class="widget-title">Latest Posts</h3><div class="row">			<div class="col-xs-12">
				<div class="item post  item-fullwidth ">
					<a class="item-hold" href="https://www.vocfm.co.za/hundreds-gather-in-baghdad-in-new-round-of-anti-govt-protests-2/">
						<figure class="item-thumb">
							<img width="750" height="422" src="https://www.vocfm.co.za/wp-content/uploads/2020/05/cb4648443344462891b8a632ae97bb33_18.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image wp-post-image" alt="" />						</figure>
					</a>

								<div class="item-info">
				<p class="item-title-intro">May 10, 2020</p>
				<p class="item-title-main">Hundreds gather in Baghdad in new round of anti-gov&#8217;t protests</p>
			</div>
			

											<a class="btn item-btn" href="https://www.vocfm.co.za/hundreds-gather-in-baghdad-in-new-round-of-anti-govt-protests-2/">Read »</a>
					
				</div>
			</div>
						<div class="col-xs-12">
				<div class="item post  item-fullwidth ">
					<a class="item-hold" href="https://www.vocfm.co.za/hundreds-gather-in-baghdad-in-new-round-of-anti-govt-protests/">
						<figure class="item-thumb">
							<img width="750" height="422" src="https://www.vocfm.co.za/wp-content/uploads/2020/05/cb4648443344462891b8a632ae97bb33_18.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image wp-post-image" alt="" />						</figure>
					</a>

								<div class="item-info">
				<p class="item-title-intro">May 10, 2020</p>
				<p class="item-title-main">Hundreds gather in Baghdad in new round of anti-gov&#8217;t protests</p>
			</div>
			

											<a class="btn item-btn" href="https://www.vocfm.co.za/hundreds-gather-in-baghdad-in-new-round-of-anti-govt-protests/">Read »</a>
					
				</div>
			</div>
			</div><!-- /row --></div><!-- /widget-wrap --></aside></div>			</div>
		</div>
	</div>
</main>

				<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<hr class="footer-separator">
					</div>
				</div>
			</div>
			
	<footer id="footer">
		<div class="container">
			<div class="row">
				<div class="col-sm-4">
					<aside id="woocommerce_products-3" class="woocommerce widget_products widget group"><h3 class="widget-title">Please donate to VOCFM</h3><ul class="product_list_widget"><li class="media">
	
	<div class="media-thumb">
		<a href="https://www.vocfm.co.za/product/donate-to-vocfm/" title="Donate to VOCFM">
			<img width="750" height="750" src="https://www.vocfm.co.za/wp-content/uploads/2020/04/mtyp-name-your-own-price-donation-image-1.png" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="" />		</a>
	</div>

	<div class="media-content">
		<a class="media-title" href="https://www.vocfm.co.za/product/donate-to-vocfm/">
			Donate to VOCFM		</a>

		<p class="price">
					</p>

								</div>

	</li>
</ul></aside><aside id="ci_about_widget-2" class="widget_ci_about_widget widget group"><h3 class="widget-title">Contact Us</h3><div class="widget_about group">Voice of the Cape
<br><br>
“My Radio Station, Your Radio Station, Our Radio Station” 91.3fm + 90.9fm + 89.8fm and 95.8fm
<br><br>
Phone: +27 21 442 3500
<br><br>
Studio line: +27 21 442 3530<br>
SMS: 47913<br>
Whatsapp: 072 238 0712
<br><br>
Should you have any feedback or programming queries please contact info@vocfm.co.za
</div></aside><aside id="text-11" class="widget_text widget group">			<div class="textwidget"><ul id="" class="cnss-social-icon " style="text-align:left;"><li class="cn-fa-facebook cn-fa-icon " style="display:inline-block;"><a class="" target="_blank" href="https://www.facebook.com/VOC91.3fm/" title="Facebook" style="width:28px;height:28px;padding:5px 0;margin:1px;color: #000000;border-radius: 0%;" rel="noopener noreferrer"><i title="Facebook" style="font-size:18px;" class="fa fa-facebook-square"></i></a></li><li class="cn-fa-twitter cn-fa-icon " style="display:inline-block;"><a class="" target="_blank" href="https://twitter.com/VOCfm" title="Twitter" style="width:28px;height:28px;padding:5px 0;margin:1px;color: #000000;border-radius: 0%;" rel="noopener noreferrer"><i title="Twitter" style="font-size:18px;" class="fa fa-twitter"></i></a></li><li class="cn-fa-instagram cn-fa-icon " style="display:inline-block;"><a class="" target="_blank" href="https://www.instagram.com/voiceofthecape/" title="Instagram" style="width:28px;height:28px;padding:5px 0;margin:1px;color: #000000;border-radius: 0%;" rel="noopener noreferrer"><i title="Instagram" style="font-size:18px;" class="fa fa-instagram"></i></a></li><li class="cn-fa-youtube cn-fa-icon " style="display:inline-block;"><a class="" target="_blank" href="https://www.youtube.com/channel/UCafTFEIj_4IdeaTSHd3wpUA" title="YouTube" style="width:28px;height:28px;padding:5px 0;margin:1px;color: #000000;border-radius: 0%;" rel="noopener noreferrer"><i title="YouTube" style="font-size:18px;" class="fa fa-youtube"></i></a></li></ul>
</div>
		</aside><aside id="nav_menu-3" class="widget_nav_menu widget group"><h3 class="widget-title">Legal Business</h3><div class="menu-legal-stuff-container"><ul id="menu-legal-stuff" class="menu"><li id="menu-item-78478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78478"><a href="https://www.vocfm.co.za/website-terms-conditions/">Website Terms &#038; Conditions</a></li>
<li id="menu-item-78479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-78479"><a href="https://www.vocfm.co.za/website-privacy-policy/">Website Privacy Policy</a></li>
</ul></div></aside>				</div>

				<div class="col-sm-4">
					<aside id="cd_fbsp_like_widget-3" class="cd-fb-like-widget widget group"><h3 class="widget-title">Find Us on Facebook</h3><fb:like-box href="https://www.facebook.com/pages/Voice-of-the-Cape-Radio/86614637793?sk=timeline" width="325" height="400" border_color="" show_faces="true" stream="true" header="false"></fb:like-box></aside>				</div>

				<div class="col-sm-4">
					<aside id="moon_phases-3" class="widget_moon_phases widget group"><h3 class="widget-title">Current Moon Phase</h3><br /><center><img src="https://www.vocfm.co.za/wp-content/plugins/moon-phases/images/waning_gibbous_moon.png" alt="Waning Gibbous Moon" title="Waning Gibbous Moon" width="128" height="128" /></center><center><b>Waning Gibbous Moon</b></center><br /><center>The moon is 17 days old</center><div style="text-align: right;"><font face="arial" size="-3"><a href="http://www.joeswebtools.com/wordpress-plugins/moon-phases/">Joe's</a></font></div></aside><aside id="awesomeweatherwidget-3" class="widget_awesomeweatherwidget widget group"><div id="awe-ajax-awesome-weather-cape-town" class="awe-ajax-awesome-weather-cape-town awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-cape-town","locale":false,"location":"Cape Town","owm_city_id":"3369157","override_title":"","size":"wide","units":"C","forecast_days":"3","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.vocfm.co.za\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></aside>				</div>
			</div>
		</div>

		<div class="container footer-credits">
			<div class="row">
				<div class="col-xs-12">
					<p>Copyright © 2020 • Stunning website by <a href="https://www.endor.co.za">Endor By Design</a></p>
				</div>
			</div>
		</div>
	</footer>

</div> <!-- #page -->

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    
  <div id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>This website uses cookies to provide you with the best browsing experience.</p><p>Find out more or adjust your <span data-href="#moove_gdpr_cookie_modal" class="change-settings-button">settings</span>.</p></div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-infobar-allow-all">Accept</button>
  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </div>
  <!-- #moove_gdpr_cookie_info_bar  -->
<div class="ccw_plugin chatbot" style="bottom:10px; right:10px;">
    <!-- style 4   chip - logo+text -->
    <div class="style4 animated no-animation ccw-no-hover-an">
        <a target="_blank" href="https://web.whatsapp.com/send?phone=2772 238 0712&text=" class="nofocus">
            <div class="chip style-4 ccw-analytics" id="style-4" data-ccw="style-4" style="background-color: #e4e4e4; color: rgba(0, 0, 0, 0.6)">
                <img src="https://www.vocfm.co.za/wp-content/plugins/click-to-chat-for-whatsapp/./prev/assets/img/whatsapp-logo-32x32.png"  class="ccw-analytics" id="s4-icon" data-ccw="style-4" alt="WhatsApp">
                WhatsApp us            </div>
        </a>
    </div>
</div><div style="background: green; color: white; text-align: right;" id="ss_selector_wait"><script>
	var k=0;for (k;k < eleArray.length;k++){saveValues(k);};document.getElementById("ss_selector_wait").style.display = "none";
	var x = document.getElementsByClassName("widget_sselector");
	for (i = 0; i < x.length; i++){x[i].disabled = false;};
	var an_option = checkCookie();
	x = document.getElementsByClassName("widget_sselector");
	for (i = 0; i < x.length; i++){x[i].value = an_option;};	
	</script>Wait a sec, saving restore vars.</div>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ht_ccw_var = {"page_title":"Iran says ready to swap prisoners with US without preconditions","google_analytics":"true","ga_category":"Click to Chat for WhatsApp","ga_action":"Click","ga_label":"{{url}}","fb_analytics":"","fb_event_name":"","p1_value":"","p2_value":"","p3_value":"","p1_name":"","p2_name":"","p3_name":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/js/app.js?ver=1.7.4'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_370ac2f29576dad9a6a74c2d4d71a621","fragment_name":"wc_fragments_370ac2f29576dad9a6a74c2d4d71a621","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.0.1'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/superfish.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/jquery.mmenu.min.all.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/jquery.flexslider.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/jquery.matchHeight-min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/panel/scripts/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/jquery.prettyPhoto.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/jquery.isotope.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/parallax.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/jquery.shoutcast.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/soundmanager2.js?ver=2.97'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/inlineplayer.js?ver=2.97'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/ci_audioplayer.js?ver=2.97'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/jquery.stapel.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ThemeOption = {"theme_url":"https:\/\/www.vocfm.co.za\/wp-content\/themes\/chords","slider_auto":"","swfPath":"https:\/\/www.vocfm.co.za\/wp-content\/themes\/chords\/js\/swf\/","slider_autoslide":"1","slider_effect":"fade","slider_direction":"horizontal","slider_duration":"600","slider_speed":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/scripts.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/panel/components/retinajs/dist/retina.js?ver=1.0'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.vocfm.co.za/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.vocfm.co.za/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.vocfm.co.za/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.9'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/wp-util.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woo_variation_swatches_options = {"is_product_page":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/woo-variation-swatches/assets/js/frontend.min.js?ver=1.0.80'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.vocfm.co.za\/wp-admin\/admin-ajax.php","post_id":"79017","plugin_dir":"https:\/\/www.vocfm.co.za\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.1.9'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script async="async" type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/www.vocfm.co.za\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.min.js?ver=1.5'></script>

  <button data-href="#moove_gdpr_cookie_modal" id="moove_gdpr_save_popup_settings_button" style='display: block;bottom: 20px; left: 20px;' class=" gdpr-floating-button-custom-position">
    <span class="moove_gdpr_icon"><span class="gdpr-icon moovegdpr-advanced"></span></span>
    <span class="moove_gdpr_text">Change cookie settings</span>
  </button>

<!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="lity-hide" role="dialog">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
    <a href="#" class="moove-gdpr-modal-close" rel="nofollow"><span class="gdpr-icon moovegdpr-arrow-close"></span></a>
    <div class="moove-gdpr-modal-left-content">
      
<div class="moove-gdpr-company-logo-holder">
  <img src="https://www.vocfm.co.za/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Voice of the Cape" class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Privacy Overview</span></button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Strictly Necessary Cookies</span></button>
  </li>




  <li class="menu-item-moreinfo menu-item-off">
    <button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-policy"></span> <span class="gdpr-nav-tab-title">Cookie Policy</span></button>
  </li>
      </ul>
      
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener" class='moove-gdpr-branding'>Powered by&nbsp;<span> GDPR Cookie Compliance</span></a>
		</div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Privacy Overview</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->          
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Strictly Necessary Cookies</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p>
      <div class="moove-gdpr-status-bar ">
        <form>
          <fieldset>
            <label class='gdpr-acc-link' for="moove_gdpr_strict_cookies" >disable</label>
            <label class="cookie-switch">                            
              <input type="checkbox"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Enabled" data-text-disabled="Disabled"></span>
            </label>
          </fieldset>
        </form>
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
          
          
          
  <div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie Policy</span>
    <div class="moove-gdpr-tab-main-content">
      <p>More information about our <a href="https://www.vocfm.co.za/website-privacy-policy/" target="_blank" rel="noopener">Cookie Policy</a></p>
       
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
        </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-modal-allow-all button-visible">Enable All</button>
  <button class="mgbutton moove-gdpr-modal-save-settings button-visible">Save Settings</button>
</div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  --><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=682188865180444&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'162447905',post:'79017',tz:'2',srv:'www.vocfm.co.za'} ]);
	_stq.push([ 'clickTrackerInit', '162447905', '79017' ]);
</script>

</body>
</html>

<!-- Dynamic page generated in 0.294 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-05-10 15:55:06 -->
