<!doctype html>
<!--[if IE 8]> <html class="no-js lt-ie9" lang="en-GB"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-GB"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<title>Smiles for two Cape Town cousins who head on a mission to Ghana - Voice of the Cape</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){i.heateorSssTCBackground{background-color:white!important}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:25% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}</style>
<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.vocfm.co.za/smiles-for-two-cape-town-cousins-who-head-on-a-mission-to-ghana/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Smiles for two Cape Town cousins who head on a mission to Ghana - Voice of the Cape" />
<meta property="og:description" content="Share this article&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Two Cape Town learners will be travelling to Ghana for Operation Smile’s mission in the region, which will see renewed smiles on the faces of young children and adults through cleft lip repair surgeries and other vital operations and programs.  Cousins Farah and Jumana Logday share a similar[...]" />
<meta property="og:url" content="https://www.vocfm.co.za/smiles-for-two-cape-town-cousins-who-head-on-a-mission-to-ghana/" />
<meta property="og:site_name" content="Voice of the Cape" />
<meta property="article:publisher" content="https://www.facebook.com/VOC91.3fm/" />
<meta property="article:tag" content="Farah Logday" />
<meta property="article:tag" content="Ghana" />
<meta property="article:tag" content="Jumana Logday" />
<meta property="article:tag" content="Operation Smile" />
<meta property="article:section" content="VOC News" />
<meta property="article:published_time" content="2019-11-20T08:54:10+00:00" />
<meta property="article:modified_time" content="2019-11-20T15:05:39+00:00" />
<meta property="og:updated_time" content="2019-11-20T15:05:39+00:00" />
<meta property="og:image" content="https://www.vocfm.co.za/wp-content/uploads/2019/11/farah.jpg" />
<meta property="og:image:secure_url" content="https://www.vocfm.co.za/wp-content/uploads/2019/11/farah.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Share this article&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Two Cape Town learners will be travelling to Ghana for Operation Smile’s mission in the region, which will see renewed smiles on the faces of young children and adults through cleft lip repair surgeries and other vital operations and programs.  Cousins Farah and Jumana Logday share a similar[...]" />
<meta name="twitter:title" content="Smiles for two Cape Town cousins who head on a mission to Ghana - Voice of the Cape" />
<meta name="twitter:site" content="@VOCfm" />
<meta name="twitter:image" content="https://www.vocfm.co.za/wp-content/uploads/2019/11/farah.jpg" />
<meta name="twitter:creator" content="@VOCfm" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vocfm.co.za/#website","url":"https://www.vocfm.co.za/","name":"Voice of the Cape","potentialAction":{"@type":"SearchAction","target":"https://www.vocfm.co.za/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.vocfm.co.za/smiles-for-two-cape-town-cousins-who-head-on-a-mission-to-ghana/#primaryimage","url":"https://www.vocfm.co.za/wp-content/uploads/2019/11/farah.jpg","width":800,"height":450},{"@type":"WebPage","@id":"https://www.vocfm.co.za/smiles-for-two-cape-town-cousins-who-head-on-a-mission-to-ghana/#webpage","url":"https://www.vocfm.co.za/smiles-for-two-cape-town-cousins-who-head-on-a-mission-to-ghana/","inLanguage":"en-GB","name":"Smiles for two Cape Town cousins who head on a mission to Ghana - Voice of the Cape","isPartOf":{"@id":"https://www.vocfm.co.za/#website"},"primaryImageOfPage":{"@id":"https://www.vocfm.co.za/smiles-for-two-cape-town-cousins-who-head-on-a-mission-to-ghana/#primaryimage"},"datePublished":"2019-11-20T08:54:10+00:00","dateModified":"2019-11-20T15:05:39+00:00","author":{"@id":"https://www.vocfm.co.za/#/schema/person/dfa582646febbec68b8dac6c0e470047"}},{"@type":["Person"],"@id":"https://www.vocfm.co.za/#/schema/person/dfa582646febbec68b8dac6c0e470047","name":"newsroom","image":{"@type":"ImageObject","@id":"https://www.vocfm.co.za/#authorlogo","url":"https://secure.gravatar.com/avatar/d7d039f831ce5d90b6e58432c6fa0d35?s=96&d=mm&r=g","caption":"newsroom"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Voice of the Cape &raquo; Feed" href="https://www.vocfm.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voice of the Cape &raquo; Comments Feed" href="https://www.vocfm.co.za/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voice of the Cape &raquo; Smiles for two Cape Town cousins who head on a mission to Ghana Comments Feed" href="https://www.vocfm.co.za/smiles-for-two-cape-town-cousins-who-head-on-a-mission-to-ghana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vocfm.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cnss_font_awesome_css-css'  href='https://www.vocfm.co.za/wp-content/plugins/easy-social-icons/css/font-awesome/css/all.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_font_awesome_v4_shims-css'  href='https://www.vocfm.co.za/wp-content/plugins/easy-social-icons/css/font-awesome/css/v4-shims.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='https://www.vocfm.co.za/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.4.2/css/all.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vocfm.co.za/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.vocfm.co.za/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.2.4' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ccw_main_css-css'  href='https://www.vocfm.co.za/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/css/mainstyles.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.vocfm.co.za/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='jlgstb_style-css'  href='https://www.vocfm.co.za/wp-content/plugins/search-top-bar/css/stb_style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-banner-style-css'  href='https://www.vocfm.co.za/wp-content/plugins/simple-banner/simple-banner.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.vocfm.co.za/wp-content/themes/chords/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.vocfm.co.za/wp-content/themes/voc-child-theme/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ci-google-font-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C900%2C400italic&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ci-base-css'  href='https://www.vocfm.co.za/wp-content/themes/chords/css/base.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ci-theme-common-css'  href='https://www.vocfm.co.za/wp-content/themes/chords/common/css/global.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ci-flexslider-css'  href='https://www.vocfm.co.za/wp-content/themes/chords/css/flexslider.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.vocfm.co.za/wp-content/themes/chords/panel/components/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='mmenu-css'  href='https://www.vocfm.co.za/wp-content/themes/chords/css/mmenu.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='stapel-css'  href='https://www.vocfm.co.za/wp-content/themes/chords/css/stapel.css?ver=1.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='ci-theme-style-parent-css'  href='https://www.vocfm.co.za/wp-content/themes/chords/style.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ci-style-css'  href='https://www.vocfm.co.za/wp-content/themes/voc-child-theme/style.css?ver=2.4' type='text/css' media='all' />
<style id='ci-style-inline-css' type='text/css'>
#ci-items-3 .widget-wrap { padding-bottom: 0; margin-bottom: -30px;  } 

#ci-items-4 .widget-wrap { padding-bottom: 0; margin-bottom: -30px;  } 

</style>
<link rel='stylesheet' id='ci-color-scheme-css'  href='https://www.vocfm.co.za/wp-content/themes/chords/colors/blue.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_prettyPhoto_css-css'  href='https://www.vocfm.co.za/wp-content/themes/chords/css/prettyPhoto.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.vocfm.co.za/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.vocfm.co.za/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.vocfm.co.za/wp-content/tablepress-combined.min.css?ver=4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jlgstb_settings = {"theme":"VOC Child Theme","status":"2","background":"rgba(255,255,255,1)","height":"40","padding":"40","sb_visibility":"1","sb_style":"style-2","sb_height":"35","sb_button_bg":"#1e73be","sb_button_txt":"","sb_button_txt_color":"#fff","sb_txt_field":"","sb_field_bg":"#fff","sb_field_txt_color":"#888","inf_phone_icon":"phone-1","inf_phone_txt":"+27 21 442 3500","inf_email_icon":"email-1","inf_email_txt":"info@vocfm.co.za","inf_icons_size":"15","inf_icons_color":"rgba(0,0,0,1)","inf_txt_size":"15","inf_txt_color":"rgba(0,0,0,1)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/search-top-bar/js/stb_script.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/simple-banner/simple-banner.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/panel/scripts/modernizr-2.6.2.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://www.vocfm.co.za/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vocfm.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vocfm.co.za/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<meta name="generator" content="CSSIgniter - Chords" />
<link rel='shortlink' href='https://www.vocfm.co.za/?p=73688' />
<link rel="alternate" type="application/json+oembed" href="https://www.vocfm.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vocfm.co.za%2Fsmiles-for-two-cape-town-cousins-who-head-on-a-mission-to-ghana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vocfm.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vocfm.co.za%2Fsmiles-for-two-cape-town-cousins-who-head-on-a-mission-to-ghana%2F&#038;format=xml" />
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "Organization",
		  "name": "Voice of the Cape",
		  "url": "https://www.vocfm.co.za/",
		  "sameAs": ["https://www.facebook.com/VOC91.3fm/","https://twitter.com/VOCfm","https://www.instagram.com/voiceofthecape/","https://www.youtube.com/channel/UCafTFEIj_4IdeaTSHd3wpUA"]
		}
		</script><style type="text/css">
		ul.cnss-social-icon li.cn-fa-icon a{background-color:#ffffff!important;}
		ul.cnss-social-icon li.cn-fa-icon a:hover{background-color:#333333!important;color:#ffffff!important;}
		</style><meta property="fb:app_id" content="682188865180444"/><style type="text/css" media="screen">.simple-banner{background:#299acd};</style><script type="text/javascript">jQuery(document).ready(function() {
			var bannerSpan = document.getElementById("simple-banner");
			bannerSpan.innerHTML = "<div class=simple-banner-text><span><table width=\"80%\" border=\"0\" align=\"center\" cellpadding=\"0\">  <tr>    <td align=\"left\" style=\"padding-left:30px;\"><h2><strong>Studio line</strong>: +27 21 442 3530 <strong>SMS</strong>: 47913 <strong>Whatsapp</strong>: 072 238 0712 </h2></td>       <td align=\"right\">    <a class=\"\" target=\"_blank\" href=\"https://www.facebook.com/VOC91.3fm/\" title=\"Facebook\" style=\"width:28px;height:28px;padding:5px;margin:1px;color: #000000;border-radius: 0%;\" rel=\"noopener noreferrer\"><i title=\"Facebook\" style=\"font-size:18px;\" class=\"fa fa-facebook-square\"></i></a><a class=\"\" target=\"_blank\" href=\"https://twitter.com/VOCfm\" title=\"Twitter\" style=\"width:28px;height:28px;padding:5px;margin:1px;color: #000000;border-radius: 0%;\" rel=\"noopener noreferrer\"><i title=\"Twitter\" style=\"font-size:18px;\" class=\"fa fa-twitter\"></i></a><a class=\"\" target=\"_blank\" href=\"https://www.instagram.com/voiceofthecape/\" title=\"Instagram\" style=\"width:28px;height:28px;padding:5px;margin:1px;color: #000000;border-radius: 0%;\" rel=\"noopener noreferrer\"><i title=\"Instagram\" style=\"font-size:18px;\" class=\"fa fa-instagram\"></i></a><a class=\"\" target=\"_blank\" href=\"https://www.youtube.com/channel/UCafTFEIj_4IdeaTSHd3wpUA\" title=\"YouTube\" style=\"width:28px;height:28px;padding:5px;margin:1px;color: #000000;border-radius: 0%;\" rel=\"noopener noreferrer\"><i title=\"YouTube\" style=\"font-size:18px;\" class=\"fa fa-youtube\"></i></a></li>        </td>  </tr></table></span></div>"
			});
			</script><link rel="pingback" href="https://www.vocfm.co.za/xmlrpc.php" />
<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-69963217-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			

/* Migrated CSS from the theme's panel. */


#page {
    border-top-width: 0px;
}

#navigation a {
    color: black;
		font-weight:bold;
	font-size:20px;
}

#navigation > li {
  float: left;
  z-index: auto;
}

li#menu-item-65376 {
    background-color: red;
    padding-right: 10px;
}

li#menu-item-60804 {
    background-color: red;
    padding-right: 10px;
		padding-left: 0px;
}

#header {
    background-color: white;
}

.slide-subtitle {
    font-size: 29px;
	color:white;
}

.home-sections .widget {
    padding-bottom: 50px;
}

.item-meta th, .item-meta td {
    font-size: 12px;
	width:0;
}

.entry-content {
    font-size: 20px;
}

.news-title {
    font-size: 24px;
    font-weight: 400;
    position: relative;
    text-transform: uppercase;
    margin: 0 80px 20px;
}

.news-title:after, .widget-title:after {
    content: "";
    width: 70px;
    position: absolute;
    bottom: -10px;
    left: 0;
    border-bottom: 1px solid #299acd;
}

body { 
	font-size: 20px;
}

p {
    margin: 0 0 35px 0;
}

.row {
    font-size: 20px;
}

.home-sections .widget {
    padding-bottom: 0px;
}
a {
    color: #299acd;
}

section#adrotate_widgets-4 {
    /* padding-left: 30px; */
    margin-left: 60px;
}
.one-half {
	width: 48.717948717949%;
		padding-left:0px;
	padding-right:20px;
}

.one-third {
	width: 31.623931623932%;
	padding-left:0px;
	padding-right:20px;
}


/* Migrated CSS from the theme's panel. */
#page {
    border-color: #299acd;
}

/* Migrated CSS from the theme's panel. */
#page {
    border-color: #299acd;
}

.btn, input[type="button"], input[type="submit"], input[type="reset"], button, .button, .comment-reply-link {
    background-color: #299acd;
}

/* Migrated CSS from the theme's panel. */
#page {
    border-color: #299acd;
}

.btn, input[type="button"], input[type="submit"], input[type="reset"], button, .button, .comment-reply-link {
    background-color: #299acd;
}

.btn a {
    border-color: #299acd;
}

/* Migrated CSS from the theme's panel. */
#page {
    border-color: #299acd;
}

.btn, input[type="button"], input[type="submit"], input[type="reset"], button, .button, .comment-reply-link {
    background-color: #299acd;
}

a {
    border-color: #299acd;
}

/* Migrated CSS from the theme's panel. */
#page {
    border-color: #299acd;
}

.btn, input[type="button"], input[type="submit"], input[type="reset"], button, .button, .comment-reply-link {
    background-color: #299acd;
}

a {
    border-color: #299acd;
}

/* Migrated CSS from the theme's panel. */
#page {
    border-color: #299acd;
}

.btn, input[type="button"], input[type="submit"], input[type="reset"], button, .button, .comment-reply-link {
    background-color: #299acd;
}

a {
    border-color: #299acd;
}

/* Migrated CSS from the theme's panel. */
#page {
    border-color: #299acd;
}

.btn, input[type="button"], input[type="submit"], input[type="reset"], button, .button, .comment-reply-link {
    background-color: #299acd;
}

a {
    border-color: #299acd;
}

.item-thumb img, .thumbnails .woocommerce-product-gallery__image img{
opacity:1;
}

.entry-thumb .alignnone, .entry-thumb .alignleft, .entry-thumb .aligncenter, .entry-thumb .alignright {
    margin: 0;
    opacity: 1;
}

.item-fullwidth .item-thumb, .item-fullwidth .thumbnails .woocommerce-product-gallery__image, .thumbnails .item-fullwidth .woocommerce-product-gallery__image {
    max-height: 240px;
    opacity: 0.6;
}		</style>
		</head>

<body class="post-template-default single single-post postid-73688 single-format-standard ci-chords ci-chords-2-4 ci-scheme-blue ci-dark-scheme">

<div id="page">
	<div id="mobile-bar">
		<a class="menu-trigger" href="#mobilemenu"><i class="fa fa-bars"></i></a>
		<h1 class="mob-title">Voice of the Cape</h1>
	</div>

	<header id="header">
		<div class="container">
			<div class="row">
				<div class="col-md-4 col-sm-3">
					<h1 class="site-logo imglogo"><a href="https://www.vocfm.co.za/"><img src="https://www.vocfm.co.za/wp-content/uploads/2019/05/voc-logo.png" alt="Voice of the Cape" data-rjs="https://www.vocfm.co.za/wp-content/uploads/2019/05/voc-logo.png" /></a></h1>				</div>
				<div class="col-md-8 col-sm-9">
					
					<nav id="nav">
						<ul id="navigation" class="group"><li id="menu-item-65363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-65363"><a href="https://www.vocfm.co.za/">Home</a></li>
<li id="menu-item-65365" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65365"><a href="https://www.vocfm.co.za/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-65368" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65368"><a href="https://www.vocfm.co.za/category/news/voc-news/">VOC News</a></li>
	<li id="menu-item-65366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65366"><a href="https://www.vocfm.co.za/category/news/local/">Local</a></li>
	<li id="menu-item-65367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65367"><a href="https://www.vocfm.co.za/category/news/international/">International</a></li>
	<li id="menu-item-65369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65369"><a href="https://www.vocfm.co.za/category/news/features/">Features</a></li>
	<li id="menu-item-65370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65370"><a href="https://www.vocfm.co.za/category/resources/tourism-hajj-n-umra/">Tourism – Hajj and Umrah</a></li>
	<li id="menu-item-65364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65364"><a href="https://www.vocfm.co.za/category/resources/halaal-news/">Halaal News</a></li>
</ul>
</li>
<li id="menu-item-65380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65380"><a href="https://www.vocfm.co.za/category/news/voc-news/events/">Events</a></li>
<li id="menu-item-65371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65371"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/pg/VOC91.3fm/photos/">Gallery</a></li>
<li id="menu-item-65372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65372"><a href="https://www.vocfm.co.za/salaah-times/">Salaah Times</a></li>
<li id="menu-item-65373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65373"><a href="https://www.vocfm.co.za/category/jobs/">Jobs</a></li>
<li id="menu-item-65374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65374"><a href="https://www.vocfm.co.za/about-the-voice-of-the-cape/">About &#038; Contact</a></li>
<li id="menu-item-65376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65376"><a href="http://ndstream.net/vocfm/pc.htm">LISTEN LIVE</a></li>
</ul>					</nav>

					<div id="mobilemenu"></div>
				</div>
			</div>
		</div>
	</header>
<main id="main">
	<div class="container">
		<div class="row">
			<div class="col-md-8 col-sm-7 ">
				<h1 class="section-title">
	From the news desk</h1>
									<article id="entry-73688" class="entry post-73688 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-voc-news tag-farah-logday tag-ghana tag-jumana-logday tag-operation-smile">
													<figure class="entry-thumb">
								<a href="https://www.vocfm.co.za/wp-content/uploads/2019/11/farah.jpg" data-rel="prettyPhoto">
									<img width="667" height="375" src="https://www.vocfm.co.za/wp-content/uploads/2019/11/farah.jpg" class=" alignnone  wp-post-image" alt="" />								</a>
							</figure>
						
						<h1 class="entry-title">
							Smiles for two Cape Town cousins who head on a mission to Ghana						</h1>

						<div class="entry-meta">
							<time datetime="2019-11-20T10:54:10+02:00" class="entry-time">November 20, 2019</time>
							&bull;
							<a href="https://www.vocfm.co.za/category/news/" rel="category tag">News</a>, <a href="https://www.vocfm.co.za/category/news/voc-news/" rel="category tag">VOC News</a>							&bull;
							<a href="https://www.vocfm.co.za/smiles-for-two-cape-town-cousins-who-head-on-a-mission-to-ghana/#respond">No Comments</a>
						</div>

						<div class="entry-content">
							<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.vocfm.co.za/smiles-for-two-cape-town-cousins-who-head-on-a-mission-to-ghana/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Share this article</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.vocfm.co.za%2Fsmiles-for-two-cape-town-cousins-who-head-on-a-mission-to-ghana%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Smiles%20for%20two%20Cape%20Town%20cousins%20who%20head%20on%20a%20mission%20to%20Ghana https%3A%2F%2Fwww.vocfm.co.za%2Fsmiles-for-two-cape-town-cousins-who-head-on-a-mission-to-ghana%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Smiles%20for%20two%20Cape%20Town%20cousins%20who%20head%20on%20a%20mission%20to%20Ghana&url=https%3A%2F%2Fwww.vocfm.co.za%2Fsmiles-for-two-cape-town-cousins-who-head-on-a-mission-to-ghana%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_linkedin_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.vocfm.co.za%2Fsmiles-for-two-cape-town-cousins-who-head-on-a-mission-to-ghana%2F&title=Smiles%20for%20two%20Cape%20Town%20cousins%20who%20head%20on%20a%20mission%20to%20Ghana")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Smiles%20for%20two%20Cape%20Town%20cousins%20who%20head%20on%20a%20mission%20to%20Ghana' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.vocfm.co.za%2Fsmiles-for-two-cape-town-cousins-who-head-on-a-mission-to-ghana%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_SMS_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Smiles%20for%20two%20Cape%20Town%20cousins%20who%20head%20on%20a%20mission%20to%20Ghana https%3A%2F%2Fwww.vocfm.co.za%2Fsmiles-for-two-cape-town-cousins-who-head-on-a-mission-to-ghana%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Copy_Link_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:70px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.vocfm.co.za/smiles-for-two-cape-town-cousins-who-head-on-a-mission-to-ghana/', 'Smiles%20for%20two%20Cape%20Town%20cousins%20who%20head%20on%20a%20mission%20to%20Ghana', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:70px;height:35px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p>Two Cape Town learners will be travelling to Ghana for Operation Smile’s mission in the region, which will see renewed smiles on the faces of young children and adults through cleft lip repair surgeries and other vital operations and programs.  Cousins Farah and Jumana Logday share a similar aspiration for wanting to assist those in need and to make a difference in the lives of others through humanitarian work. The pair have both been involved with Operation Smile for four years through their school’s fund-raising efforts for the organization.</p>
<p>Farah, appointed head of the organization at her school this year, shared that she was informed of Operation Smile’s incredible work through her high school, Islamia College, who would annually raise funds for the organization. The money raised would then be sent to the organization so that life changing cleft lip or cleft palate repair surgeries could be performed.</p>
<p>Cousin Jumana, 17, was elected chairperson of the organization at her Bergvliet High school where she attends.</p>
<blockquote><p>“I was instantly drawn to the noble work that they do, and I knew that I obviously wanted to be involved,” exclaimed Jumana.</p>
<p>“We will be educating the learners on how to brush their teeth, because some of these learners, especially in the rural areas, don’t even know what a toothbrush is and how to look after themselves,” said Farah.</p>
<p>“I think Operation Smile definitely makes a difference in people’s lives. From previous missions, one can see how they have transformed people’s lives completely. By creating a better lifestyle for them, they get jobs, because some people actually think they’re monsters. And the children become ashamed of it and that’s not okay. So that’s what drives us to want to do better in the world,” she continued.</p></blockquote>
<p>The cousins are only two South Africans who will be joining Operation Smile’s non-medical student volunteer team. In Ghana, they will be in the Koforidua region. In preparation for the trip, the duo has been doing extensive research on Ghana, its people and the culture.</p>
<p>When asked how the grade 11 pupil manages to find the time to juggle both her studies and her work with Operation Smile, Jumana said:</p>
<blockquote><p>“Being offered such an amazing opportunity, you have to make the time to balance studying for your exams as well as preparing for the trip.”<br />
Jumana, who foresees herself working in the humanitarian field described herself as “a passionate and dedicated person”.</p>
<p>“These are the basic qualities that I feel one needs to have in order to do any humanitarian work.”<br />
She intends to join NGOs such as Doctors Without Borders or Gift of the Givers.</p></blockquote>
<p>Farah is passionate about the environment and animals and has been doing lots of voluntary work with local organizations.</p>
<blockquote><p>“Giving back to humanity does not necessarily mean that you have to be in the medical field,” she says.</p>
<p>“I really think that it is always in the hands of the Almighty…He will put us on that path and He will guide us,” adds Farah.</p></blockquote>
<p>Jamana is inspired by her selfless parents and their work in the community.</p>
<blockquote><p>“You can’t change the world by doing so many big things, but it’s the little things that count.”</p>
<p>“As Audrey Hepburn, the famous actress and humanitarian said, nothing is more important than empathy for another human being suffering. We have to feel for one another if we going to survive with dignity.”</p></blockquote>
<p>A last request made by the two was that people should take the time out to smile more often, as it is a form of charity.</p>
<blockquote><p>“I think everyone should be a little more charitable to make the earth a better place,” Farah concluded. VOC</p></blockquote>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.vocfm.co.za/smiles-for-two-cape-town-cousins-who-head-on-a-mission-to-ghana/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Share this article</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.vocfm.co.za%2Fsmiles-for-two-cape-town-cousins-who-head-on-a-mission-to-ghana%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Smiles%20for%20two%20Cape%20Town%20cousins%20who%20head%20on%20a%20mission%20to%20Ghana https%3A%2F%2Fwww.vocfm.co.za%2Fsmiles-for-two-cape-town-cousins-who-head-on-a-mission-to-ghana%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Smiles%20for%20two%20Cape%20Town%20cousins%20who%20head%20on%20a%20mission%20to%20Ghana&url=https%3A%2F%2Fwww.vocfm.co.za%2Fsmiles-for-two-cape-town-cousins-who-head-on-a-mission-to-ghana%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_linkedin_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.vocfm.co.za%2Fsmiles-for-two-cape-town-cousins-who-head-on-a-mission-to-ghana%2F&title=Smiles%20for%20two%20Cape%20Town%20cousins%20who%20head%20on%20a%20mission%20to%20Ghana")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Smiles%20for%20two%20Cape%20Town%20cousins%20who%20head%20on%20a%20mission%20to%20Ghana' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.vocfm.co.za%2Fsmiles-for-two-cape-town-cousins-who-head-on-a-mission-to-ghana%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_SMS_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Smiles%20for%20two%20Cape%20Town%20cousins%20who%20head%20on%20a%20mission%20to%20Ghana https%3A%2F%2Fwww.vocfm.co.za%2Fsmiles-for-two-cape-town-cousins-who-head-on-a-mission-to-ghana%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Copy_Link_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:70px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.vocfm.co.za/smiles-for-two-cape-town-cousins-who-head-on-a-mission-to-ghana/', 'Smiles%20for%20two%20Cape%20Town%20cousins%20who%20head%20on%20a%20mission%20to%20Ghana', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:70px;height:35px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.vocfm.co.za/smiles-for-two-cape-town-cousins-who-head-on-a-mission-to-ghana/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.vocfm.co.za/smiles-for-two-cape-town-cousins-who-head-on-a-mission-to-ghana/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>													</div>
					</article>

					
	<div id="comments">
		<section id="respond">
		<div id="form-wrapper" class="group">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/smiles-for-two-cape-town-cousins-who-head-on-a-mission-to-ghana/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.vocfm.co.za/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='73688' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="169d029e6c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="41"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>		</div><!-- #form-wrapper -->
	</section>	</div>
				
							</div>

			<div class="col-md-4 col-sm-5 ">
				<div class="sidebar">
	<aside id="search-3" class="widget_search widget group"><form action="https://www.vocfm.co.za/" method="get" role="search" class="searchform">
	<div>
		<label for="s" class="screen-reader-text">Search for:</label>
		<input type="text" id="s" name="s" value="" placeholder="SEARCH">
		<button type="submit" value="GO" class="searchsubmit"><i class="fa fa-search"></i></button>
	</div>
</form></aside><aside id="custom-twitter-feeds-widget-3" class="widget_custom-twitter-feeds-widget widget group"><h3 class="widget-title">Janazah Notice</h3><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-search  ctf-styles ctf-no-duplicates" style="width: 100%;" data-ctfshortcode="{&quot;hashtag&quot;: &quot;#VOCJanazah&quot;, &quot;num&quot;: &quot;1&quot;, &quot;showheader&quot;: &quot;false&quot;}" data-ctfneeded="-1"><div class="ctf-tweets"><div class="ctf-item ctf-author-vocfm ctf-new ctf-hide-avatar" id="1197037463555969025" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><div class="ctf-tweet-meta"><a href="https://twitter.com/VOCfm/status/1197037463555969025" class="ctf-tweet-date" target="_blank" style="">18h</a></div></div> <!-- end .ctf-author-box-link --></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">#VOCJanazah<br />
Wednesday 20th November 2019/22nd Rabi-Ul-Awwal 1441<br />
Name of Deceased: Moegammad Fadiel Slamdien from Rosmead Avenue Wynberg<br />
Time of Janazah: 10h00am<br />
Masjied: Park Road<br />
Maqbara: Klip Road </p><a href="https://twitter.com/VOCfm/status/1197037463555969025" target="_blank" class="ctf-tweet-text-media-wrap"><i style="padding-right: 5px;" class="fa fa-picture-o ctf-tweet-text-media" aria-hidden="true"></i></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1197037463555969025&related=VOCfm" class="ctf-reply" target="_blank" style=""><i class="fa fa-reply"></i><span class="ctf-screenreader">Reply on Twitter 1197037463555969025</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1197037463555969025&related=VOCfm" class="ctf-retweet" target="_blank" style=""><i class="fa fa-retweet"></i><span class="ctf-screenreader">Retweet on Twitter 1197037463555969025</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1197037463555969025&related=VOCfm" class="ctf-like" target="_blank" style=""><i class="fa fa-heart"></i><span class="ctf-screenreader">Like on Twitter 1197037463555969025</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/VOCfm/status/1197037463555969025" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1197037463555969025</span></a></div></div></div><a href="javascript:void(0);" id="ctf-more" class="ctf-more" style=""><span>Load More...</span></a></div>
</aside><aside id="nav_menu-2" class="widget_nav_menu widget group"><h3 class="widget-title">Quick News Menu</h3><div class="menu-news-menu-container"><ul id="menu-news-menu" class="menu"><li id="menu-item-65505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65505"><a href="https://www.vocfm.co.za/category/news/voc-news/">VOC News</a></li>
<li id="menu-item-65503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65503"><a href="https://www.vocfm.co.za/category/news/local/">Local</a></li>
<li id="menu-item-65504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65504"><a href="https://www.vocfm.co.za/category/news/international/">International</a></li>
<li id="menu-item-65506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65506"><a href="https://www.vocfm.co.za/category/news/features/">Features</a></li>
<li id="menu-item-65507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65507"><a href="https://www.vocfm.co.za/category/news/voc-news/events/">Events</a></li>
<li id="menu-item-65508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65508"><a href="https://www.vocfm.co.za/category/resources/tourism-hajj-n-umra/">Tourism – Hajj and Umrah</a></li>
<li id="menu-item-65510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65510"><a href="https://www.vocfm.co.za/category/resources/halaal-news/">Halaal News</a></li>
</ul></div></aside><aside id="custom-twitter-feeds-widget-2" class="widget_custom-twitter-feeds-widget widget group"><h3 class="widget-title">Latest Cape Town Traffic Tweet</h3><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="width: 100%;" data-ctfshortcode="{}" data-ctfneeded="0"><div class="ctf-header ctf-no-bio" style=""><a href="https://twitter.com/CapeTownFreeway" target="_blank" title="@CapeTownFreeway" class="ctf-header-link"><div class="ctf-header-text"><p class="ctf-header-user" style=""><span class="ctf-header-name">Cape Town FMS</span><span class="ctf-verified"><i class="fa fa-check-circle" aria-hidden="true"></i></span><span class="ctf-header-follow"><i class="fa fab fa-twitter " aria-hidden="true"></i>Follow</span></p></div><div class="ctf-header-img"><div class="ctf-header-img-hover"><i class="fa fab fa-twitter" aria-hidden="true"></i></div><img src="https://pbs.twimg.com/profile_images/1060861423/12387040611179664687mokush_Highway_Traffic_Sign.svg.med_normal.png" alt="Cape Town FMS" width="48" height="48"></div></a></div><div class="ctf-tweets"><div class="ctf-item ctf-author-capetownfreeway ctf-new ctf-hide-avatar" id="1197299640435126272" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><div class="ctf-tweet-meta"><a href="https://twitter.com/CapeTownFreeway/status/1197299640435126272" class="ctf-tweet-date" target="_blank" style="">31m</a></div></div> <!-- end .ctf-author-box-link --></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Update, 203203: Roadworks, M3 Southbound after N2/M3 I/C, Lane closure. Expect Delays.#SaveKidsLives. #WalkSafe </p><a href="https://twitter.com/CapeTownFreeway/status/1197299640435126272" target="_blank" class="ctf-tweet-text-media-wrap"><i style="padding-right: 5px;" class="fa fa-picture-o ctf-tweet-text-media" aria-hidden="true"></i></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1197299640435126272&related=CapeTownFreeway" class="ctf-reply" target="_blank" style=""><i class="fa fa-reply"></i><span class="ctf-screenreader">Reply on Twitter 1197299640435126272</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1197299640435126272&related=CapeTownFreeway" class="ctf-retweet" target="_blank" style=""><i class="fa fa-retweet"></i><span class="ctf-screenreader">Retweet on Twitter 1197299640435126272</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1197299640435126272&related=CapeTownFreeway" class="ctf-like" target="_blank" style=""><i class="fa fa-heart"></i><span class="ctf-screenreader">Like on Twitter 1197299640435126272</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/CapeTownFreeway/status/1197299640435126272" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1197299640435126272</span></a></div></div></div><a href="javascript:void(0);" id="ctf-more" class="ctf-more" style=""><span>Load More...</span></a></div>
</aside><aside id="tag_cloud-2" class="widget_tag_cloud widget group"><h3 class="widget-title">Top article topics</h3><div class="tagcloud"><a href="https://www.vocfm.co.za/tag/anc/" class="tag-cloud-link tag-link-515 tag-link-position-1" style="font-size: 18.120481927711pt;" aria-label="ANC (629 items)">ANC</a>
<a href="https://www.vocfm.co.za/tag/cape-town/" class="tag-cloud-link tag-link-82 tag-link-position-2" style="font-size: 17.78313253012pt;" aria-label="Cape Town (599 items)">Cape Town</a>
<a href="https://www.vocfm.co.za/tag/city-of-cape-town/" class="tag-cloud-link tag-link-89 tag-link-position-3" style="font-size: 14.578313253012pt;" aria-label="City of Cape Town (390 items)">City of Cape Town</a>
<a href="https://www.vocfm.co.za/tag/court/" class="tag-cloud-link tag-link-491 tag-link-position-4" style="font-size: 8pt;" aria-label="court (156 items)">court</a>
<a href="https://www.vocfm.co.za/tag/crime/" class="tag-cloud-link tag-link-101 tag-link-position-5" style="font-size: 12.21686746988pt;" aria-label="crime (281 items)">crime</a>
<a href="https://www.vocfm.co.za/tag/da/" class="tag-cloud-link tag-link-106 tag-link-position-6" style="font-size: 13.566265060241pt;" aria-label="DA (338 items)">DA</a>
<a href="https://www.vocfm.co.za/tag/donald-trump/" class="tag-cloud-link tag-link-6348 tag-link-position-7" style="font-size: 8.8433734939759pt;" aria-label="Donald Trump (176 items)">Donald Trump</a>
<a href="https://www.vocfm.co.za/tag/eff/" class="tag-cloud-link tag-link-468 tag-link-position-8" style="font-size: 11.204819277108pt;" aria-label="EFF (246 items)">EFF</a>
<a href="https://www.vocfm.co.za/tag/egypt/" class="tag-cloud-link tag-link-124 tag-link-position-9" style="font-size: 11.373493975904pt;" aria-label="Egypt (252 items)">Egypt</a>
<a href="https://www.vocfm.co.za/tag/elections/" class="tag-cloud-link tag-link-424 tag-link-position-10" style="font-size: 8.6746987951807pt;" aria-label="elections (172 items)">elections</a>
<a href="https://www.vocfm.co.za/tag/eskom/" class="tag-cloud-link tag-link-127 tag-link-position-11" style="font-size: 11.542168674699pt;" aria-label="Eskom (254 items)">Eskom</a>
<a href="https://www.vocfm.co.za/tag/gaza/" class="tag-cloud-link tag-link-143 tag-link-position-12" style="font-size: 16.096385542169pt;" aria-label="Gaza (476 items)">Gaza</a>
<a href="https://www.vocfm.co.za/tag/hajj/" class="tag-cloud-link tag-link-154 tag-link-position-13" style="font-size: 10.024096385542pt;" aria-label="hajj (210 items)">hajj</a>
<a href="https://www.vocfm.co.za/tag/hamas/" class="tag-cloud-link tag-link-453 tag-link-position-14" style="font-size: 8pt;" aria-label="Hamas (158 items)">Hamas</a>
<a href="https://www.vocfm.co.za/tag/iran/" class="tag-cloud-link tag-link-186 tag-link-position-15" style="font-size: 12.048192771084pt;" aria-label="Iran (273 items)">Iran</a>
<a href="https://www.vocfm.co.za/tag/iraq/" class="tag-cloud-link tag-link-187 tag-link-position-16" style="font-size: 9.3493975903614pt;" aria-label="Iraq (188 items)">Iraq</a>
<a href="https://www.vocfm.co.za/tag/isil/" class="tag-cloud-link tag-link-189 tag-link-position-17" style="font-size: 8.3373493975904pt;" aria-label="ISIL (164 items)">ISIL</a>
<a href="https://www.vocfm.co.za/tag/isis/" class="tag-cloud-link tag-link-419 tag-link-position-18" style="font-size: 8.1686746987952pt;" aria-label="ISIS (162 items)">ISIS</a>
<a href="https://www.vocfm.co.za/tag/islam/" class="tag-cloud-link tag-link-190 tag-link-position-19" style="font-size: 10.530120481928pt;" aria-label="Islam (225 items)">Islam</a>
<a href="https://www.vocfm.co.za/tag/islamic-state/" class="tag-cloud-link tag-link-652 tag-link-position-20" style="font-size: 11.879518072289pt;" aria-label="Islamic State (266 items)">Islamic State</a>
<a href="https://www.vocfm.co.za/tag/israel/" class="tag-cloud-link tag-link-192 tag-link-position-21" style="font-size: 22pt;" aria-label="Israel (1,072 items)">Israel</a>
<a href="https://www.vocfm.co.za/tag/jacob-zuma/" class="tag-cloud-link tag-link-193 tag-link-position-22" style="font-size: 15.421686746988pt;" aria-label="Jacob Zuma (432 items)">Jacob Zuma</a>
<a href="https://www.vocfm.co.za/tag/mjc/" class="tag-cloud-link tag-link-241 tag-link-position-23" style="font-size: 11.204819277108pt;" aria-label="MJC (243 items)">MJC</a>
<a href="https://www.vocfm.co.za/tag/murder/" class="tag-cloud-link tag-link-252 tag-link-position-24" style="font-size: 11.879518072289pt;" aria-label="murder (267 items)">murder</a>
<a href="https://www.vocfm.co.za/tag/muslims/" class="tag-cloud-link tag-link-258 tag-link-position-25" style="font-size: 8.8433734939759pt;" aria-label="Muslims (175 items)">Muslims</a>
<a href="https://www.vocfm.co.za/tag/palestine/" class="tag-cloud-link tag-link-282 tag-link-position-26" style="font-size: 19.301204819277pt;" aria-label="Palestine (733 items)">Palestine</a>
<a href="https://www.vocfm.co.za/tag/palestinians/" class="tag-cloud-link tag-link-529 tag-link-position-27" style="font-size: 9.0120481927711pt;" aria-label="Palestinians (180 items)">Palestinians</a>
<a href="https://www.vocfm.co.za/tag/parliament/" class="tag-cloud-link tag-link-284 tag-link-position-28" style="font-size: 12.55421686747pt;" aria-label="parliament (294 items)">parliament</a>
<a href="https://www.vocfm.co.za/tag/police/" class="tag-cloud-link tag-link-293 tag-link-position-29" style="font-size: 15.421686746988pt;" aria-label="police (438 items)">police</a>
<a href="https://www.vocfm.co.za/tag/protest/" class="tag-cloud-link tag-link-546 tag-link-position-30" style="font-size: 8pt;" aria-label="protest (159 items)">protest</a>
<a href="https://www.vocfm.co.za/tag/protests/" class="tag-cloud-link tag-link-564 tag-link-position-31" style="font-size: 11.710843373494pt;" aria-label="protests (260 items)">protests</a>
<a href="https://www.vocfm.co.za/tag/ramadan/" class="tag-cloud-link tag-link-307 tag-link-position-32" style="font-size: 9.5180722891566pt;" aria-label="Ramadan (193 items)">Ramadan</a>
<a href="https://www.vocfm.co.za/tag/russia/" class="tag-cloud-link tag-link-560 tag-link-position-33" style="font-size: 10.698795180723pt;" aria-label="Russia (227 items)">Russia</a>
<a href="https://www.vocfm.co.za/tag/saps/" class="tag-cloud-link tag-link-332 tag-link-position-34" style="font-size: 10.361445783133pt;" aria-label="SAPS (220 items)">SAPS</a>
<a href="https://www.vocfm.co.za/tag/saudi-arabia/" class="tag-cloud-link tag-link-333 tag-link-position-35" style="font-size: 14.915662650602pt;" aria-label="Saudi Arabia (404 items)">Saudi Arabia</a>
<a href="https://www.vocfm.co.za/tag/south-africa/" class="tag-cloud-link tag-link-694 tag-link-position-36" style="font-size: 17.78313253012pt;" aria-label="South Africa (608 items)">South Africa</a>
<a href="https://www.vocfm.co.za/tag/syria/" class="tag-cloud-link tag-link-359 tag-link-position-37" style="font-size: 18.963855421687pt;" aria-label="Syria (699 items)">Syria</a>
<a href="https://www.vocfm.co.za/tag/turkey/" class="tag-cloud-link tag-link-381 tag-link-position-38" style="font-size: 12.55421686747pt;" aria-label="Turkey (294 items)">Turkey</a>
<a href="https://www.vocfm.co.za/tag/un/" class="tag-cloud-link tag-link-386 tag-link-position-39" style="font-size: 11.204819277108pt;" aria-label="UN (242 items)">UN</a>
<a href="https://www.vocfm.co.za/tag/us/" class="tag-cloud-link tag-link-387 tag-link-position-40" style="font-size: 13.228915662651pt;" aria-label="US (325 items)">US</a>
<a href="https://www.vocfm.co.za/tag/usa/" class="tag-cloud-link tag-link-388 tag-link-position-41" style="font-size: 8.3373493975904pt;" aria-label="usa (165 items)">usa</a>
<a href="https://www.vocfm.co.za/tag/war/" class="tag-cloud-link tag-link-750 tag-link-position-42" style="font-size: 8.1686746987952pt;" aria-label="war (163 items)">war</a>
<a href="https://www.vocfm.co.za/tag/western-cape/" class="tag-cloud-link tag-link-510 tag-link-position-43" style="font-size: 11.036144578313pt;" aria-label="Western Cape (237 items)">Western Cape</a>
<a href="https://www.vocfm.co.za/tag/yemen/" class="tag-cloud-link tag-link-406 tag-link-position-44" style="font-size: 13.060240963855pt;" aria-label="Yemen (318 items)">Yemen</a>
<a href="https://www.vocfm.co.za/tag/zuma/" class="tag-cloud-link tag-link-1138 tag-link-position-45" style="font-size: 9.5180722891566pt;" aria-label="Zuma (196 items)">Zuma</a></div>
</aside><aside id="text-18" class="widget_text widget group"><h3 class="widget-title">This week&#8217;s Jummah broadcast</h3>			<div class="textwidget"><p>Masjidul Jama&#8217;ah</p>
<p>George Street, Sherwood Park</p>
</div>
		</aside><aside id="ci-latest-posts-2" class="widget_ci-latest-posts widget group"><div class="widget-wrap "  ><h3 class="widget-title">Latest Posts</h3><div class="row">			<div class="col-xs-12">
				<div class="item post  item-fullwidth ">
					<a class="item-hold" href="https://www.vocfm.co.za/city-stands-firm-on-festive-lights-switch-on/">
						<figure class="item-thumb">
							<img width="750" height="422" src="https://www.vocfm.co.za/wp-content/uploads/2019/11/iluljbi.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />						</figure>
					</a>

								<div class="item-info">
				<p class="item-title-intro">November 20, 2019</p>
				<p class="item-title-main">City stands firm on festive lights switch-on</p>
			</div>
			

											<a class="btn item-btn" href="https://www.vocfm.co.za/city-stands-firm-on-festive-lights-switch-on/">Read »</a>
					
				</div>
			</div>
						<div class="col-xs-12">
				<div class="item post  item-fullwidth ">
					<a class="item-hold" href="https://www.vocfm.co.za/cape-organisation-empowering-men-for-a-better-sa-to-launch-tonight/">
						<figure class="item-thumb">
							<img width="750" height="422" src="https://www.vocfm.co.za/wp-content/uploads/2019/11/hbjbb.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />						</figure>
					</a>

								<div class="item-info">
				<p class="item-title-intro">November 20, 2019</p>
				<p class="item-title-main">Cape organisation empowering men for a better SA to launch tonight</p>
			</div>
			

											<a class="btn item-btn" href="https://www.vocfm.co.za/cape-organisation-empowering-men-for-a-better-sa-to-launch-tonight/">Read »</a>
					
				</div>
			</div>
			</div><!-- /row --></div><!-- /widget-wrap --></aside></div>			</div>
		</div>
	</div>
</main>

				<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<hr class="footer-separator">
					</div>
				</div>
			</div>
			
	<footer id="footer">
		<div class="container">
			<div class="row">
				<div class="col-sm-4">
					<aside id="ci_about_widget-2" class="widget_ci_about_widget widget group"><h3 class="widget-title">Contact Us</h3><div class="widget_about group">Voice of the Cape
<br><br>
“My Radio Station, Your Radio Station, Our Radio Station” 91.3fm + 90.9fm + 89.8fm and 95.8fm
<br><br>
Phone: +27 21 442 3500
<br><br>
Studio line: +27 21 442 3530<br>
SMS: 47913<br>
Whatsapp: 072 238 0712
<br><br>
Should you have any feedback or programming queries please contact info@vocfm.co.za
</div></aside><aside id="text-11" class="widget_text widget group">			<div class="textwidget"><ul id="" class="cnss-social-icon " style="text-align:left;"><li class="cn-fa-facebook cn-fa-icon " style="display:inline-block;"><a class="" target="_blank" href="https://www.facebook.com/VOC91.3fm/" title="Facebook" style="width:28px;height:28px;padding:5px 0;margin:1px;color: #000000;border-radius: 0%;" rel="noopener noreferrer"><i title="Facebook" style="font-size:18px;" class="fa fa-facebook-square"></i></a></li><li class="cn-fa-twitter cn-fa-icon " style="display:inline-block;"><a class="" target="_blank" href="https://twitter.com/VOCfm" title="Twitter" style="width:28px;height:28px;padding:5px 0;margin:1px;color: #000000;border-radius: 0%;" rel="noopener noreferrer"><i title="Twitter" style="font-size:18px;" class="fa fa-twitter"></i></a></li><li class="cn-fa-instagram cn-fa-icon " style="display:inline-block;"><a class="" target="_blank" href="https://www.instagram.com/voiceofthecape/" title="Instagram" style="width:28px;height:28px;padding:5px 0;margin:1px;color: #000000;border-radius: 0%;" rel="noopener noreferrer"><i title="Instagram" style="font-size:18px;" class="fa fa-instagram"></i></a></li><li class="cn-fa-youtube cn-fa-icon " style="display:inline-block;"><a class="" target="_blank" href="https://www.youtube.com/channel/UCafTFEIj_4IdeaTSHd3wpUA" title="YouTube" style="width:28px;height:28px;padding:5px 0;margin:1px;color: #000000;border-radius: 0%;" rel="noopener noreferrer"><i title="YouTube" style="font-size:18px;" class="fa fa-youtube"></i></a></li></ul>
</div>
		</aside>				</div>

				<div class="col-sm-4">
					<aside id="cd_fbsp_like_widget-3" class="cd-fb-like-widget widget group"><h3 class="widget-title">Find Us on Facebook</h3><fb:like-box href="https://www.facebook.com/pages/Voice-of-the-Cape-Radio/86614637793?sk=timeline" width="325" height="400" border_color="" show_faces="true" stream="true" header="false"></fb:like-box></aside><aside id="custom-twitter-feeds-widget-4" class="widget_custom-twitter-feeds-widget widget group"><h3 class="widget-title">Janazah Notice</h3><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-search  ctf-styles ctf-no-duplicates" style="width: 100%;" data-ctfshortcode="{&quot;hashtag&quot;: &quot;#VOCJanazah&quot;, &quot;num&quot;: &quot;1&quot;, &quot;showheader&quot;: &quot;false&quot;}" data-ctfneeded="-1"><div class="ctf-tweets"><div class="ctf-item ctf-author-vocfm ctf-new ctf-hide-avatar" id="1197037463555969025" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><div class="ctf-tweet-meta"><a href="https://twitter.com/VOCfm/status/1197037463555969025" class="ctf-tweet-date" target="_blank" style="">18h</a></div></div> <!-- end .ctf-author-box-link --></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">#VOCJanazah<br />
Wednesday 20th November 2019/22nd Rabi-Ul-Awwal 1441<br />
Name of Deceased: Moegammad Fadiel Slamdien from Rosmead Avenue Wynberg<br />
Time of Janazah: 10h00am<br />
Masjied: Park Road<br />
Maqbara: Klip Road </p><a href="https://twitter.com/VOCfm/status/1197037463555969025" target="_blank" class="ctf-tweet-text-media-wrap"><i style="padding-right: 5px;" class="fa fa-picture-o ctf-tweet-text-media" aria-hidden="true"></i></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1197037463555969025&related=VOCfm" class="ctf-reply" target="_blank" style=""><i class="fa fa-reply"></i><span class="ctf-screenreader">Reply on Twitter 1197037463555969025</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1197037463555969025&related=VOCfm" class="ctf-retweet" target="_blank" style=""><i class="fa fa-retweet"></i><span class="ctf-screenreader">Retweet on Twitter 1197037463555969025</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1197037463555969025&related=VOCfm" class="ctf-like" target="_blank" style=""><i class="fa fa-heart"></i><span class="ctf-screenreader">Like on Twitter 1197037463555969025</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/VOCfm/status/1197037463555969025" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1197037463555969025</span></a></div></div></div><a href="javascript:void(0);" id="ctf-more" class="ctf-more" style=""><span>Load More...</span></a></div>
</aside>				</div>

				<div class="col-sm-4">
					<aside id="search-2" class="widget_search widget group"><form action="https://www.vocfm.co.za/" method="get" role="search" class="searchform">
	<div>
		<label for="s" class="screen-reader-text">Search for:</label>
		<input type="text" id="s" name="s" value="" placeholder="SEARCH">
		<button type="submit" value="GO" class="searchsubmit"><i class="fa fa-search"></i></button>
	</div>
</form></aside><aside id="awesomeweatherwidget-3" class="widget_awesomeweatherwidget widget group"><div id="awesome-weather-cape-town" class="awesome-weather-wrap awecf awe_wide temp5 awe_with_stats awe-code-800 awe-desc-clear-sky awe-preset-sunny darken" style=" color: #ffffff; "><div class="awesome-weather-cover" style='background-image: url(https://www.vocfm.co.za/wp-content/plugins/awesome-weather/img/awe-backgrounds/sunny.jpg);'><div class="awesome-weather-header">Cape Town</div><div class="awesome-weather-current-temp"><strong>16<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">clear sky</div><div class="awe_humidty">humidity: 72%</div><div class="awe_wind">wind: 7m/s S</div><div class="awe_highlow">H 16 &bull; L 16</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_3 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">24<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Fri</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">21<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sat</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">21<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sun</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></aside><aside id="text-19" class="widget_text widget group"><h3 class="widget-title">This week&#8217;s Jummah broadcast</h3>			<div class="textwidget"><p>Masjidul Jama&#8217;ah</p>
<p>George Street, Sherwood Park</p>
</div>
		</aside>				</div>
			</div>
		</div>

		<div class="container footer-credits">
			<div class="row">
				<div class="col-xs-12">
					<p>Copyright © 2019 • Stunning website by <a href="https://www.endor.co.za">Endor By Design</a></p>
				</div>
			</div>
		</div>
	</footer>

</div> <!-- #page -->

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <div class="ccw_plugin chatbot" style="bottom:10px; right:10px;">
    <!-- style 4   chip - logo+text -->
    <div class="style4 animated no-animation ccw-no-hover-an">
        <a target="_blank" href="https://web.whatsapp.com/send?phone=2772 238 0712&text=" class="nofocus">
            <div class="chip style-4 ccw-analytics" id="style-4" data-ccw="style-4" style="background-color: #e4e4e4; color: rgba(0, 0, 0, 0.6)">
                <img src="https://www.vocfm.co.za/wp-content/plugins/click-to-chat-for-whatsapp/./prev/assets/img/whatsapp-logo-32x32.png"  class="ccw-analytics" id="s4-icon" data-ccw="style-4" alt="WhatsApp">
                WhatsApp us            </div>
        </a>
    </div>
</div><script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ht_ccw_var = {"page_title":"Smiles for two Cape Town cousins who head on a mission to Ghana","google_analytics":"true","ga_category":"Click to Chat for WhatsApp","ga_action":"Click","ga_label":"{{url}}","fb_analytics":"","fb_event_name":"","p1_value":"","p2_value":"","p3_value":"","p1_name":"","p2_name":"","p3_name":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/js/app.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/www.vocfm.co.za\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/superfish.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/jquery.mmenu.min.all.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/jquery.flexslider.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/jquery.matchHeight-min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/panel/scripts/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/jquery.prettyPhoto.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/jquery.isotope.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/parallax.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/jquery.shoutcast.min.js?ver=2.4'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/soundmanager2.js?ver=2.97'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/inlineplayer.js?ver=2.97'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/ci_audioplayer.js?ver=2.97'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/jquery.stapel.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ThemeOption = {"theme_url":"https:\/\/www.vocfm.co.za\/wp-content\/themes\/chords","slider_auto":"","swfPath":"https:\/\/www.vocfm.co.za\/wp-content\/themes\/chords\/js\/swf\/","slider_autoslide":"1","slider_effect":"fade","slider_direction":"horizontal","slider_duration":"600","slider_speed":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/scripts.js?ver=2.4'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/panel/components/retinajs/dist/retina.js?ver=2.1.2'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.vocfm.co.za/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.vocfm.co.za/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.vocfm.co.za/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script async="async" type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=682188865180444&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
