<!DOCTYPE html>
<html lang="en-GB" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />		<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&#039;The D6 museum is a home in CT&#039;, says director on potential closure - Voice of the Cape</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.vocfm.co.za/the-d6-museum-is-a-home-in-ct-says-director-on-potential-closure/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&#039;The D6 museum is a home in CT&#039;, says director on potential closure - Voice of the Cape" />
	<meta property="og:description" content="Share this article&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;The iconic District Six Museum in the Cape Town CBD may be forced to close its doors after a quarter of a decade due to the impact of the coronavirus pandemic on its business. Speaking to VOC Breakfast Beat on Monday morning, acting director and head of the[...]" />
	<meta property="og:url" content="https://www.vocfm.co.za/the-d6-museum-is-a-home-in-ct-says-director-on-potential-closure/" />
	<meta property="og:site_name" content="Voice of the Cape" />
	<meta property="article:publisher" content="https://www.facebook.com/VOC91.3fm/" />
	<meta property="article:published_time" content="2020-09-07T13:44:08+00:00" />
	<meta property="og:image" content="https://www.vocfm.co.za/wp-content/uploads/2020/09/DistrictSixMuseum_08_1024x.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="450" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@VOCfm" />
	<meta name="twitter:site" content="@VOCfm" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.vocfm.co.za/#organization","name":"Voice of the Cape","url":"https://www.vocfm.co.za/","sameAs":["https://www.facebook.com/VOC91.3fm/","https://www.instagram.com/voiceofthecape/","https://www.youtube.com/channel/UCBsEKPeN3_ik4nxPEIhIaHA","https://twitter.com/VOCfm"],"logo":{"@type":"ImageObject","@id":"https://www.vocfm.co.za/#logo","inLanguage":"en-GB","url":"https://www.vocfm.co.za/wp-content/uploads/2014/06/VOC_LOGOwithout-a-background-e14036915219611.png","width":500,"height":215,"caption":"Voice of the Cape"},"image":{"@id":"https://www.vocfm.co.za/#logo"}},{"@type":"WebSite","@id":"https://www.vocfm.co.za/#website","url":"https://www.vocfm.co.za/","name":"Voice of the Cape","description":"&quot;My Radio Station, Your Radio Station, Our Radio Station&quot;","publisher":{"@id":"https://www.vocfm.co.za/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.vocfm.co.za/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.vocfm.co.za/the-d6-museum-is-a-home-in-ct-says-director-on-potential-closure/#primaryimage","inLanguage":"en-GB","url":"https://www.vocfm.co.za/wp-content/uploads/2020/09/DistrictSixMuseum_08_1024x.jpg","width":800,"height":450},{"@type":"WebPage","@id":"https://www.vocfm.co.za/the-d6-museum-is-a-home-in-ct-says-director-on-potential-closure/#webpage","url":"https://www.vocfm.co.za/the-d6-museum-is-a-home-in-ct-says-director-on-potential-closure/","name":"'The D6 museum is a home in CT', says director on potential closure - Voice of the Cape","isPartOf":{"@id":"https://www.vocfm.co.za/#website"},"primaryImageOfPage":{"@id":"https://www.vocfm.co.za/the-d6-museum-is-a-home-in-ct-says-director-on-potential-closure/#primaryimage"},"datePublished":"2020-09-07T13:44:08+00:00","dateModified":"2020-09-07T13:44:08+00:00","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.vocfm.co.za/the-d6-museum-is-a-home-in-ct-says-director-on-potential-closure/"]}]},{"@type":"Article","@id":"https://www.vocfm.co.za/the-d6-museum-is-a-home-in-ct-says-director-on-potential-closure/#article","isPartOf":{"@id":"https://www.vocfm.co.za/the-d6-museum-is-a-home-in-ct-says-director-on-potential-closure/#webpage"},"author":{"@id":"https://www.vocfm.co.za/#/schema/person/b12527901fd1d578ae50aef997dced5a"},"headline":"&#8216;The D6 museum is a home in CT&#8217;, says director on potential closure","datePublished":"2020-09-07T13:44:08+00:00","dateModified":"2020-09-07T13:44:08+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.vocfm.co.za/the-d6-museum-is-a-home-in-ct-says-director-on-potential-closure/#webpage"},"publisher":{"@id":"https://www.vocfm.co.za/#organization"},"image":{"@id":"https://www.vocfm.co.za/the-d6-museum-is-a-home-in-ct-says-director-on-potential-closure/#primaryimage"},"keywords":"affect,closure,Coronavirus,D6 museum,monies","articleSection":"News,VOC News","inLanguage":"en-GB"},{"@type":["Person"],"@id":"https://www.vocfm.co.za/#/schema/person/b12527901fd1d578ae50aef997dced5a","name":"Aneeqa Du Plessis","image":{"@type":"ImageObject","@id":"https://www.vocfm.co.za/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/052f0179425b8da08678b418d84c87f4?s=96&d=mm&r=g","caption":"Aneeqa Du Plessis"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Voice of the Cape &raquo; Feed" href="https://www.vocfm.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voice of the Cape &raquo; Comments Feed" href="https://www.vocfm.co.za/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-69963217-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-69963217-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vocfm.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cnss_font_awesome_css-css'  href='https://www.vocfm.co.za/wp-content/plugins/easy-social-icons/css/font-awesome/css/all.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_font_awesome_v4_shims-css'  href='https://www.vocfm.co.za/wp-content/plugins/easy-social-icons/css/font-awesome/css/v4-shims.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='https://www.vocfm.co.za/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.4.2/css/all.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vocfm.co.za/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.vocfm.co.za/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.vocfm.co.za/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.vocfm.co.za/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.5.1' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ccw_main_css-css'  href='https://www.vocfm.co.za/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/css/mainstyles.css?ver=1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.vocfm.co.za/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pafe-extension-style-css'  href='https://www.vocfm.co.za/wp-content/plugins/piotnet-addons-for-elementor-pro/assets/css/minify/extension.min.css?ver=6.0.21' type='text/css' media='all' />
<link rel='stylesheet' id='jlgstb_style-css'  href='https://www.vocfm.co.za/wp-content/plugins/search-top-bar/css/stb_style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-banner-style-css'  href='https://www.vocfm.co.za/wp-content/plugins/simple-banner/simple-banner.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='styleselector-css'  href='https://www.vocfm.co.za/wp-content/plugins/styles-selector/public/css/styleselector-public.css?ver=1.1.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='parent-style-css'  href='https://www.vocfm.co.za/wp-content/themes/chords/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.vocfm.co.za/wp-content/themes/voc-child-theme/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ci-google-font-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C900%2C400italic&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ci-base-css'  href='https://www.vocfm.co.za/wp-content/themes/chords/css/base.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ci-theme-common-css'  href='https://www.vocfm.co.za/wp-content/themes/chords/common/css/global.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ci-flexslider-css'  href='https://www.vocfm.co.za/wp-content/themes/chords/css/flexslider.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.vocfm.co.za/wp-content/themes/chords/panel/components/fontawesome/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mmenu-css'  href='https://www.vocfm.co.za/wp-content/themes/chords/css/mmenu.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='stapel-css'  href='https://www.vocfm.co.za/wp-content/themes/chords/css/stapel.css?ver=1.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='ci-theme-style-parent-css'  href='https://www.vocfm.co.za/wp-content/themes/chords/style.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='ci-style-css'  href='https://www.vocfm.co.za/wp-content/themes/voc-child-theme/style.css?ver=2.5.2' type='text/css' media='all' />
<style id='ci-style-inline-css' type='text/css'>
#ci-items-5 .widget-wrap { padding-bottom: 0; margin-bottom: -30px;  } 

</style>
<link rel='stylesheet' id='ci-color-scheme-css'  href='https://www.vocfm.co.za/wp-content/themes/chords/colors/blue.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_prettyPhoto_css-css'  href='https://www.vocfm.co.za/wp-content/themes/chords/css/prettyPhoto.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.vocfm.co.za/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.vocfm.co.za/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.vocfm.co.za/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.vocfm.co.za/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-80867-css'  href='https://www.vocfm.co.za/wp-content/uploads/elementor/css/post-80867.css?ver=1599463334' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.vocfm.co.za/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.10.0-beta1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-81045-css'  href='https://www.vocfm.co.za/wp-content/uploads/elementor/css/post-81045.css?ver=1599463335' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-81076-css'  href='https://www.vocfm.co.za/wp-content/uploads/elementor/css/post-81076.css?ver=1599463335' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.vocfm.co.za/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.vocfm.co.za/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.vocfm.co.za/wp-content/tablepress-combined.min.css?ver=7' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='https://www.vocfm.co.za/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='woo-variation-swatches-css'  href='https://www.vocfm.co.za/wp-content/plugins/woo-variation-swatches/assets/css/frontend.min.css?ver=1.0.84' type='text/css' media='all' />
<style id='woo-variation-swatches-inline-css' type='text/css'>
.variable-item:not(.radio-variable-item) { width : 30px; height : 30px; } .wvs-style-squared .button-variable-item { min-width : 30px; } .button-variable-item span { font-size : 16px; }
</style>
<link rel='stylesheet' id='woo-variation-swatches-theme-override-css'  href='https://www.vocfm.co.za/wp-content/plugins/woo-variation-swatches/assets/css/wvs-theme-override.min.css?ver=1.0.84' type='text/css' media='all' />
<link rel='stylesheet' id='woo-variation-swatches-tooltip-css'  href='https://www.vocfm.co.za/wp-content/plugins/woo-variation-swatches/assets/css/frontend-tooltip.min.css?ver=1.0.84' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-nyp-css'  href='https://www.vocfm.co.za/wp-content/plugins/woocommerce-name-your-price/assets/css/name-your-price.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.vocfm.co.za/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.vocfm.co.za/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.vocfm.co.za/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.vocfm.co.za/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.vocfm.co.za/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0' id='cnss_js-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.vocfm.co.za","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.1.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/piotnet-addons-for-elementor-pro/assets/js/minify/extension.min.js?ver=6.0.21' id='pafe-extension-js'></script>
<script type='text/javascript' id='jlgstb_script-js-extra'>
/* <![CDATA[ */
var jlgstb_settings = {"theme":"VOC Child Theme","status":"2","background":"rgba(255,255,255,1)","height":"30","padding":"20","sb_visibility":"1","sb_style":"style-2","sb_height":"35","sb_button_bg":"#1e73be","sb_button_txt":"","sb_button_txt_color":"#fff","sb_txt_field":"","sb_field_bg":"#fff","sb_field_txt_color":"#888","inf_phone_icon":"phone-1","inf_phone_txt":"+27 21 442 3500","inf_email_icon":"email-1","inf_email_txt":"info@vocfm.co.za","inf_icons_size":"15","inf_icons_color":"rgba(0,0,0,1)","inf_txt_size":"15","inf_txt_color":"rgba(0,0,0,1)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/search-top-bar/js/stb_script.js?ver=1.1.2' id='jlgstb_script-js'></script>
<script type='text/javascript' id='simple-banner-script-js-extra'>
/* <![CDATA[ */
var scriptParams = {"hide_simple_banner":"no","simple_banner_position":"","header_margin":"","header_padding":"","simple_banner_text":"<table width=\"80%\" border=\"0\" align=\"center\" cellpadding=\"0\">  <tr>    <td align=\"left\" style=\"padding-left:30px;\"><h2><strong>Studio line<\/strong>: +27 21 442 3530 <strong>SMS<\/strong>: 47913 <strong>Whatsapp<\/strong>: 072 238 0712 <\/h2> <a class=\"\" target=\"_blank\" href=\"https:\/\/www.facebook.com\/VOC91.3fm\/\" title=\"Facebook\" style=\"width:28px;height:28px;padding:5px;margin:1px;color: #000000;border-radius: 0%;\" rel=\"noopener noreferrer\"><i title=\"Facebook\" style=\"font-size:18px;\" class=\"fa fa-facebook-square\"><\/i><\/a><a class=\"\" target=\"_blank\" href=\"https:\/\/twitter.com\/VOCfm\" title=\"Twitter\" style=\"width:28px;height:28px;padding:5px;margin:1px;color: #000000;border-radius: 0%;\" rel=\"noopener noreferrer\"><i title=\"Twitter\" style=\"font-size:18px;\" class=\"fa fa-twitter\"><\/i><\/a><a class=\"\" target=\"_blank\" href=\"https:\/\/www.instagram.com\/voiceofthecape\/\" title=\"Instagram\" style=\"width:28px;height:28px;padding:5px;margin:1px;color: #000000;border-radius: 0%;\" rel=\"noopener noreferrer\"><i title=\"Instagram\" style=\"font-size:18px;\" class=\"fa fa-instagram\"><\/i><\/a><a class=\"\" target=\"_blank\" href=\"https:\/\/www.youtube.com\/channel\/UCafTFEIj_4IdeaTSHd3wpUA\" title=\"YouTube\" style=\"width:28px;height:28px;padding:5px;margin:1px;color: #000000;border-radius: 0%;\" rel=\"noopener noreferrer\"><i title=\"YouTube\" style=\"font-size:18px;\" class=\"fa fa-youtube\"><\/i><\/a><\/li> <\/td>       <td align=\"right\">        <form action=\"https:\/\/www.vocfm.co.za\/\" method=\"get\" role=\"search\">\t<div>\t\t\t<input type=\"text\" id=\"s\" name=\"s\" value=\"\" placeholder=\"SEARCH\">\t\t<button type=\"submit\" value=\"GO\" ><\/button>\t<\/div><\/form>  <\/td>  <\/tr><\/table>","pro_version_enabled":"","in_array":"","debug_mode":"","id":"82296","disabled_pages_array":[""],"simple_banner_font_size":"","simple_banner_color":"#299acd","simple_banner_text_color":"","simple_banner_link_color":"","simple_banner_custom_css":"https:\/\/simple-banner.square.site\/","site_custom_css":"","keep_site_custom_css":"","site_custom_js":"","keep_site_custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/simple-banner/simple-banner.js?ver=2.5.0' id='simple-banner-script-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/styles-selector/public/js/styleselector-public.js?ver=5.5.1' id='styleselector-js'></script>
<script async defer type='text/javascript' src='https://stats.wp.com/s-202037.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/panel/scripts/modernizr-2.6.2.js?ver=1.0' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://www.vocfm.co.za/wp-json/" /><link rel="alternate" type="application/json" href="https://www.vocfm.co.za/wp-json/wp/v2/posts/82296" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vocfm.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vocfm.co.za/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<meta name="generator" content="WooCommerce 4.3.0" />
<link rel='shortlink' href='https://www.vocfm.co.za/?p=82296' />
<link rel="alternate" type="application/json+oembed" href="https://www.vocfm.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vocfm.co.za%2Fthe-d6-museum-is-a-home-in-ct-says-director-on-potential-closure%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vocfm.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vocfm.co.za%2Fthe-d6-museum-is-a-home-in-ct-says-director-on-potential-closure%2F&#038;format=xml" />
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "Organization",
		  "name": "Voice of the Cape",
		  "url": "https://www.vocfm.co.za/",
		  "sameAs": ["https://www.facebook.com/VOC91.3fm/","https://twitter.com/VOCfm","https://www.instagram.com/voiceofthecape/","https://www.youtube.com/channel/UCafTFEIj_4IdeaTSHd3wpUA"]
		}
		</script><style type="text/css">
		ul.cnss-social-icon li.cn-fa-icon a{background-color:#ffffff!important;}
		ul.cnss-social-icon li.cn-fa-icon a:hover{background-color:#333333!important;color:#ffffff!important;}
		</style><style type="text/css" media="screen">.simple-banner{background:#299acd;}</style><style type="text/css" media="screen">.simple-banner .simple-banner-text{color: #ffffff;}</style><style type="text/css" media="screen">.simple-banner .simple-banner-text a{color:#f16521;}</style><style type="text/css" media="screen">.simple-banner{https://simple-banner.square.site/}</style><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.vocfm.co.za/xmlrpc.php" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://www.vocfm.co.za/wp-content/uploads/2014/06/VOC_LOGOwithout-a-background-e14036915219611-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.vocfm.co.za/wp-content/uploads/2014/06/VOC_LOGOwithout-a-background-e14036915219611.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.vocfm.co.za/wp-content/uploads/2014/06/VOC_LOGOwithout-a-background-e14036915219611.png" />
<meta name="msapplication-TileImage" content="https://www.vocfm.co.za/wp-content/uploads/2014/06/VOC_LOGOwithout-a-background-e14036915219611.png" />
<style id="gdpr_cookie_compliance_inline_styles" type='text/css'>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</style><style>.pswp.pafe-lightbox-modal {display: none;}</style>		<style type="text/css" id="wp-custom-css">
			

/* Migrated CSS from the theme's panel. */


#page {
    border-top-width: 0px;
}

nav.nav-secondary-wrap {
    display: none;
}

#navigation a {
    color: black;
		font-weight:bold;
	font-size:20px;
}

#navigation > li {
  float: left;
  z-index: auto;
}

li#menu-item-78608 {
    background-color: red;
    padding-right: 10px;
}

#header {
    background-color: white;
}

.slide-title{
	color:#299acd;
	    text-shadow: 0 5px 0 rgba(0, 0, 0, 0.2);
}
.slide-subtitle {
    font-size: 29px;
	color:red;
}

.home-sections .widget {
    padding-bottom: 50px;
}

.item-meta th, .item-meta td {
    font-size: 12px;
	width:0;
}

.entry-content {
    font-size: 20px;
}

.news-title {
    font-size: 24px;
    font-weight: 400;
    position: relative;
    text-transform: uppercase;
    margin: 0 80px 20px;
}

.news-title:after, .widget-title:after {
    content: "";
    width: 70px;
    position: absolute;
    bottom: -10px;
    left: 0;
    border-bottom: 1px solid #299acd;
}

body { 
	font-size: 20px;
}

p {
    margin: 0 0 35px 0;
}

.row {
    font-size: 20px;
}

.home-sections .widget {
    padding-bottom: 0px;
}
a {
    color: #299acd;
}

section#adrotate_widgets-4 {
    /* padding-left: 30px; */
    margin-left: 60px;
}
.one-half {
	width: 48.717948717949%;
		padding-left:0px;
	padding-right:20px;
}

.one-third {
	width: 31.623931623932%;
	padding-left:0px;
	padding-right:20px;
}


/* Migrated CSS from the theme's panel. */
#page {
    border-color: #299acd;
}

/* Migrated CSS from the theme's panel. */
#page {
    border-color: #299acd;
}

.btn, input[type="button"], input[type="submit"], input[type="reset"], button, .button, .comment-reply-link {
    background-color: #299acd;
}

/* Migrated CSS from the theme's panel. */
#page {
    border-color: #299acd;
}

.btn, input[type="button"], input[type="submit"], input[type="reset"], button, .button, .comment-reply-link {
    background-color: #299acd;
}

.btn a {
    border-color: #299acd;
}

/* Migrated CSS from the theme's panel. */
#page {
    border-color: #299acd;
}

.btn, input[type="button"], input[type="submit"], input[type="reset"], button, .button, .comment-reply-link {
    background-color: #299acd;
}

a {
    border-color: #299acd;
}

/* Migrated CSS from the theme's panel. */
#page {
    border-color: #299acd;
}

.btn, input[type="button"], input[type="submit"], input[type="reset"], button, .button, .comment-reply-link {
    background-color: #299acd;
}

a {
    border-color: #299acd;
}

/* Migrated CSS from the theme's panel. */
#page {
    border-color: #299acd;
}

.btn, input[type="button"], input[type="submit"], input[type="reset"], button, .button, .comment-reply-link {
    background-color: #299acd;
}

a {
    border-color: #299acd;
}

/* Migrated CSS from the theme's panel. */
#page {
    border-color: #299acd;
}

.btn, input[type="button"], input[type="submit"], input[type="reset"], button, .button, .comment-reply-link {
    background-color: #299acd;
}

a {
    border-color: #299acd;
}

.entry-thumb a img {
    opacity: 1;
}

.item-thumb img, .thumbnails .woocommerce-product-gallery__image img{
opacity:1;
}

.entry-thumb .alignnone, .entry-thumb .alignleft, .entry-thumb .aligncenter, .entry-thumb .alignright {
    margin: 0;
    opacity: 1;
}

.item-fullwidth .item-thumb, .item-fullwidth .thumbnails .woocommerce-product-gallery__image, .thumbnails .item-fullwidth .woocommerce-product-gallery__image {
    max-height: 240px;
    opacity: 0.6;
}

.woo-variation-swatches-stylesheet-enabled.woo-variation-swatches-style-squared .variable-items-wrapper .variable-item.button-variable-item {
    width: auto;
    color: black;
}

.woocommerce-tabs {
    margin: 50px 0 50px;
    display: none;
}

.cpt_artist .item-info {
    display: none;
}

.variable-item-span-button {color:black}		</style>
		</head>
<body data-rsssl=1 class="post-template-default single single-post postid-82296 single-format-standard theme-chords woocommerce-no-js woo-variation-swatches wvs-theme-voc-child-theme wvs-theme-child-chords wvs-style-squared wvs-attr-behavior-blur wvs-tooltip wvs-css ci-chords ci-chords-2-5-2 ci-scheme-blue elementor-default elementor-kit-80867 ci-dark-scheme">

		<div data-elementor-type="header" data-elementor-id="81045" class="elementor elementor-81045 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-section elementor-top-section elementor-element elementor-element-5adbbcbf elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="5adbbcbf" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-508fe592" data-id="508fe592" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-681ca0a elementor-icon-list--layout-inline elementor-align-center elementor-widget__width-auto elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="681ca0a" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
					<a href="tel:+27214423530">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone-alt"></i>						</span>
										<span class="elementor-icon-list-text">Studio line: +27 21 442 3530</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-sms"></i>						</span>
										<span class="elementor-icon-list-text">SMS: 47913</span>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fab fa-whatsapp"></i>						</span>
										<span class="elementor-icon-list-text">WhatsApp: +27 72 238 0712</span>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-345db41f elementor-shape-circle elementor-widget__width-auto elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="345db41f" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-5646027" href="https://www.facebook.com/VOC91.3fm/" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-72bc942" href="https://twitter.com/VOCfm" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-4b27cd1" href="https://www.youtube.com/channel/UCafTFEIj_4IdeaTSHd3wpUA" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-2b1b40e" href="https://www.instagram.com/voiceofthecape/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-2f578ea2 elementor-hidden-phone" data-id="2f578ea2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9eb4aef elementor-tablet-align-center elementor-widget elementor-widget-button" data-id="9eb4aef" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="http://edge.mixlr.com/channel/rlgvv" target="_blank" class="elementor-button-link elementor-button elementor-size-md" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-right">
				<i aria-hidden="true" class="fas fa-broadcast-tower"></i>			</span>
						<span class="elementor-button-text">LISTEN LIVE</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<header class="elementor-section elementor-top-section elementor-element elementor-element-46af0025 elementor-section-content-middle elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="46af0025" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-c7fbc02 elementor-hidden-desktop elementor-hidden-tablet" data-id="c7fbc02" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a64847d elementor-align-center elementor-tablet-align-center elementor-widget elementor-widget-button" data-id="a64847d" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="http://edge.mixlr.com/channel/rlgvv" target="_blank" class="elementor-button-link elementor-button elementor-size-lg" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-right">
				<i aria-hidden="true" class="fas fa-broadcast-tower"></i>			</span>
						<span class="elementor-button-text">LISTEN LIVE</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-303a7358" data-id="303a7358" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a29d55f elementor-widget elementor-widget-image" data-id="a29d55f" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.vocfm.co.za">
							<img width="300" height="118" src="https://www.vocfm.co.za/wp-content/uploads/2014/06/VOC_LOGO_379px_without-a-background1-300x118.png" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.vocfm.co.za/wp-content/uploads/2014/06/VOC_LOGO_379px_without-a-background1-300x118.png 300w, https://www.vocfm.co.za/wp-content/uploads/2014/06/VOC_LOGO_379px_without-a-background1.png 379w" sizes="(max-width: 300px) 100vw, 300px" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-745427e elementor-hidden-desktop elementor-hidden-tablet" data-id="745427e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-17be09f elementor-search-form--skin-full_screen elementor-widget-mobile__width-auto elementor-widget__width-auto elementor-widget elementor-widget-search-form" data-id="17be09f" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.vocfm.co.za" method="get">
			 
						<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Search</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i class="eicon-close" aria-hidden="true"></i>
					<span class="elementor-screen-only">Close</span>
				</div>
							</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-168fefe0" data-id="168fefe0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9f9c6c2 elementor-nav-menu__align-center elementor-nav-menu--dropdown-mobile elementor-nav-menu__text-align-center elementor-widget-mobile__width-auto elementor-nav-menu--stretch elementor-nav-menu--indicator-classic elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="9f9c6c2" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-text e--animation-none"><ul id="menu-1-9f9c6c2" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-81333"><a href="https://www.vocfm.co.za/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-product menu-item-78480"><a href="https://www.vocfm.co.za/product/donate-to-vocfm/" class="elementor-item">Donate to VOCFM</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65365"><a href="https://www.vocfm.co.za/category/news/" class="elementor-item">News</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65368"><a href="https://www.vocfm.co.za/category/news/voc-news/" class="elementor-sub-item">VOC News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65366"><a href="https://www.vocfm.co.za/category/news/local/" class="elementor-sub-item">Local</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65367"><a href="https://www.vocfm.co.za/category/news/international/" class="elementor-sub-item">International</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65369"><a href="https://www.vocfm.co.za/category/news/features/" class="elementor-sub-item">Features</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65370"><a href="https://www.vocfm.co.za/category/resources/tourism-hajj-n-umra/" class="elementor-sub-item">Tourism – Hajj and Umrah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65364"><a href="https://www.vocfm.co.za/category/resources/halaal-news/" class="elementor-sub-item">Halaal News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81128"><a href="https://www.vocfm.co.za/programmes/" class="elementor-item">Programmes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75277"><a href="https://www.vocfm.co.za/category/opinions/" class="elementor-item">Opinions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65372"><a href="https://www.vocfm.co.za/salaah-times/" class="elementor-item">Salaah Times</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-65374"><a href="https://www.vocfm.co.za/about-the-voice-of-the-cape/" class="elementor-item">About &#038; Contact</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79548"><a href="https://www.vocfm.co.za/about-the-voice-of-the-cape/" class="elementor-sub-item">About the Voice of the Cape</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65373"><a href="https://www.vocfm.co.za/category/jobs/" class="elementor-sub-item">Jobs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65371"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/pg/VOC91.3fm/photos/" class="elementor-sub-item">Gallery</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65376"><a href="http://edge.mixlr.com/channel/rlgvv" class="elementor-item">LISTEN LIVE</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-9f9c6c2" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-81333"><a href="https://www.vocfm.co.za/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-product menu-item-78480"><a href="https://www.vocfm.co.za/product/donate-to-vocfm/" class="elementor-item">Donate to VOCFM</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-65365"><a href="https://www.vocfm.co.za/category/news/" class="elementor-item">News</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65368"><a href="https://www.vocfm.co.za/category/news/voc-news/" class="elementor-sub-item">VOC News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65366"><a href="https://www.vocfm.co.za/category/news/local/" class="elementor-sub-item">Local</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65367"><a href="https://www.vocfm.co.za/category/news/international/" class="elementor-sub-item">International</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65369"><a href="https://www.vocfm.co.za/category/news/features/" class="elementor-sub-item">Features</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65370"><a href="https://www.vocfm.co.za/category/resources/tourism-hajj-n-umra/" class="elementor-sub-item">Tourism – Hajj and Umrah</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65364"><a href="https://www.vocfm.co.za/category/resources/halaal-news/" class="elementor-sub-item">Halaal News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81128"><a href="https://www.vocfm.co.za/programmes/" class="elementor-item">Programmes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75277"><a href="https://www.vocfm.co.za/category/opinions/" class="elementor-item">Opinions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65372"><a href="https://www.vocfm.co.za/salaah-times/" class="elementor-item">Salaah Times</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-65374"><a href="https://www.vocfm.co.za/about-the-voice-of-the-cape/" class="elementor-item">About &#038; Contact</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79548"><a href="https://www.vocfm.co.za/about-the-voice-of-the-cape/" class="elementor-sub-item">About the Voice of the Cape</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65373"><a href="https://www.vocfm.co.za/category/jobs/" class="elementor-sub-item">Jobs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65371"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/pg/VOC91.3fm/photos/" class="elementor-sub-item">Gallery</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65376"><a href="http://edge.mixlr.com/channel/rlgvv" class="elementor-item">LISTEN LIVE</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-45edfbc elementor-hidden-phone" data-id="45edfbc" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0e35332 elementor-search-form--skin-full_screen elementor-widget-mobile__width-auto elementor-widget__width-auto elementor-widget elementor-widget-search-form" data-id="0e35332" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.vocfm.co.za" method="get">
			 
						<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Search</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i class="eicon-close" aria-hidden="true"></i>
					<span class="elementor-screen-only">Close</span>
				</div>
							</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</header>
					</div>
		</div>
		</div>
		
<main id="main">
	<div class="container">
		<div class="row">
			<div class="col-md-8 col-sm-7 ">
				<h1 class="section-title">
	From the news desk</h1>
									<article id="entry-82296" class="entry post-82296 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-voc-news tag-affect tag-closure tag-coronavirus tag-d6-museum tag-monies">
													<figure class="entry-thumb">
								<a href="https://www.vocfm.co.za/wp-content/uploads/2020/09/DistrictSixMuseum_08_1024x.jpg" data-rel="prettyPhoto">
									<img width="667" height="375" src="https://www.vocfm.co.za/wp-content/uploads/2020/09/DistrictSixMuseum_08_1024x.jpg" class=" alignnone wp-post-image wp-post-image" alt="" loading="lazy" />								</a>
							</figure>
						
						<h1 class="entry-title">
							&#8216;The D6 museum is a home in CT&#8217;, says director on potential closure						</h1>

						<div class="entry-meta">
							<time datetime="2020-09-07T15:44:08+02:00" class="entry-time">7 September 2020</time>
							&bull;
							<a href="https://www.vocfm.co.za/category/news/" rel="category tag">News</a>, <a href="https://www.vocfm.co.za/category/news/voc-news/" rel="category tag">VOC News</a>							&bull;
							<a href="https://www.vocfm.co.za/the-d6-museum-is-a-home-in-ct-says-director-on-potential-closure/#respond">No Comments</a>
						</div>

						<div class="entry-content">
							<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.vocfm.co.za/the-d6-museum-is-a-home-in-ct-says-director-on-potential-closure/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Share this article</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.vocfm.co.za%2Fthe-d6-museum-is-a-home-in-ct-says-director-on-potential-closure%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dthe-d6-museum-is-a-home-in-ct-says-director-on-potential-closure")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=%27The%20D6%20museum%20is%20a%20home%20in%20CT%27%2C%20says%20director%20on%20potential%20closure https%3A%2F%2Fwww.vocfm.co.za%2Fthe-d6-museum-is-a-home-in-ct-says-director-on-potential-closure%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dthe-d6-museum-is-a-home-in-ct-says-director-on-potential-closure" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%27The%20D6%20museum%20is%20a%20home%20in%20CT%27%2C%20says%20director%20on%20potential%20closure&url=https%3A%2F%2Fwww.vocfm.co.za%2Fthe-d6-museum-is-a-home-in-ct-says-director-on-potential-closure%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dthe-d6-museum-is-a-home-in-ct-says-director-on-potential-closure")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_linkedin_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.vocfm.co.za%2Fthe-d6-museum-is-a-home-in-ct-says-director-on-potential-closure%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dthe-d6-museum-is-a-home-in-ct-says-director-on-potential-closure&title=%27The%20D6%20museum%20is%20a%20home%20in%20CT%27%2C%20says%20director%20on%20potential%20closure")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('%27The%20D6%20museum%20is%20a%20home%20in%20CT%27%2C%20says%20director%20on%20potential%20closure' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.vocfm.co.za%2Fthe-d6-museum-is-a-home-in-ct-says-director-on-potential-closure%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dthe-d6-museum-is-a-home-in-ct-says-director-on-potential-closure' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_SMS_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=%27The%20D6%20museum%20is%20a%20home%20in%20CT%27%2C%20says%20director%20on%20potential%20closure https%3A%2F%2Fwww.vocfm.co.za%2Fthe-d6-museum-is-a-home-in-ct-says-director-on-potential-closure%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dthe-d6-museum-is-a-home-in-ct-says-director-on-potential-closure" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Copy_Link_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:70px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.vocfm.co.za/the-d6-museum-is-a-home-in-ct-says-director-on-potential-closure/?utm_source=rss&utm_medium=rss&utm_campaign=the-d6-museum-is-a-home-in-ct-says-director-on-potential-closure', '%27The%20D6%20museum%20is%20a%20home%20in%20CT%27%2C%20says%20director%20on%20potential%20closure', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:70px;height:35px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p>The iconic District Six Museum in the Cape Town CBD may be forced to close its doors after a quarter of a decade due to the impact of the coronavirus pandemic on its business. Speaking to<em> VOC Breakfast Beat</em> on Monday morning, acting director and head of the archives at District Six museum, Chrischene Julius asked loyal patrons to financially assist in any way they can to keep this beloved institution running.</p>
<blockquote><p>“Like most indisturies in Cape Town we were adversely affected by the pandemic, the loss of tourists has really caused the downfall of our museums and numerous other heritage sites,” explained Julius.</p></blockquote>
<p>The museum has been a space for community activism and storytelling for over two decades.  It has highlighted the lives of current and former District Six residents.</p>
<blockquote><p> “We understand that a lot of businesses and museums are feeling the pinch during this time and truly the museum just needs the support from its people to continue its legacy,” expressed Julius.</p></blockquote>
<p>Julius explained why the cost at the D6 museum might be steeper than others across the city.</p>
<blockquote><p>“It is important to note that we are an independent community-based museum and we have been for 25 years and this allows us to have our own voice, to tell our own stories within the City of Cape Town,” said Julius.</p></blockquote>
<p>Residents are encouraged to make a monthly donation of R50 (the value of an entrance fee) or R110 (the value of a guided visit) can also be donated. Alternatively, larger once-off donations are also welcome.</p>
<p>Donations can be made to the following account:</p>
<p>Standard Bank</p>
<p>Account no: 070 293 686 Branch code: 020 909 Swift code: SBZ AZA JJ</p>
<blockquote><p>“The only direction we can give people is to make a direct donation or visit our online shop at <a href="http://www.districtsix.co.za">www.districtsix.co.za</a>,” pleaded Julius.</p></blockquote>
<p>Locals are also encouraged to visit the museum (by appointment), which is currently open on Tuesdays, Wednesdays, and Thursdays.</p>
<p><strong>LISTEN: </strong></p>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" title="Breakfast Beat, 7 Sep District Six museum faces closure due to Covid-19 impact" src="https://iframe.iono.fm/epi/920137#?secret=GPvbtR8Z1A" data-secret="GPvbtR8Z1A" width="750" height="135" frameborder="0"><a href="http://iono.fm/e/920137">Content hosted by iono.fm</a></iframe></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>VOC</p>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.vocfm.co.za/the-d6-museum-is-a-home-in-ct-says-director-on-potential-closure/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Share this article</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.vocfm.co.za%2Fthe-d6-museum-is-a-home-in-ct-says-director-on-potential-closure%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dthe-d6-museum-is-a-home-in-ct-says-director-on-potential-closure")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=%27The%20D6%20museum%20is%20a%20home%20in%20CT%27%2C%20says%20director%20on%20potential%20closure https%3A%2F%2Fwww.vocfm.co.za%2Fthe-d6-museum-is-a-home-in-ct-says-director-on-potential-closure%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dthe-d6-museum-is-a-home-in-ct-says-director-on-potential-closure" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%27The%20D6%20museum%20is%20a%20home%20in%20CT%27%2C%20says%20director%20on%20potential%20closure&url=https%3A%2F%2Fwww.vocfm.co.za%2Fthe-d6-museum-is-a-home-in-ct-says-director-on-potential-closure%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dthe-d6-museum-is-a-home-in-ct-says-director-on-potential-closure")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_linkedin_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.vocfm.co.za%2Fthe-d6-museum-is-a-home-in-ct-says-director-on-potential-closure%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dthe-d6-museum-is-a-home-in-ct-says-director-on-potential-closure&title=%27The%20D6%20museum%20is%20a%20home%20in%20CT%27%2C%20says%20director%20on%20potential%20closure")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('%27The%20D6%20museum%20is%20a%20home%20in%20CT%27%2C%20says%20director%20on%20potential%20closure' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.vocfm.co.za%2Fthe-d6-museum-is-a-home-in-ct-says-director-on-potential-closure%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dthe-d6-museum-is-a-home-in-ct-says-director-on-potential-closure' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_SMS_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=%27The%20D6%20museum%20is%20a%20home%20in%20CT%27%2C%20says%20director%20on%20potential%20closure https%3A%2F%2Fwww.vocfm.co.za%2Fthe-d6-museum-is-a-home-in-ct-says-director-on-potential-closure%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dthe-d6-museum-is-a-home-in-ct-says-director-on-potential-closure" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Copy_Link_count">&nbsp;</ss><i style="width:70px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:70px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.vocfm.co.za/the-d6-museum-is-a-home-in-ct-says-director-on-potential-closure/?utm_source=rss&utm_medium=rss&utm_campaign=the-d6-museum-is-a-home-in-ct-says-director-on-potential-closure', '%27The%20D6%20museum%20is%20a%20home%20in%20CT%27%2C%20says%20director%20on%20potential%20closure', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:70px;height:35px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>													</div>
					</article>

					
				
							</div>

			<div class="col-md-4 col-sm-5 ">
				<div class="sidebar">
	<aside id="search-3" class="widget_search widget group"><form action="https://www.vocfm.co.za/" method="get" role="search" class="searchform">
	<div>
		<label for="s" class="screen-reader-text">Search for:</label>
		<input type="text" id="s" name="s" value="" placeholder="SEARCH">
		<button type="submit" value="GO" class="searchsubmit"><i class="fa fa-search"></i></button>
	</div>
</form></aside><aside id="custom-twitter-feeds-widget-3" class="widget_custom-twitter-feeds-widget widget group"><h3 class="widget-title">Janazah Notice</h3><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-search  ctf-styles ctf-no-duplicates" style="width: 100%;" data-ctfshortcode="{&quot;hashtag&quot;: &quot;#VOCJanazah&quot;, &quot;num&quot;: &quot;1&quot;, &quot;showheader&quot;: &quot;false&quot;}" data-ctfintents="1" data-ctfneeded="-1"><div class="ctf-tweets"><div class="ctf-item ctf-author-vocfm ctf-new ctf-hide-avatar" id="1300310330229260293" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><div class="ctf-tweet-meta"><a href="https://twitter.com/VOCfm/status/1300310330229260293" class="ctf-tweet-date" target="_blank" style="">31 Aug</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">#VOCJanazah Notices <br />
31August 2020/11th Muharram 1442<br />
Name of Deceased: Moegamat Salie Isaacs from Princess Court Hanover Park<br />
Time of Janazah: 10h00am<br />
Maqbara: tbc </p><a href="https://twitter.com/VOCfm/status/1300310330229260293" target="_blank" class="ctf-tweet-text-media-wrap"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1300310330229260293&related=VOCfm" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" aria-label="reply" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter 1300310330229260293</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1300310330229260293&related=VOCfm" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1300310330229260293</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1300310330229260293&related=VOCfm" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" aria-label="like" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter 1300310330229260293</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/VOCfm/status/1300310330229260293" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1300310330229260293</span></a></div></div></div><a href="javascript:void(0);" id="ctf-more" class="ctf-more" style=""><span>Load More...</span></a></div>
</aside><aside id="nav_menu-2" class="widget_nav_menu widget group"><h3 class="widget-title">Quick News Menu</h3><div class="menu-news-menu-container"><ul id="menu-news-menu" class="menu"><li id="menu-item-65505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65505"><a href="https://www.vocfm.co.za/category/news/voc-news/">VOC News</a></li>
<li id="menu-item-65503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65503"><a href="https://www.vocfm.co.za/category/news/local/">Local</a></li>
<li id="menu-item-65504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65504"><a href="https://www.vocfm.co.za/category/news/international/">International</a></li>
<li id="menu-item-65506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65506"><a href="https://www.vocfm.co.za/category/news/features/">Features</a></li>
<li id="menu-item-65507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65507"><a href="https://www.vocfm.co.za/category/news/voc-news/events/">Events</a></li>
<li id="menu-item-65508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65508"><a href="https://www.vocfm.co.za/category/resources/tourism-hajj-n-umra/">Tourism – Hajj and Umrah</a></li>
<li id="menu-item-65510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65510"><a href="https://www.vocfm.co.za/category/resources/halaal-news/">Halaal News</a></li>
</ul></div></aside><aside id="ci-latest-posts-2" class="widget_ci-latest-posts widget group"><div class="widget-wrap "  ><h3 class="widget-title">Latest Posts</h3><div class="row">			<div class="col-xs-12">
				<div class="item post  item-fullwidth ">
					<a class="item-hold" href="https://www.vocfm.co.za/the-d6-museum-is-a-home-in-ct-says-director-on-potential-closure/">
						<figure class="item-thumb">
							<img width="750" height="422" src="https://www.vocfm.co.za/wp-content/uploads/2020/09/DistrictSixMuseum_08_1024x.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image wp-post-image" alt="" loading="lazy" />						</figure>
					</a>

								<div class="item-info">
				<p class="item-title-intro">7 September 2020</p>
				<p class="item-title-main">&#8216;The D6 museum is a home in CT&#8217;, says director on potential closure</p>
			</div>
			

											<a class="btn item-btn" href="https://www.vocfm.co.za/the-d6-museum-is-a-home-in-ct-says-director-on-potential-closure/">Read »</a>
					
				</div>
			</div>
						<div class="col-xs-12">
				<div class="item post  item-fullwidth ">
					<a class="item-hold" href="https://www.vocfm.co.za/muslim-enclaves-of-the-cape-strand/">
						<figure class="item-thumb">
							<img width="750" height="422" src="https://www.vocfm.co.za/wp-content/uploads/2020/09/460166142a209013f85aab490e55145e.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image wp-post-image" alt="" loading="lazy" />						</figure>
					</a>

								<div class="item-info">
				<p class="item-title-intro">7 September 2020</p>
				<p class="item-title-main">Muslim Enclaves of the Cape: Strand</p>
			</div>
			

											<a class="btn item-btn" href="https://www.vocfm.co.za/muslim-enclaves-of-the-cape-strand/">Read »</a>
					
				</div>
			</div>
			</div><!-- /row --></div><!-- /widget-wrap --></aside><aside id="awesomeweatherwidget-3" class="widget_awesomeweatherwidget widget group"><div id="awe-ajax-awesome-weather-cape-town" class="awe-ajax-awesome-weather-cape-town awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-cape-town","locale":false,"location":"Cape Town","owm_city_id":"3369157","override_title":"","size":"wide","units":"C","forecast_days":"3","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.vocfm.co.za\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></aside></div>			</div>
		</div>
	</div>
</main>

		<div data-elementor-type="footer" data-elementor-id="81076" class="elementor elementor-81076 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-section elementor-top-section elementor-element elementor-element-9c248af elementor-section-stretched elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="9c248af" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ed6a559" data-id="ed6a559" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-99c681d elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="99c681d" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<footer class="elementor-section elementor-top-section elementor-element elementor-element-d990404 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d990404" data-element_type="section">
						<div class="elementor-container elementor-column-gap-wide">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-9ec2e7a" data-id="9ec2e7a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0d9c0af widget-title elementor-widget elementor-widget-heading" data-id="0d9c0af" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Contact us</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-d48eaa2 elementor-widget elementor-widget-text-editor" data-id="d48eaa2" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>“My Radio Station, Your Radio Station, Our Radio Station” 91.3fm + 90.9fm + 89.8fm and 95.8fm<br /><br />Phone: +27 21 442 3500<br />Studio line: +27 21 442 3530<br />SMS: 47913<br />Whatsapp: 072 238 0712<br /><br />Should you have any feedback or programming queries please contact info@vocfm.co.za</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-e27fd9b elementor-shape-circle elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="e27fd9b" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-002fc53" href="https://www.facebook.com/VOC91.3fm/" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-a8679c9" href="https://twitter.com/VOCfm" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-9d649a0" href="https://www.instagram.com/voiceofthecape/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-b48ec83" href="https://www.youtube.com/channel/UCafTFEIj_4IdeaTSHd3wpUA" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-ee169f5" data-id="ee169f5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e361d45 elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="e361d45" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.vocfm.co.za" method="get">
			 
						<div class="elementor-search-form__container">
								<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
													<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
													<i class="fa fa-search" aria-hidden="true"></i>
							<span class="elementor-screen-only">Search</span>
											</button>
											</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-5bc050e elementor-widget elementor-widget-spacer" data-id="5bc050e" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-9db28f3 widget-title elementor-widget elementor-widget-heading" data-id="9db28f3" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Find us on Facebook</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-5636c1d elementor-widget elementor-widget-facebook-page" data-id="5636c1d" data-element_type="widget" data-widget_type="facebook-page.default">
				<div class="elementor-widget-container">
			<div class="elementor-facebook-widget fb-page" data-href="https://www.facebook.com/VOC91.3fm/" data-tabs="timeline" data-height="400px" data-small-header="false" data-hide-cover="false" data-show-facepile="true" data-hide-cta="true" data-adapt-container-width="true" style="min-height: 1px;height:400px"></div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-0ed220f" data-id="0ed220f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8c0309f widget-title elementor-widget elementor-widget-heading" data-id="8c0309f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Support Our Mosques</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-81b5192 elementor-widget elementor-widget-text-editor" data-id="81b5192" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><a href="https://www.vocfm.co.za/wp-content/uploads/2020/04/Masjieds-2020-Bank-Details-7.pdf">Masjieds 2020 &#8211; Bank Details</a></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1bc11de elementor-widget elementor-widget-spacer" data-id="1bc11de" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-fad0d69 widget-title elementor-widget elementor-widget-heading" data-id="fad0d69" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Please donate to VOCFM</h3>		</div>
				</div>
				<section data-pafe-section-link="https://www.vocfm.co.za/product/donate-to-vocfm/" data-pafe-section-link-external="" class="elementor-section elementor-inner-section elementor-element elementor-element-4f826fb elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4f826fb" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-7c9e660" data-id="7c9e660" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c9b824d elementor-widget elementor-widget-image" data-id="c9b824d" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="750" height="750" src="https://www.vocfm.co.za/wp-content/uploads/2020/04/mtyp-name-your-own-price-donation-image-1.png" class="attachment-large size-large wp-post-image" alt="" loading="lazy" />											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-30ea9b2" data-id="30ea9b2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d4f7f93 elementor-widget elementor-widget-text-editor" data-id="d4f7f93" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix">Donate to our Pledgeline</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-dae289e widget-title elementor-widget elementor-widget-heading" data-id="dae289e" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Legal Business</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-b5a812d elementor-nav-menu__align-left elementor-nav-menu--dropdown-none elementor-nav-menu--indicator-classic elementor-widget elementor-widget-nav-menu" data-id="b5a812d" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-text e--animation-none"><ul id="menu-1-b5a812d" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78478"><a href="https://www.vocfm.co.za/website-terms-conditions/" class="elementor-item">Website Terms &#038; Conditions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-78479"><a href="https://www.vocfm.co.za/website-privacy-policy/" class="elementor-item">Website Privacy Policy</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-b5a812d" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78478"><a href="https://www.vocfm.co.za/website-terms-conditions/" class="elementor-item">Website Terms &#038; Conditions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-78479"><a href="https://www.vocfm.co.za/website-privacy-policy/" class="elementor-item">Website Privacy Policy</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</footer>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4174e3e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4174e3e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-25e466f" data-id="25e466f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4e658c9 elementor-widget elementor-widget-text-editor" data-id="4e658c9" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Copyright © 2020 • Stunning website by <span style="color: #333333;"><a style="color: #333333;" href="https://www.endor.co.za/">Endor By Design</a></span></p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
					</div>
		</div>
		</div>
		
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    
			<script>
				(function(d, t, g, k) {
					var ph = d.createElement(t),
						s = d.getElementsByTagName(t)[0],
						l = false,
						t = (new URLSearchParams(window.location.search)).get(k);
					t && localStorage.setItem(k, t);
					t = localStorage.getItem(k)
					if (!l && !t) return;
					ph.type = 'text/javascript';
					ph.async = true;
					ph.defer = true;
					ph.charset = 'UTF-8';
					ph.src = g + '&v=' + (new Date()).getTime();
					ph.src += t ? '&' + k + '=' + t : '';
					s.parentNode.insertBefore(ph, s);
				})(document, 'script', '//endoritself.endorworking.co.za?p=496&ph_apikey=a3c67a124424754668cc607823e1f6ae', 'ph_access_token');
			</script>

  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="banner" aria-label="GDPR Cookie Banner">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>This website uses cookies to provide you with the best browsing experience.</p><p>Find out more or adjust your <span data-href="#moove_gdpr_cookie_modal" class="change-settings-button">settings</span>.</p></div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-infobar-allow-all">Accept</button>
  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar  -->
<div class="ccw_plugin chatbot" style="bottom:10px; right:10px;">
    <!-- style 4   chip - logo+text -->
    <div class="style4 animated no-animation ccw-no-hover-an">
        <a target="_blank" href="https://web.whatsapp.com/send?phone=2772 238 0712&text=" class="nofocus">
            <div class="chip style-4 ccw-analytics" id="style-4" data-ccw="style-4" style="background-color: #e4e4e4; color: rgba(0, 0, 0, 0.6)">
                <img src="https://www.vocfm.co.za/wp-content/plugins/click-to-chat-for-whatsapp/./prev/assets/img/whatsapp-logo-32x32.png"  class="ccw-analytics" id="s4-icon" data-ccw="style-4" alt="WhatsApp">
                WhatsApp us            </div>
        </a>
    </div>
</div><div style="background: green; color: white; text-align: right;" id="ss_selector_wait"><script>
	var k=0;for (k;k < eleArray.length;k++){saveValues(k);};document.getElementById("ss_selector_wait").style.display = "none";
	var x = document.getElementsByClassName("widget_sselector");
	for (i = 0; i < x.length; i++){x[i].disabled = false;};
	var an_option = checkCookie();
	x = document.getElementsByClassName("widget_sselector");
	for (i = 0; i < x.length; i++){x[i].value = an_option;};	
	</script>Wait a sec, saving restore vars.</div>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' id='ccw_app-js-extra'>
/* <![CDATA[ */
var ht_ccw_var = {"page_title":"\u2018The D6 museum is a home in CT\u2019, says director on potential closure","google_analytics":"true","ga_category":"Click to Chat for WhatsApp","ga_action":"Click","ga_label":"{{url}}","fb_analytics":"","fb_event_name":"","p1_value":"","p2_value":"","p3_value":"","p1_name":"","p2_name":"","p3_name":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/click-to-chat-for-whatsapp/prev/assets/js/app.js?ver=1.7.4' id='ccw_app-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.3.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_370ac2f29576dad9a6a74c2d4d71a621","fragment_name":"wc_fragments_370ac2f29576dad9a6a74c2d4d71a621","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.3.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/superfish.js?ver=5.5.1' id='jquery-superfish-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/jquery.mmenu.min.all.js?ver=5.5.1' id='jquery-mmenu-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/jquery.flexslider.js?ver=5.5.1' id='jquery-flexslider-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/jquery.matchHeight-min.js?ver=5.5.1' id='jquery-matchHeight-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/panel/scripts/jquery.fitvids.js?ver=1.0' id='jquery-fitVids-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/jquery.prettyPhoto.min.js?ver=3.1.6' id='prettyPhoto-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/jquery.isotope.js?ver=5.5.1' id='jquery-isotope-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/parallax.min.js?ver=1.3.1' id='parallax-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/jquery.shoutcast.min.js?ver=2.5.2' id='jquery-shoutcast-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/soundmanager2.js?ver=2.97' id='soundmanager-core-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/inlineplayer.js?ver=2.97' id='inline-player-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/ci_audioplayer.js?ver=2.97' id='ci-audioplayer-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/jquery.stapel.js?ver=5.5.1' id='stapel-js'></script>
<script type='text/javascript' id='ci-front-scripts-js-extra'>
/* <![CDATA[ */
var ThemeOption = {"theme_url":"https:\/\/www.vocfm.co.za\/wp-content\/themes\/chords","slider_auto":"","swfPath":"https:\/\/www.vocfm.co.za\/wp-content\/themes\/chords\/js\/swf\/","slider_autoslide":"1","slider_effect":"fade","slider_direction":"horizontal","slider_duration":"600","slider_speed":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/js/scripts.js?ver=2.5.2' id='ci-front-scripts-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/chords/panel/components/retinajs/dist/retina.js?ver=1.0' id='retinajs-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.vocfm.co.za/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.vocfm.co.za/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.vocfm.co.za/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.10' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/wp-util.min.js?ver=5.5.1' id='wp-util-js'></script>
<script type='text/javascript' id='woo-variation-swatches-js-extra'>
/* <![CDATA[ */
var woo_variation_swatches_options = {"is_product_page":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/woo-variation-swatches/assets/js/frontend.min.js?ver=1.0.84' id='woo-variation-swatches-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.vocfm.co.za\/wp-admin\/admin-ajax.php","post_id":"82296","plugin_dir":"https:\/\/www.vocfm.co.za\/wp-content\/plugins\/gdpr-cookie-compliance","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","current_user":"0","load_lity":"true","cookie_expiration":"365"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.2.9' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' id='ctf_scripts-js-extra'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/www.vocfm.co.za\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.min.js?ver=1.5.1' id='ctf_scripts-js'></script>
<script type='text/javascript' id='3535739b9-js-extra'>
/* <![CDATA[ */
var localize = {"ajaxurl":"https:\/\/www.vocfm.co.za\/wp-admin\/admin-ajax.php","nonce":"9f11824be8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/uploads/essential-addons-elementor/3535739b9.min.js?ver=1599520791' id='3535739b9-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.0.6' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.10.0-beta1' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.vocfm.co.za\/wp-admin\/admin-ajax.php","nonce":"c08e433052","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"menu_cart":{"cart_page_url":"https:\/\/www.vocfm.co.za\/basket\/","checkout_page_url":"https:\/\/www.vocfm.co.za\/checkout\/"},"facebook_sdk":{"lang":"en_GB","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.vocfm.co.za\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.10.0-beta1' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.0.6' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.6","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/www.vocfm.co.za\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"stretched_section_container":"container","global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":82296,"title":"%27The%20D6%20museum%20is%20a%20home%20in%20CT%27%2C%20says%20director%20on%20potential%20closure%20-%20Voice%20of%20the%20Cape","excerpt":"","featuredImage":"https:\/\/www.vocfm.co.za\/wp-content\/uploads\/2020\/09\/DistrictSixMuseum_08_1024x.jpg"}};
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.0.6' id='elementor-frontend-js'></script>

  <button data-href="#moove_gdpr_cookie_modal" id="moove_gdpr_save_popup_settings_button" style='display: block;bottom: 20px; left: 20px;' class=" gdpr-floating-button-custom-position">
    <span class="moove_gdpr_icon"><span class="gdpr-icon moovegdpr-advanced"></span></span>
    <span class="moove_gdpr_text">Change cookie settings</span>
  </button>

<!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="lity-hide" role="complementary" aria-label="GDPR Settings Screen">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
    <button class="moove-gdpr-modal-close">
      <span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
      <span class="gdpr-icon moovegdpr-arrow-close"></span>
    </button>
    <div class="moove-gdpr-modal-left-content">
      
<div class="moove-gdpr-company-logo-holder">
  <img src="https://www.vocfm.co.za/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Voice of the Cape" class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-privacy-overview"></span> <span class="gdpr-nav-tab-title">Privacy Overview</span></button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-strict-necessary"></span> <span class="gdpr-nav-tab-title">Strictly Necessary Cookies</span></button>
  </li>




  <li class="menu-item-moreinfo menu-item-off">
    <button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav"><span class="gdpr-icon moovegdpr-policy"></span> <span class="gdpr-nav-tab-title">Cookie Policy</span></button>
  </li>
      </ul>
      
<div class="moove-gdpr-branding-cnt">
  
		<a href="https://wordpress.org/plugins/gdpr-cookie-compliance" target="_blank" rel="noopener" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
		</div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Privacy Overview</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->          
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Strictly Necessary Cookies</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p>
      <div class="moove-gdpr-status-bar ">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>        
              <input type="checkbox"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Enabled" data-text-disabled="Disabled"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
          
          
          
  <div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie Policy</span>
    <div class="moove-gdpr-tab-main-content">
      <p>More information about our <a href="https://www.vocfm.co.za/website-privacy-policy/" target="_blank" rel="noopener">Cookie Policy</a></p>
       
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
        </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-modal-allow-all button-visible">Enable All</button>
  <button class="mgbutton moove-gdpr-modal-save-settings button-visible">Save Settings</button>
</div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  --><script type='text/javascript' src='https://stats.wp.com/e-202037.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'162447905',post:'82296',tz:'2',srv:'www.vocfm.co.za'} ]);
	_stq.push([ 'clickTrackerInit', '162447905', '82296' ]);
</script>
<style> @media (max-width:767px) { .elementor-element.elementor-hidden-phone, .elementor-tabs-wrapper { display: none !important; } } @media (min-width:768px) and (max-width:1024px) { .elementor-element.elementor-hidden-tablet { display: none !important; } } @media (min-width:1025px) { .elementor-element.elementor-hidden-desktop { display: none !important; } } .elementor.elementor-edit-area-active .elementor-element.elementor-hidden-desktop { display: block !important; } .elementor.elementor-edit-area-active .elementor-element.elementor-hidden-tablet { display: block !important; } .elementor.elementor-edit-area-active .elementor-element.elementor-hidden-phone { display: block !important; } [data-pafe-display-inline-block] {width: auto !important}</style><div class="pafe-break-point" data-pafe-break-point-md="768" data-pafe-break-point-lg="1025" data-pafe-ajax-url="https://www.vocfm.co.za/wp-admin/admin-ajax.php"></div><div data-pafe-form-builder-tinymce-upload="https://www.vocfm.co.za/wp-content/plugins/piotnet-addons-for-elementor-pro/inc/tinymce/tinymce-upload.php"></div><div data-pafe-ajax-url="https://www.vocfm.co.za/wp-admin/admin-ajax.php"></div>
</body>
</html>
