
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Cost of non-special services camp increases | Voice of the Cape</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.vocfm.co.za/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://www.vocfm.co.za/wp-content/uploads/2014/06/VOC_Favicon-21.ico" />	

<link rel="apple-touch-icon-precomposed" href="http://www.vocfm.co.za/wp-content/uploads/2014/06/VOC_Favicon-21.ico" />
	

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.vocfm.co.za/cost-non-special-services-camp-increases/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cost of non-special services camp increases | Voice of the Cape" />
<meta property="og:description" content="The cost of the non-special services camp for hajj is expected to increase, after it was announced that Camp C+ will be fitted with fire resistant tents. The South African Haj and Umrah Council (Sahuc) said it received the notification from the Saudi Haj Ministry on Friday, a week after its national roadshow in CapeRead More" />
<meta property="og:url" content="http://www.vocfm.co.za/cost-non-special-services-camp-increases/" />
<meta property="og:site_name" content="Voice of the Cape" />
<meta property="article:publisher" content="https://www.facebook.com/VOC91.3fm/" />
<meta property="article:tag" content="Arafat" />
<meta property="article:tag" content="hajj" />
<meta property="article:tag" content="non-special services camps" />
<meta property="article:tag" content="sahuc" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-03-13T14:52:10+02:00" />
<meta property="og:image" content="http://www.vocfm.co.za/wp-content/uploads/2016/09/ARAFAT-05.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="995" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The cost of the non-special services camp for hajj is expected to increase, after it was announced that Camp C+ will be fitted with fire resistant tents. The South African Haj and Umrah Council (Sahuc) said it received the notification from the Saudi Haj Ministry on Friday, a week after its national roadshow in CapeRead More" />
<meta name="twitter:title" content="Cost of non-special services camp increases | Voice of the Cape" />
<meta name="twitter:site" content="@VOCfm" />
<meta name="twitter:image" content="http://www.vocfm.co.za/wp-content/uploads/2016/09/ARAFAT-05.jpg" />
<meta name="twitter:creator" content="@VOCfm" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.vocfm.co.za' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Voice of the Cape &raquo; Feed" href="http://www.vocfm.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voice of the Cape &raquo; Comments Feed" href="http://www.vocfm.co.za/comments/feed/" />
<meta name="description" content="The cost of the non-special services camp for hajj is expected to increase, after it was announced that Camp C+ will be fitted with fire resistant tents. The..." />
<link rel="alternate" type="application/rss+xml" title="Voice of the Cape &raquo; Cost of non-special services camp increases Comments Feed" href="http://www.vocfm.co.za/cost-non-special-services-camp-increases/feed/" />
<meta name="keywords" content="Arafat, hajj, non-special services camps, sahuc" />
<meta name="robots" content="index,follow,noodp,noydir" />
<link rel="canonical" href="http://www.vocfm.co.za/cost-non-special-services-camp-increases/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vocfm.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-style-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.vocfm.co.za/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.7.3' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscription_css-css'  href='http://www.vocfm.co.za/wp-content/plugins/email-subscription/assets/email-subscription.css?ver=0.50' type='text/css' media='all' />
<link rel='stylesheet' id='add_owlish_css-css'  href='http://www.vocfm.co.za/wp-content/plugins/owlish-prayer-times/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='program-schedule-css'  href='http://www.vocfm.co.za/wp-content/plugins/radio-station/templates/program-schedule.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='dj-widget-css'  href='http://www.vocfm.co.za/wp-content/plugins/radio-station/templates/djonair.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='srzmpcss-css'  href='http://www.vocfm.co.za/wp-content/plugins/srizon-facebook-album/resources/css/mag-popup.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='srzelastislidercss-css'  href='http://www.vocfm.co.za/wp-content/plugins/srizon-facebook-album/resources/css/elastislide.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='srzcustomcss-css'  href='http://www.vocfm.co.za/wp-content/plugins/srizon-facebook-album/resources/css/srizon.custom.min.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.vocfm.co.za/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.vocfm.co.za/wp-content/themes/smart-mag-June2016/style.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.vocfm.co.za/wp-content/themes/smart-mag-June2016/css/responsive.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.vocfm.co.za/wp-content/themes/smart-mag-June2016/css/fontawesome/css/font-awesome.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpgmp-frontend-css'  href='http://www.vocfm.co.za/wp-content/plugins/wp-google-map-plugin//assets/css/frontend.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.vocfm.co.za/?__custom_css=1&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.vocfm.co.za/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='otw-shortcode-general_foundicons-css'  href='http://www.vocfm.co.za/wp-content/plugins/buttons-shortcode-and-widget//include/otw_components/otw_shortcode/css/general_foundicons.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-social_foundicons-css'  href='http://www.vocfm.co.za/wp-content/plugins/buttons-shortcode-and-widget//include/otw_components/otw_shortcode/css/social_foundicons.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-css'  href='http://www.vocfm.co.za/wp-content/plugins/buttons-shortcode-and-widget//include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vocfm.co.za/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-content/plugins/srizon-facebook-album/resources/js/modernizr.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-content/plugins/srizon-facebook-album/resources/js/mag-popup.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-content/plugins/srizon-facebook-album/resources/js/jquery.collagePlus.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-content/plugins/srizon-facebook-album/resources/js/jquery.elastislide.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-content/plugins/srizon-facebook-album/resources/js/srizon.custom.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=en&#038;ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmp_local = {"language":"en","urlforajax":"http:\/\/www.vocfm.co.za\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-content/plugins/wp-google-map-plugin//assets/js/maps.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.vocfm.co.za\/wp-admin\/admin-ajax.php","security":"b4078a26b3","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.vocfm.co.za\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.vocfm.co.za/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vocfm.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vocfm.co.za/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.vocfm.co.za/?p=43857' />
<link rel="alternate" type="application/json+oembed" href="http://www.vocfm.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vocfm.co.za%2Fcost-non-special-services-camp-increases%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vocfm.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vocfm.co.za%2Fcost-non-special-services-camp-increases%2F&#038;format=xml" />
<meta property="fb:app_id" content="682188865180444"/><script type='text/javascript'>
var tminusnow = 'http://www.vocfm.co.za/wp-content/plugins/jquery-t-countdown-widget/js/now.php';
</script>
<!-- Protected by WP-SpamFree :: JS BEGIN -->
<script type="text/javascript" src="http://www.vocfm.co.za/wp-content/plugins/wp-spamfree/js/wpsfv2-js.php"></script> 
<!-- Protected by WP-SpamFree :: JS END -->


<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-69963217-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

	
<!--[if lt IE 9]>
<script src="http://www.vocfm.co.za/wp-content/themes/smart-mag-June2016/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>


<body class="post-template-default single single-post postid-43857 single-format-standard page-builder right-sidebar full has-nav-light has-nav-full">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								<div class="trending-ticker">
					<span class="heading">Headlines</span>

					<ul>
												
												
							<li><a href="http://www.vocfm.co.za/cost-non-special-services-camp-increases/" title="Cost of non-special services camp increases">Cost of non-special services camp increases</a></li>
						
												
							<li><a href="http://www.vocfm.co.za/gift-givers-assisting-imizamo-fire-victims/" title="Gift of the Givers assisting Imizamo fire victims">Gift of the Givers assisting Imizamo fire victims</a></li>
						
												
							<li><a href="http://www.vocfm.co.za/cpf-calls-off-search-missing-lavender-hill-girl/" title="CPF calls off search of missing Lavender Hill girl">CPF calls off search of missing Lavender Hill girl</a></li>
						
												
							<li><a href="http://www.vocfm.co.za/unicef-2016-worst-year-yet-syrian-children/" title="UNICEF: 2016 was the worst year yet for Syrian children">UNICEF: 2016 was the worst year yet for Syrian children</a></li>
						
												
							<li><a href="http://www.vocfm.co.za/palestinian-killed-israeli-police-east-jerusalem/" title="Palestinian killed by Israeli police in East Jerusalem">Palestinian killed by Israeli police in East Jerusalem</a></li>
						
												
							<li><a href="http://www.vocfm.co.za/ahmad-daqamseh-freed-killing-israeli-schoolgirls/" title="Ahmad Daqamseh freed after killing Israeli schoolgirls">Ahmad Daqamseh freed after killing Israeli schoolgirls</a></li>
						
												
							<li><a href="http://www.vocfm.co.za/massive-garbage-landslide-kills-dozens/" title="Massive garbage landslide kills dozens">Massive garbage landslide kills dozens</a></li>
						
												
							<li><a href="http://www.vocfm.co.za/anc-western-cape-secretary-back-dock-assault/" title="ANC Western Cape secretary back in dock for assault">ANC Western Cape secretary back in dock for assault</a></li>
						
												
											</ul>
				</div>
				
									
					
		<div class="search">
			<form role="search" action="http://www.vocfm.co.za/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="http://www.vocfm.co.za/" title="Voice of the Cape" rel="home" class="is-logo-mobile"">
		
														
									<img src="http://www.vocfm.co.za/wp-content/uploads/2014/06/VOC_LOGO_379px_without-a-background1.png" class="logo-mobile" width="0" height="0" />
								
				<img src="http://www.vocfm.co.za/wp-content/uploads/2014/06/VOC_LOGO_379px_without-a-background1.png" class="logo-image" alt="Voice of the Cape" data-at2x="http://www.vocfm.co.za/wp-content/uploads/2014/06/VOC_LOGO_379px_without-a-background1.png" />
					 
						
		</a>				</div>
				
									
					<div class="right">
								<div class="textwidget"><a href="http://ndstream.net/vocfm/pc.htm" class="large otw-red radius otw-button" target="_blank"><i class="general foundicon-right-arrow"></i>Listen to VOC Live</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
13 Jamad al-Akhir 1438 • 13 March 2017</div>
							</div>
					
								
			</header>
				
							
		</div>
		
		
<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">

	<nav class="navigation cf nav-full nav-light">
	
		<div class="wrap">
		
			<div class="mobile" data-type="off-canvas" data-search="0">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-voc-radio-nav-container"><ul id="menu-voc-radio-nav" class="menu"><li id="menu-item-4133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4133"><a href="http://www.vocfm.co.za/">Home</a></li>
<li id="menu-item-41134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41134"><a href="http://www.vocfm.co.za/bursary/">Bursary</a></li>
<li id="menu-item-20922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20922"><a href="http://www.vocfm.co.za/line-up/">Programme</a>
<ul class="sub-menu">
	<li id="menu-item-36383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36383"><a href="http://www.vocfm.co.za/line-up/">Line Up</a></li>
	<li id="menu-item-4144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4144"><a href="http://www.vocfm.co.za/presenter-profiles/">Presenter Profiles</a></li>
</ul>
</li>
<li id="menu-item-3008" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-8 menu-item-3008"><a href="http://www.vocfm.co.za/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-3296" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-21 menu-item-3296"><a href="http://www.vocfm.co.za/category/news/voc-news/">VOC News</a></li>
	<li id="menu-item-3010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-3010"><a href="http://www.vocfm.co.za/category/news/local/">Local</a></li>
	<li id="menu-item-3009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-3009"><a href="http://www.vocfm.co.za/category/news/international/">International</a></li>
	<li id="menu-item-3297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-3297"><a href="http://www.vocfm.co.za/category/news/features/">Features</a></li>
</ul>
</li>
<li id="menu-item-26175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-26175"><a href="http://www.vocfm.co.za/category/events/">Events</a></li>
<li id="menu-item-3012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-10 menu-item-3012"><a href="http://www.vocfm.co.za/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-3015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16 menu-item-3015"><a href="http://www.vocfm.co.za/category/opinions/shafiq-morton/">Shafiq Morton</a></li>
</ul>
</li>
<li id="menu-item-4375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4375"><a href="http://www.vocfm.co.za/resources/salaah-times/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-43475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43475"><a href="http://www.vocfm.co.za/resources/salaah-times/">Salaah Times – March</a></li>
	<li id="menu-item-4194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-4194"><a href="http://www.vocfm.co.za/category/resources/tourism-hajj-n-umra/">Tourism – Hajj and Umrah</a></li>
	<li id="menu-item-4251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4251"><a href="http://www.vocfm.co.za/resources/friends-of-voc/">Friends of VOC</a></li>
	<li id="menu-item-26890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6159 menu-item-26890"><a href="http://www.vocfm.co.za/category/heard-on-radio/">Heard on Radio</a></li>
	<li id="menu-item-40911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40911"><a href="http://www.vocfm.co.za/sitemap/">Sitemap</a></li>
</ul>
</li>
<li id="menu-item-26262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26262"><a href="http://www.vocfm.co.za/gallery/">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-4248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4248"><a href="http://www.vocfm.co.za/gallery/">Gallery</a></li>
	<li id="menu-item-34309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34309"><a href="http://www.vocfm.co.za/podcasts-2/">Podcasts</a></li>
	<li id="menu-item-4249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4249"><a href="http://www.vocfm.co.za/voc-tv/">VOC TV</a></li>
</ul>
</li>
<li id="menu-item-4244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4244"><a href="http://www.vocfm.co.za/contact-2/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-3600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3600"><a href="http://www.vocfm.co.za/about/">About</a></li>
</ul>
</li>
</ul></div>			
				
		</div>
		
	</nav>

		
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.vocfm.co.za/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.vocfm.co.za/category/news/"><span itemprop="title">News</span></a></span><span class="delim">&raquo;</span><span class="current">Cost of non-special services camp increases</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-43857" class="post-43857 post type-post status-publish format-standard has-post-thumbnail category-news category-voc-news tag-arafat tag-hajj tag-non-special-services-camps tag-sahuc" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
			

			<div class="featured">
						
							
				<a href="http://www.vocfm.co.za/wp-content/uploads/2016/09/ARAFAT-05.jpg" title="Cost of non-special services camp increases" itemprop="image">
				
								
										
						<img width="702" height="336" src="http://www.vocfm.co.za/wp-content/uploads/2016/09/ARAFAT-05-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Cost of non-special services camp increases" srcset="http://www.vocfm.co.za/wp-content/uploads/2016/09/ARAFAT-05-702x336.jpg 702w, http://www.vocfm.co.za/wp-content/uploads/2016/09/ARAFAT-05-1078x516.jpg 1078w, http://www.vocfm.co.za/wp-content/uploads/2016/09/ARAFAT-05-702x336@2x.jpg 1404w" sizes="(max-width: 702px) 100vw, 702px" />					
										
												
				</a>
								
								
					</div>
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name headline">
			Cost of non-special services camp increases			</h1>
			
			<a href="http://www.vocfm.co.za/cost-non-special-services-camp-increases/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">By 
				<span class="reviewer" itemprop="author"><a href="http://www.vocfm.co.za/author/voc-newsroom/" title="Posts by newsroom" rel="author">newsroom</a></span>
			</span>
			 
			<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2017-03-13T14:52:10+02:00" title="2017-03-13" itemprop="datePublished">March 13, 2017</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://www.vocfm.co.za/category/news/" rel="category tag">News</a>, <a href="http://www.vocfm.co.za/category/news/voc-news/" rel="category tag">VOC News</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<p>The cost of the non-special services camp for hajj is expected to increase, after it was announced that Camp C+ will be fitted with fire resistant tents. The South African Haj and Umrah Council (Sahuc) said it received the notification from the Saudi Haj Ministry on Friday, a week after its national roadshow in Cape Town.</p>
<p>The South African Haj Travel Operators Association said this would directly impact on the cost of hajj packages, but at a minimal R750.</p>
<p>“The camp price increased from 1200 to 1400 riyal. For the cost, it only affects the non-special services camps and this equates to R750 onto the hajj package,” said Sathoa president Sedick Steenkamp.</p>
<p>He said the fire proof tents could not be disputed, as it is for the safety of hujjaj.</p>
<p>Sahuc president Shaheen Essop said there would be significant changes in the overall structure of the camps.</p>
<p>“When the air coolers are being used on the Day of Arafah, you cannot use it in the normal canvass tents because it will be fruitless. So this is obviously to make it very comfortable for the pilgrims, on the most important day of hajj.”</p>
<p>Operators have been asked to explain these costs to their clients and assist hujjaj in offsetting this cost. Steenkamp however urged hujjaj to continue to shop around before making a decision on a travel operator. VOC</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.vocfm.co.za/cost-non-special-services-camp-increases/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.vocfm.co.za/cost-non-special-services-camp-increases/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><span style="clear:both;display:none;"><img src="http://www.vocfm.co.za/wp-content/plugins/wp-spamfree/img/wpsf-img.php" width="0" height="0" alt="" style="border-style:none;width:0px;height:0px;display:none;" /></span>
		
				
					<div class="tagcloud"><a href="http://www.vocfm.co.za/tag/arafat/" rel="tag">Arafat</a> <a href="http://www.vocfm.co.za/tag/hajj/" rel="tag">hajj</a> <a href="http://www.vocfm.co.za/tag/non-special-services-camps/" rel="tag">non-special services camps</a> <a href="http://www.vocfm.co.za/tag/sahuc/" rel="tag">sahuc</a></div>
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.vocfm.co.za%2Fcost-non-special-services-camp-increases%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.vocfm.co.za%2Fcost-non-special-services-camp-increases%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.vocfm.co.za%2Fcost-non-special-services-camp-increases%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.vocfm.co.za%2Fcost-non-special-services-camp-increases%2F&amp;media=http%3A%2F%2Fwww.vocfm.co.za%2Fwp-content%2Fuploads%2F2016%2F09%2FARAFAT-05.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.vocfm.co.za%2Fcost-non-special-services-camp-increases%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.vocfm.co.za%2Fcost-non-special-services-camp-increases%2F&amp;name=Cost+of+non-special+services+camp+increases" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Cost%20of%20non-special%20services%20camp%20increases&amp;body=http%3A%2F%2Fwww.vocfm.co.za%2Fcost-non-special-services-camp-increases%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>




	
	<section class="related-posts">
		<h3 class="section-head">Related Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.vocfm.co.za/gift-givers-assisting-imizamo-fire-victims/" title="Gift of the Givers assisting Imizamo fire victims" class="image-link">
						<img width="214" height="140" src="http://www.vocfm.co.za/wp-content/uploads/2017/03/fire-hour-bay-214x140.jpg" class="image wp-post-image" alt="" title="Gift of the Givers assisting Imizamo fire victims" srcset="http://www.vocfm.co.za/wp-content/uploads/2017/03/fire-hour-bay-214x140.jpg 214w, http://www.vocfm.co.za/wp-content/uploads/2017/03/fire-hour-bay-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-03-13T10:32:53+02:00" itemprop="datePublished" class="meta-item">March 13, 2017</time><span class="meta-item comments"><a href="http://www.vocfm.co.za/gift-givers-assisting-imizamo-fire-victims/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://www.vocfm.co.za/gift-givers-assisting-imizamo-fire-victims/" title="Gift of the Givers assisting Imizamo fire victims">Gift of the Givers assisting Imizamo fire victims</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.vocfm.co.za/cpf-calls-off-search-missing-lavender-hill-girl/" title="CPF calls off search of missing Lavender Hill girl" class="image-link">
						<img width="214" height="140" src="http://www.vocfm.co.za/wp-content/uploads/2017/03/roman-214x140.jpg" class="image wp-post-image" alt="" title="CPF calls off search of missing Lavender Hill girl" srcset="http://www.vocfm.co.za/wp-content/uploads/2017/03/roman-214x140.jpg 214w, http://www.vocfm.co.za/wp-content/uploads/2017/03/roman-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-03-13T09:28:21+02:00" itemprop="datePublished" class="meta-item">March 13, 2017</time><span class="meta-item comments"><a href="http://www.vocfm.co.za/cpf-calls-off-search-missing-lavender-hill-girl/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://www.vocfm.co.za/cpf-calls-off-search-missing-lavender-hill-girl/" title="CPF calls off search of missing Lavender Hill girl">CPF calls off search of missing Lavender Hill girl</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.vocfm.co.za/unicef-2016-worst-year-yet-syrian-children/" title="UNICEF: 2016 was the worst year yet for Syrian children" class="image-link">
						<img width="214" height="140" src="http://www.vocfm.co.za/wp-content/uploads/2017/03/aleppo-214x140.jpg" class="image wp-post-image" alt="" title="UNICEF: 2016 was the worst year yet for Syrian children" srcset="http://www.vocfm.co.za/wp-content/uploads/2017/03/aleppo-214x140.jpg 214w, http://www.vocfm.co.za/wp-content/uploads/2017/03/aleppo-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2017-03-13T09:09:59+02:00" itemprop="datePublished" class="meta-item">March 13, 2017</time><span class="meta-item comments"><a href="http://www.vocfm.co.za/unicef-2016-worst-year-yet-syrian-children/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://www.vocfm.co.za/unicef-2016-worst-year-yet-syrian-children/" title="UNICEF: 2016 was the worst year yet for Syrian children">UNICEF: 2016 was the worst year yet for Syrian children</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cost-non-special-services-camp-increases/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.vocfm.co.za/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Your Website" value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='43857' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>	<script type='text/javascript'>
	<!--
	refJS = escape( document[ 'referrer' ] );
	document.write("<input type='hidden' name='refJS' value='"+refJS+"'>");
	// -->
	</script>
	<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9ac5b399ec" /></p><p style="font-size: 12px;clear:both;margin: 12px auto;text-align: center;">This blog is kept spam free by <a href="https://www.polepositionmarketing.com/digital-marketing-learning-library/wordpress-plugins/wpspam-free/" title="WP-SpamFree Anti-Spam WordPress Plugin" target="_blank" rel="nofollow">WP-SpamFree</a>.</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="206"/></p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				
		<li id="bunyad_ads_widget-33" class="widget code-widget">		
					
			<div class="a-widget">
			
				<a href="http://www.spicemecca.co.za/"><img src="http://www.vocfm.co.za/wp-content/uploads/2014/06/spicemecca.jpg" target="_blank"></a>			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-34" class="widget code-widget">		
					
			<div class="a-widget">
			
				<a href="http://www.africamuslimsagency.co.za/" target="_blank"><img src="http://www.vocfm.co.za/wp-content/uploads/2014/06/ama1.jpg"></a>			
			</div>
		
		</li>
		
		<li id="text-21" class="widget widget_text">			<div class="textwidget"><a href="http://ndstream.net/vocfm/pc.htm" class="large otw-red radius otw-button" target="_blank"><i class="general foundicon-right-arrow"></i>Listen to VOC Live</a></div>
		</li>
<li id="wpt-latest-tweets-2" class="widget wpt-latest-tweets"><h3 class="widgettitle">Traffic Report</h3><div class="wpt-header"><div class='wpt-follow-button'><a href='https://twitter.com/CapeTownFreeway' class='twitter-follow-button wpt-right' data-width='30px' data-show-screen-name='false' data-size='large' data-show-count='false' data-lang='en'>Follow @CapeTownFreeway</a></div>
		<p>
		<img src='https://pbs.twimg.com/profile_images/1060861423/12387040611179664687mokush_Highway_Traffic_Sign.svg.med_normal.png' alt='' class='wpt-twitter-avatar wpt-left 1' />
		<span class='wpt-twitter-name'>Cape Town FMS</span><br />
		<span class='wpt-twitter-id'><a href='https://twitter.com/CapeTownFreeway'>@CapeTownFreeway</a></span>
		</p></div><ul>
<li class="lang-en">Update: Crash: N2 outbound at Jan Smuts has been cleared. <a href="https://twitter.com/search?q=%23Savewater" rel="nofollow">#Savewater</a> https://t.co/Vjvz6hbwDw<br /><span class='wpt-tweet-time'><a href="http://twitter.com/CapeTownFreeway/status/841335993517113344">about 14 mins ago</a></span>  </li>
<li class="lang-en"><a href="https://twitter.com/search?q=%23Roadworks" rel="nofollow">#Roadworks</a>: R300 North at Van Riebeeck, lane closure, no delays.<a href="https://twitter.com/search?q=%23Savewater" rel="nofollow">#Savewater</a> https://t.co/N9rV81CgY5<br /><span class='wpt-tweet-time'><a href="http://twitter.com/CapeTownFreeway/status/841331923767164930">about 30 mins ago</a></span>  </li>
<li class="lang-en">Stationary Vehicle: De Waal Dr direction N2, left lane closed, no delays. <a href="https://twitter.com/search?q=%23Savewater" rel="nofollow">#Savewater</a> https://t.co/xhGVDqC627<br /><span class='wpt-tweet-time'><a href="http://twitter.com/CapeTownFreeway/status/841331551824707584">about 32 mins ago</a></span>  </li>
</ul>
</li>

			<li id="bunyad-latest-posts-widget-3" class="widget latest-posts">			
							<h3 class="widgettitle">Recent local news</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="https://www.vocfm.co.za/anc-western-cape-secretary-back-dock-assault/"><img width="110" height="96" src="https://www.vocfm.co.za/wp-content/uploads/2017/03/Faiez-Jacobs-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="ANC Western Cape secretary back in dock for assault" srcset="https://www.vocfm.co.za/wp-content/uploads/2017/03/Faiez-Jacobs-110x96.jpg 110w, https://www.vocfm.co.za/wp-content/uploads/2017/03/Faiez-Jacobs-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-03-13T08:47:35+02:00" itemprop="datePublished" class="meta-item">March 13, 2017</time><span class="meta-item comments"><a href="https://www.vocfm.co.za/anc-western-cape-secretary-back-dock-assault/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.vocfm.co.za/anc-western-cape-secretary-back-dock-assault/" title="ANC Western Cape secretary back in dock for assault">
							ANC Western Cape secretary back in dock for assault</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.vocfm.co.za/activist-lays-charges-racist-facebook-post/"><img width="110" height="96" src="https://www.vocfm.co.za/wp-content/uploads/2017/03/kill-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Activist lays charges over racist facebook post" srcset="https://www.vocfm.co.za/wp-content/uploads/2017/03/kill-110x96.jpg 110w, https://www.vocfm.co.za/wp-content/uploads/2017/03/kill-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-03-13T08:28:51+02:00" itemprop="datePublished" class="meta-item">March 13, 2017</time><span class="meta-item comments"><a href="https://www.vocfm.co.za/activist-lays-charges-racist-facebook-post/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.vocfm.co.za/activist-lays-charges-racist-facebook-post/" title="Activist lays charges over racist facebook post">
							Activist lays charges over racist facebook post</a>
							
													
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.vocfm.co.za/durban-mother-due-court-child-abduction/"><img width="110" height="96" src="https://www.vocfm.co.za/wp-content/uploads/2017/03/siwaphiwe-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Durban mother due in court for child abduction" srcset="https://www.vocfm.co.za/wp-content/uploads/2017/03/siwaphiwe-110x96.jpg 110w, https://www.vocfm.co.za/wp-content/uploads/2017/03/siwaphiwe-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2017-03-13T08:26:09+02:00" itemprop="datePublished" class="meta-item">March 13, 2017</time><span class="meta-item comments"><a href="https://www.vocfm.co.za/durban-mother-due-court-child-abduction/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.vocfm.co.za/durban-mother-due-court-child-abduction/" title="Durban mother due in court for child abduction">
							Durban mother due in court for child abduction</a>
							
													
																							
					</div>
				
				</li>
						</ul>
			
			</li>

		<li id="bunyad_ads_widget-35" class="widget code-widget">		
					
			<div class="a-widget">
			
				<a href="http://www.legendtours.co.za/" target="_blank"><img src="http://www.vocfm.co.za/wp-content/uploads/2016/10/Sep-2016.gif" width="325px" ></a>
			
			</div>
		
		</li>
		
		<li id="cd_fbsp_like_widget-8" class="widget cd-fb-like-widget"><h3 class="widgettitle">Find Us on Facebook</h3><fb:like-box href="https://www.facebook.com/Voice-of-the-Cape-Radio-86614637793/?fref=nf" width="320" height="400" border_color="" show_faces="true" stream="true" header="false"></fb:like-box></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text">			<div class="textwidget"><p><b>Voice of the Cape - Contact Details</b></p>
<p><b>General</b><br />
Phone: +27 21 442 3500 • Fax: +27 21 447 7271</p>
<p>Should you have any feedback or programming queries please contact info@vocfm.co.za</p>
<p><b>Studio</b><br />
+27 21 442 3530 • SMS: 47913</p>
</div>
		</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Outside Broadcast</h3>			<div class="textwidget"><p>01/03/2017 OBC CHICKEN 10:00-12:00<br />
25/03/2017 BUCO- VASCO 07:00-11:00<br />
25/03/2017 MODEST FASHION- BELGRAVIA 11:00-13:00<br />
30-31/03/2017 PAARL FESTIVAL</p>
</div>
		</li>
		<li class="widget col-4 code-widget">		
					
			<div class="a-widget">
			
				<a href="http://ndstream.net/vocfm/pc.htm" class="large otw-red radius otw-button" target="_blank"><i class="general foundicon-right-arrow"></i>Listen to VOC Live</a>
<br><br><br><br>
<a href="#"><img src="http://www.vocfm.co.za/wp-content/uploads/2014/06/gift-of-the-givers.jpg" width="300px" target="_blank"></a>			
			</div>
		
		</li>		
					</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">Website by <a href="http://www.endormedia.co.za" target="_new">Endor By Design (Pty) Ltd</a> • Copyright &copy; Voice of the Cape 2017</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <script type='text/javascript' src='http://www.vocfm.co.za/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='countdown_css-css'  href='http://www.vocfm.co.za/wp-content/plugins/widget-countdown/includes/style/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.vocfm.co.za/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.vocfm.co.za/wp-includes/js/thickbox/thickbox.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vocfm.co.za/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-content/plugins/email-subscription/assets/email-subscription.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tCountAjax = {"ajaxurl":"http:\/\/www.vocfm.co.za\/wp-admin\/admin-ajax.php","countdownNonce":"52c3a53a7a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-content/plugins/jquery-t-countdown-widget/js/jquery.t-countdown.js?ver=1.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.vocfm.co.za\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-content/themes/smart-mag-June2016/js/bunyad-theme.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-content/themes/smart-mag-June2016/js/jquery.flexslider-min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-content/themes/smart-mag-June2016/js/jquery.sticky-sidebar.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-content/plugins/widget-countdown/includes/javascript/front_end_js.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.vocfm.co.za\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vocfm.co.za/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.7.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=682188865180444&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69963217-1', 'auto');
  ga('send', 'pageview');

</script>            <script type="text/javascript">
            FB.Event.subscribe('comment.create', function(a) {       
			FB.api('comments', {'ids': a.href}, function(res) {
			var ufb_message = '';
			var ufb_from = '';
			var ufb_name = '';
			var ufb_jump = false;
			var testJSON = res[a.href].comments.data;
			var i=0;
			while(i < testJSON.length) {
			try{
			var tempJSON = testJSON[i].comments.data.pop();
			if (testJSON[i].comments.count > 0 && tempJSON.id == a.commentID) {
			ufb_message = tempJSON.message;
			ufb_from = tempJSON.from['id'];
			ufb_name = tempJSON.from['name'];
			ufb_time = tempJSON.created_time;
			i=testJSON.length;
			ufb_jump = true;
			}
			} catch(e) {} 		
			i++;
			}
			if(!ufb_jump) {
			var data = res[a.href].comments.data.pop();
			ufb_message = data.message;
			ufb_from = data.from.id;
			ufb_name = data.from.name;
			}
			 jQuery.post('http://www.vocfm.co.za/wp-admin/admin-ajax.php', {action : 'send_comment_notification', postID : '43857', message : ufb_message, from : ufb_from, name : ufb_name, title : jQuery('title').html()}, function(a){});
			});
        	});
        	</script>
        
</body>
</html>