
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Girl, 6, found raped, murdered three months after mom’s death | Voice of the Cape</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://www.vocfm.co.za/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://www.vocfm.co.za/wp-content/uploads/2014/06/VOC_Favicon-21.ico" />	

<link rel="apple-touch-icon-precomposed" href="http://www.vocfm.co.za/wp-content/uploads/2014/06/VOC_Favicon-21.ico" />
	
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.vocfm.co.za/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.vocfm.co.za/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.vocfm.co.za/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px) {div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:25% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}			</style>
			
<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.vocfm.co.za/girl-6-found-raped-murdered-three-months-after-moms-death/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Girl, 6, found raped, murdered three months after mom’s death | Voice of the Cape" />
<meta property="og:description" content="A family from Elim, near Bredasdorp, are reeling from shock after 6-year-old Delvina Europa was found raped and murdered just three months after her mother’s sudden death. Her body was found in the bushes in the Cape Agulhas community after she went missing on Sunday evening. The incident united the Moravion mission station community, whoRead More" />
<meta property="og:url" content="https://www.vocfm.co.za/girl-6-found-raped-murdered-three-months-after-moms-death/" />
<meta property="og:site_name" content="Voice of the Cape" />
<meta property="article:publisher" content="https://www.facebook.com/VOC91.3fm/" />
<meta property="article:tag" content="abuse" />
<meta property="article:tag" content="crime" />
<meta property="article:tag" content="violence" />
<meta property="article:tag" content="Western province" />
<meta property="article:tag" content="women and child abuse" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-03-28T07:19:37+00:00" />
<meta property="og:image" content="https://www.vocfm.co.za/wp-content/uploads/2019/03/28074604141_0bc74a4d8f_b.jpg" />
<meta property="og:image:secure_url" content="https://www.vocfm.co.za/wp-content/uploads/2019/03/28074604141_0bc74a4d8f_b.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="710" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A family from Elim, near Bredasdorp, are reeling from shock after 6-year-old Delvina Europa was found raped and murdered just three months after her mother’s sudden death. Her body was found in the bushes in the Cape Agulhas community after she went missing on Sunday evening. The incident united the Moravion mission station community, whoRead More" />
<meta name="twitter:title" content="Girl, 6, found raped, murdered three months after mom’s death | Voice of the Cape" />
<meta name="twitter:site" content="@VOCfm" />
<meta name="twitter:image" content="https://www.vocfm.co.za/wp-content/uploads/2019/03/28074604141_0bc74a4d8f_b.jpg" />
<meta name="twitter:creator" content="@VOCfm" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.vocfm.co.za/","sameAs":["https://www.facebook.com/VOC91.3fm/","https://www.instagram.com/voiceofthecape/","https://www.youtube.com/channel/UCBsEKPeN3_ik4nxPEIhIaHA","https://twitter.com/VOCfm"],"@id":"https://www.vocfm.co.za/#organization","name":"Voice of the Cape","logo":"http://www.vocfm.co.za/wp-content/uploads/2014/06/VOC_LOGO_379px_without-a-background1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.vocfm.co.za' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Voice of the Cape &raquo; Feed" href="https://www.vocfm.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voice of the Cape &raquo; Comments Feed" href="https://www.vocfm.co.za/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voice of the Cape &raquo; Girl, 6, found raped, murdered three months after mom’s death Comments Feed" href="https://www.vocfm.co.za/girl-6-found-raped-murdered-three-months-after-moms-death/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vocfm.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cnss_font_awesome_css-css'  href='https://www.vocfm.co.za/wp-content/plugins/easy-social-icons/css/font-awesome/css/all.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_font_awesome_v4_shims-css'  href='https://www.vocfm.co.za/wp-content/plugins/easy-social-icons/css/font-awesome/css/v4-shims.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='https://www.vocfm.co.za/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vocfm.co.za/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.vocfm.co.za/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.1.1' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.vocfm.co.za/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.vocfm.co.za/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.vocfm.co.za/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.vocfm.co.za/wp-content/themes/smart-mag/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.vocfm.co.za/wp-content/themes/smart-mag/css/responsive.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://www.vocfm.co.za/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.2.0' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.vocfm.co.za/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.vocfm.co.za/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='rt_frontend_style-css'  href='https://www.vocfm.co.za/wp-content/plugins/automatic-responsive-tables/css/style.css?ver=5.1.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='art_ie_stylesheet-css'  href='https://www.vocfm.co.za/wp-content/plugins/automatic-responsive-tables/css/style-ie.css?ver=5.1.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='otw-shortcode-general_foundicons-css'  href='https://www.vocfm.co.za/wp-content/plugins/buttons-shortcode-and-widget/include/otw_components/otw_shortcode/css/general_foundicons.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-social_foundicons-css'  href='https://www.vocfm.co.za/wp-content/plugins/buttons-shortcode-and-widget/include/otw_components/otw_shortcode/css/social_foundicons.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-css'  href='https://www.vocfm.co.za/wp-content/plugins/buttons-shortcode-and-widget/include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.3.1'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.3.1'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/automatic-responsive-tables/js/script.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://www.vocfm.co.za/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vocfm.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vocfm.co.za/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.vocfm.co.za/?p=63646' />
<link rel="alternate" type="application/json+oembed" href="https://www.vocfm.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vocfm.co.za%2Fgirl-6-found-raped-murdered-three-months-after-moms-death%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vocfm.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vocfm.co.za%2Fgirl-6-found-raped-murdered-three-months-after-moms-death%2F&#038;format=xml" />
<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "Organization",
		  "name": "Voice of the Cape",
		  "url": "https://www.vocfm.co.za/",
		  "sameAs": ["https://www.facebook.com/VOC91.3fm/","https://twitter.com/VOCfm","https://linkedin.com/","https://www.instagram.com/voiceofthecape/","https://www.youtube.com/channel/UCafTFEIj_4IdeaTSHd3wpUA"]
		}
		</script><style type="text/css">
		ul.cnss-social-icon li.cn-fa-icon a:hover{opacity: 0.7!important;color:#ffffff!important;}
		</style><meta property="fb:app_id" content="682188865180444"/>
<!-- Protected by WP-SpamFree :: JS BEGIN -->
<script type="text/javascript" src="http://www.vocfm.co.za/wp-content/plugins/wp-spamfree/js/wpsfv2-js.php"></script> 
<!-- Protected by WP-SpamFree :: JS END -->

<meta name="generator" content="Powered by Slider Revolution 5.4.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-69963217-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
	
<!--[if lt IE 9]>
<script src="https://www.vocfm.co.za/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

</head>


<body class="post-template-default single single-post postid-63646 single-format-standard page-builder right-sidebar full img-effects has-nav-light-b has-nav-full has-head-trendy has-mobile-head">

<div class="main-wrap">

	
	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
				
				
							<div class="textwidget"><ul id="" class="cnss-social-icon " style="text-align:right;"><li class="cn-fa-facebook cn-fa-icon " style="display:inline-block;"><a class="cnss-facebook-square" target="_blank" href="https://www.facebook.com/VOC91.3fm/" title="Facebook" style="width:28px;height:28px;padding:5px;margin:1px;color: #ffffff;border-radius: 0%;"><i title="Facebook" style="font-size:18px;" class="fa fa-facebook-square"></i></a></li><li class="cn-fa-twitter cn-fa-icon " style="display:inline-block;"><a class="cnss-twitter" target="_blank" href="https://twitter.com/VOCfm" title="Twitter" style="width:28px;height:28px;padding:5px;margin:1px;color: #ffffff;border-radius: 0%;"><i title="Twitter" style="font-size:18px;" class="fa fa-twitter"></i></a></li><li class="cn-fa-instagram cn-fa-icon " style="display:inline-block;"><a class="cnss-instagram" target="_blank" href="https://www.instagram.com/voiceofthecape/" title="Instagram" style="width:28px;height:28px;padding:5px;margin:1px;color: #ffffff;border-radius: 0%;"><i title="Instagram" style="font-size:18px;" class="fa fa-instagram"></i></a></li><li class="cn-fa-youtube cn-fa-icon " style="display:inline-block;"><a class="cnss-youtube" target="_blank" href="https://www.youtube.com/channel/UCafTFEIj_4IdeaTSHd3wpUA" title="YouTube" style="width:28px;height:28px;padding:5px;margin:1px;color: #ffffff;border-radius: 0%;"><i title="YouTube" style="font-size:18px;" class="fa fa-youtube"></i></a></li></ul></div>
						
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
							<div class="mobile-head">
				
					<div class="menu-icon"><a href="#"><i class="fa fa-bars"></i></a></div>
					<div class="title">
								<a href="https://www.vocfm.co.za/" title="Voice of the Cape" rel="home" class="is-logo-mobile">
		
														
									<img src="http://www.vocfm.co.za/wp-content/uploads/2014/06/VOC_LOGO_379px_without-a-background1.png" class="logo-mobile" width="0" height="0" />
								
				<img src="http://www.vocfm.co.za/wp-content/uploads/2014/06/VOC_LOGO_379px_without-a-background1.png" class="logo-image" alt="Voice of the Cape" />
					 
						
		</a>					</div>
					<div class="search-overlay">
						<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
					</div>
					
				</div>
			
			<header class="trendy">
			
				<div class="title">
							<a href="https://www.vocfm.co.za/" title="Voice of the Cape" rel="home" class="is-logo-mobile">
		
														
									<img src="http://www.vocfm.co.za/wp-content/uploads/2014/06/VOC_LOGO_379px_without-a-background1.png" class="logo-mobile" width="0" height="0" />
								
				<img src="http://www.vocfm.co.za/wp-content/uploads/2014/06/VOC_LOGO_379px_without-a-background1.png" class="logo-image" alt="Voice of the Cape" />
					 
						
		</a>				</div>
				
									
					<div class="right">
								<div class="textwidget"><p>28 March 2019 / 21 Rajab 1440</p>
</div>
							</div>
					
								
			</header>
				
							
		</div>
		
		
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
	
		<nav class="navigation cf nav-full has-search nav-light nav-light-b">
		
			<div class="wrap">
			
				<div class="mobile" data-type="off-canvas" data-search="0">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-voc-radio-nav-container"><ul id="menu-voc-radio-nav" class="menu"><li id="menu-item-4133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4133"><a href="https://www.vocfm.co.za/">Home</a></li>
<li id="menu-item-20922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20922"><a href="https://www.vocfm.co.za/line-up/">Programme</a>
<ul class="sub-menu">
	<li id="menu-item-55815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55815"><a href="https://www.vocfm.co.za/line-up/">Line Up</a></li>
	<li id="menu-item-4144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4144"><a href="https://www.vocfm.co.za/presenter-profiles/">Presenter Profiles</a></li>
</ul>
</li>
<li id="menu-item-3008" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-8 menu-item-3008"><a href="https://www.vocfm.co.za/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-3296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-21 menu-item-3296"><a href="https://www.vocfm.co.za/category/news/voc-news/">VOC News</a></li>
	<li id="menu-item-3010" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-32 menu-item-3010"><a href="https://www.vocfm.co.za/category/news/local/">Local</a></li>
	<li id="menu-item-3009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-3009"><a href="https://www.vocfm.co.za/category/news/international/">International</a></li>
	<li id="menu-item-3297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-3297"><a href="https://www.vocfm.co.za/category/news/features/">Features</a></li>
</ul>
</li>
<li id="menu-item-26175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-26175"><a href="https://www.vocfm.co.za/category/events/">Events</a></li>
<li id="menu-item-3012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-10 menu-item-3012"><a href="https://www.vocfm.co.za/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-3015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16 menu-item-3015"><a href="https://www.vocfm.co.za/category/opinions/shafiq-morton/">Shafiq Morton</a></li>
</ul>
</li>
<li id="menu-item-50125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12519 menu-item-50125"><a href="https://www.vocfm.co.za/category/jobs/">Jobs</a></li>
<li id="menu-item-4375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4375"><a href="https://www.vocfm.co.za/resources/salaah-times/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-46230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46230"><a href="https://www.vocfm.co.za/resources/salaah-times/">Salaah Times</a></li>
	<li id="menu-item-44812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6159 menu-item-44812"><a href="https://www.vocfm.co.za/category/heard-on-radio/">Heard on Radio</a></li>
	<li id="menu-item-50542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12644 menu-item-50542"><a href="https://www.vocfm.co.za/category/heard-on-radio/madrassa-on-air/">Madrassa On Air</a></li>
	<li id="menu-item-4194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-4194"><a href="https://www.vocfm.co.za/category/resources/tourism-hajj-n-umra/">Tourism – Hajj and Umrah</a></li>
	<li id="menu-item-4251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4251"><a href="https://www.vocfm.co.za/resources/friends-of-voc/">Friends of VOC</a></li>
	<li id="menu-item-40911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40911"><a href="https://www.vocfm.co.za/sitemap/">Sitemap</a></li>
</ul>
</li>
<li id="menu-item-26262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-26262"><a href="https://www.vocfm.co.za/gallery/">Media</a>
<ul class="sub-menu">
	<li id="menu-item-55343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55343"><a target="_blank" href="https://www.facebook.com/pg/VOC91.3fm/photos/?ref=page_internal">Gallery</a></li>
	<li id="menu-item-34309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34309"><a href="https://www.vocfm.co.za/podcasts-2/">Podcasts</a></li>
	<li id="menu-item-4249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4249"><a href="https://www.vocfm.co.za/voc-tv/">VOC TV</a></li>
	<li id="menu-item-47376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47376"><a href="https://play.google.com/store/apps/details?id=com.app.thevoiceofthecape&#038;hl=en">APP</a></li>
	<li id="menu-item-55344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55344"><a target="_blank" href="https://www.facebook.com/pg/VOC91.3fm">Facebook</a></li>
</ul>
</li>
<li id="menu-item-4244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4244"><a href="https://www.vocfm.co.za/contact-2/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-3600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3600"><a href="https://www.vocfm.co.za/about/">About</a></li>
</ul>
</li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
		<div class="nav-search nav-light-search wrap">
					
			<div class="search-overlay">
				<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
				
		<div class="search">
			<form role="search" action="https://www.vocfm.co.za/" method="get">
				<input type="text" name="s" class="query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->			</div>
		</div>
		
				
	</div>
</div>		
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.vocfm.co.za/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.vocfm.co.za/category/news/"><span itemprop="title">News</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.vocfm.co.za/category/news/local/"><span itemprop="title">Local</span></a></span><span class="delim">&raquo;</span><span class="current">Girl, 6, found raped, murdered three months after mom’s death</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-63646" class="post-63646 post type-post status-publish format-standard has-post-thumbnail category-local category-news tag-abuse tag-crime tag-violence tag-western-province tag-women-and-child-abuse">
	
	<header class="post-header cf">
	
	
	
	<div class="featured">
				
					
			<a href="https://www.vocfm.co.za/wp-content/uploads/2019/03/28074604141_0bc74a4d8f_b.jpg" title="Girl, 6, found raped, murdered three months after mom’s death">
			
						
								
					<img width="702" height="336" src="https://www.vocfm.co.za/wp-content/uploads/2019/03/28074604141_0bc74a4d8f_b-702x336.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="Girl, 6, found raped, murdered three months after mom’s death" />				
								
										
			</a>
							
								
				<div class="caption">[Image Source: Flickr]</div>
					
						
			</div>	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			Girl, 6, found raped, murdered three months after mom’s death			</h1>
			
			<a href="https://www.vocfm.co.za/girl-6-found-raped-murdered-three-months-after-moms-death/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">By 
				<span class="reviewer"><a href="https://www.vocfm.co.za/author/voc-newsroom/" title="Posts by newsroom" rel="author">newsroom</a></span>
			</span>
			 
			<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2019-03-28T09:19:37+02:00" title="2019-03-28">March 28, 2019</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://www.vocfm.co.za/category/news/local/" rel="category tag">Local</a>, <a href="https://www.vocfm.co.za/category/news/" rel="category tag">News</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
					
				
		<p>A family from Elim, near Bredasdorp, are reeling from shock after 6-year-old Delvina Europa was found raped and murdered just three months after her mother’s sudden death.</p>
<p>Her body was found in the bushes in the Cape Agulhas community after she went missing on Sunday evening.</p>
<p>The incident united the Moravion mission station community, who searched tirelessly through Sunday evening to find the little girl.</p>
<p>Delvina’s aunt and guardian, Carol October, said they were “heartbroken”. “This has really shocked us and we are so saddened by her death.</p>
<p>“She has been ripped away from us just three months after her mother passed away in January. When her elder brother and sister heard about her death, they were traumatised.</p>
<p>“She was a spontaneous girl and her voice has now forever gone silent in our home,” said October.</p>
<p>Delvina, a Grade 1 pupil at Elim Moravian Primary School, was last seen with a man entering a bush.</p>
<p>“We all know (the suspect), he is well-known in the community,” she said. “He was taken in for questioning (on Tuesday).”</p>
<p>According to reports, the suspect was recently discharged from a drug rehabilitation centre, but the family was unable to confirm this.</p>
<p>Police spokesperson FC van Wyk said the 35-year-old suspect was being held for questioning for 48 hours.</p>
<p>“(On Monday) at about 7.45pm, a 6-year-old girl was reported missing. According to reports, she was last seen on Sunday with a person walking to the bushes.</p>
<p>“Police, together with the community members, conducted a search throughout the night and the victim’s body was found early (Tuesday) morning at about 7.45am in nearby bushes,” Van Wyk said.</p>
<p>Ward councillor for the Cape Agulhas community, Evelyn Sauls, said the community has been rocked to the core by the tragic event.</p>
<p>“This was a big shock. We have had to heal from Anene Booysen and Kayde Williams’ murders, and now the murder of little Delvina.</p>
<p>“It was tragic seeing her body being removed from the bushes.</p>
<p>“As a mother and grandmother, it was a heartbreaking scene,” Sauls said.</p>
<p>(Source: IOL)</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.vocfm.co.za/girl-6-found-raped-murdered-three-months-after-moms-death/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Share this article</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.vocfm.co.za%2Fgirl-6-found-raped-murdered-three-months-after-moms-death%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Girl%2C%206%2C%20found%20raped%2C%20murdered%20three%20months%20after%20mom%E2%80%99s%20death https%3A%2F%2Fwww.vocfm.co.za%2Fgirl-6-found-raped-murdered-three-months-after-moms-death%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Girl%2C%206%2C%20found%20raped%2C%20murdered%20three%20months%20after%20mom%E2%80%99s%20death&url=https%3A%2F%2Fwww.vocfm.co.za%2Fgirl-6-found-raped-murdered-three-months-after-moms-death%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https%3A%2F%2Fwww.vocfm.co.za%2Fgirl-6-found-raped-murdered-three-months-after-moms-death%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.vocfm.co.za/girl-6-found-raped-murdered-three-months-after-moms-death/', 'Girl%2C%206%2C%20found%20raped%2C%20murdered%20three%20months%20after%20mom%E2%80%99s%20death', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.vocfm.co.za/girl-6-found-raped-murdered-three-months-after-moms-death/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.vocfm.co.za/girl-6-found-raped-murdered-three-months-after-moms-death/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><span style="clear:both;display:none;"><img src="http://www.vocfm.co.za/wp-content/plugins/wp-spamfree/img/wpsf-img.php" width="0" height="0" alt="" style="border-style:none;width:0px;height:0px;display:none;" /></span>		
		
		
				
					<div class="tagcloud"><a href="https://www.vocfm.co.za/tag/abuse/" rel="tag">abuse</a> <a href="https://www.vocfm.co.za/tag/crime/" rel="tag">crime</a> <a href="https://www.vocfm.co.za/tag/violence/" rel="tag">violence</a> <a href="https://www.vocfm.co.za/tag/western-province/" rel="tag">Western province</a> <a href="https://www.vocfm.co.za/tag/women-and-child-abuse/" rel="tag">women and child abuse</a></div>
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
		
</article>




	
	<section class="related-posts">
		<h3 class="section-head"><span class="color">Related</span> Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.vocfm.co.za/shock-over-mutilated-body-left-in-shopping-trolley/" title="Shock over mutilated body left in shopping trolley" class="image-link">
						<img width="214" height="140" src="https://www.vocfm.co.za/wp-content/uploads/2019/03/AdobeStock_105586293-1140x570-214x140.jpeg" class="image wp-post-image" alt="" title="Shock over mutilated body left in shopping trolley" srcset="https://www.vocfm.co.za/wp-content/uploads/2019/03/AdobeStock_105586293-1140x570-214x140.jpeg 214w, https://www.vocfm.co.za/wp-content/uploads/2019/03/AdobeStock_105586293-1140x570-214x140@2x.jpeg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2019-03-28T09:05:28+02:00" class="meta-item">March 28, 2019</time><span class="meta-item comments"><a href="https://www.vocfm.co.za/shock-over-mutilated-body-left-in-shopping-trolley/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.vocfm.co.za/shock-over-mutilated-body-left-in-shopping-trolley/" title="Shock over mutilated body left in shopping trolley">Shock over mutilated body left in shopping trolley</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.vocfm.co.za/golden-arrow-bus-held-up-passengers-robbed/" title="Golden Arrow bus held up, passengers robbed" class="image-link">
						<img width="214" height="140" src="https://www.vocfm.co.za/wp-content/uploads/2019/03/482197_430777570331668_834146815_n-214x140.jpg" class="image wp-post-image" alt="" title="Golden Arrow bus held up, passengers robbed" srcset="https://www.vocfm.co.za/wp-content/uploads/2019/03/482197_430777570331668_834146815_n-214x140.jpg 214w, https://www.vocfm.co.za/wp-content/uploads/2019/03/482197_430777570331668_834146815_n-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2019-03-28T08:26:05+02:00" class="meta-item">March 28, 2019</time><span class="meta-item comments"><a href="https://www.vocfm.co.za/golden-arrow-bus-held-up-passengers-robbed/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.vocfm.co.za/golden-arrow-bus-held-up-passengers-robbed/" title="Golden Arrow bus held up, passengers robbed">Golden Arrow bus held up, passengers robbed</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.vocfm.co.za/crime-high-on-agenda-at-education-conference/" title="WCED leaves questions on school safety &#038; crime unanswered" class="image-link">
						<img width="214" height="140" src="https://www.vocfm.co.za/wp-content/uploads/2019/03/gettyimages-926719206-1-214x140.jpg" class="image wp-post-image" alt="" title="WCED leaves questions on school safety &#038; crime unanswered" srcset="https://www.vocfm.co.za/wp-content/uploads/2019/03/gettyimages-926719206-1-214x140.jpg 214w, https://www.vocfm.co.za/wp-content/uploads/2019/03/gettyimages-926719206-1-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2019-03-27T14:13:16+02:00" class="meta-item">March 27, 2019</time><span class="meta-item comments"><a href="https://www.vocfm.co.za/crime-high-on-agenda-at-education-conference/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.vocfm.co.za/crime-high-on-agenda-at-education-conference/" title="WCED leaves questions on school safety &#038; crime unanswered">WCED leaves questions on school safety &#038; crime unanswered</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/girl-6-found-raped-murdered-three-months-after-moms-death/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://www.vocfm.co.za/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
			<p>
				<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
			</p>

			<p>
				<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
			</p>
		

			<p>
				<input name="url" id="url" type="text" size="30" placeholder="Your Website" value="" />
			</p>
		

		<p class="comment-form-cookies-consent">
			<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
			<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.
			</label>
		</p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='63646' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>	<script type='text/javascript'>
	<!--
	refJS = escape( document[ 'referrer' ] );
	document.write("<input type='hidden' name='refJS' value='"+refJS+"'>");
	// -->
	</script>
	<p style="font-size: 12px;clear:both;margin: 12px auto;text-align: center;">This blog is kept spam free by <a href="https://www.polepositionmarketing.com/digital-marketing-learning-library/wordpress-plugins/wpspam-free/" title="WP-SpamFree Anti-Spam WordPress Plugin" target="_blank" rel="nofollow">WP-SpamFree</a>.</p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.vocfm.co.za/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></li>
<li id="media_image-7" class="widget widget_media_image"><a href="http://ndstream.net/vocfm/pc.htm" target="_blank"><img width="300" height="167" src="https://www.vocfm.co.za/wp-content/uploads/2017/08/listen-300x167.png" class="image wp-image-48580  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.vocfm.co.za/wp-content/uploads/2017/08/listen-300x167.png 300w, https://www.vocfm.co.za/wp-content/uploads/2017/08/listen.png 810w, https://www.vocfm.co.za/wp-content/uploads/2017/08/listen-300x167@2x.png 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></li>
<li id="media_image-8" class="widget widget_media_image"><a href="https://play.google.com/store/apps/details?id=com.app.thevoiceofthecape&#038;hl=en" target="_blank"><img width="300" height="300" src="https://www.vocfm.co.za/wp-content/uploads/2017/08/I-salute-you-300x300.png" class="image wp-image-48582  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.vocfm.co.za/wp-content/uploads/2017/08/I-salute-you-150x150@2x.png 300w, https://www.vocfm.co.za/wp-content/uploads/2017/08/I-salute-you-150x150.png 150w, https://www.vocfm.co.za/wp-content/uploads/2017/08/I-salute-you.png 800w, https://www.vocfm.co.za/wp-content/uploads/2017/08/I-salute-you-300x300@2x.png 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></li>

			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">Recent posts</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="https://www.vocfm.co.za/mjc-calls-western-cape-to-action-our-neighbours-need-our-help/"><img width="110" height="96" src="https://www.vocfm.co.za/wp-content/uploads/2019/03/MUSLIM-JUDICIAL-council-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="MJC calls Western Cape to action – our neighbours need our help" srcset="https://www.vocfm.co.za/wp-content/uploads/2019/03/MUSLIM-JUDICIAL-council-1-110x96.jpg 110w, https://www.vocfm.co.za/wp-content/uploads/2019/03/MUSLIM-JUDICIAL-council-1-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2019-03-28T17:33:18+02:00" class="meta-item">March 28, 2019</time><span class="meta-item comments"><a href="https://www.vocfm.co.za/mjc-calls-western-cape-to-action-our-neighbours-need-our-help/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.vocfm.co.za/mjc-calls-western-cape-to-action-our-neighbours-need-our-help/" title="MJC calls Western Cape to action – our neighbours need our help">
							MJC calls Western Cape to action – our neighbours need our help</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.vocfm.co.za/eff-stoking-racial-division-dr-faizel-suliman/"><img width="110" height="96" src="https://www.vocfm.co.za/wp-content/uploads/2019/03/unnamed-3-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="EFF stoking racial division – Dr Faisal Suliman" srcset="https://www.vocfm.co.za/wp-content/uploads/2019/03/unnamed-3-110x96.jpg 110w, https://www.vocfm.co.za/wp-content/uploads/2019/03/unnamed-3-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2019-03-28T17:17:39+02:00" class="meta-item">March 28, 2019</time><span class="meta-item comments"><a href="https://www.vocfm.co.za/eff-stoking-racial-division-dr-faizel-suliman/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.vocfm.co.za/eff-stoking-racial-division-dr-faizel-suliman/" title="EFF stoking racial division – Dr Faisal Suliman">
							EFF stoking racial division – Dr Faisal Suliman</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://www.vocfm.co.za/council-approves-heritage-protection-for-bo-kaap/"><img width="110" height="96" src="https://www.vocfm.co.za/wp-content/uploads/2019/03/Boe-Kaap-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Council approves heritage protection for Bo-Kaap" srcset="https://www.vocfm.co.za/wp-content/uploads/2019/03/Boe-Kaap-110x96.jpg 110w, https://www.vocfm.co.za/wp-content/uploads/2019/03/Boe-Kaap-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
										
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2019-03-28T17:14:27+02:00" class="meta-item">March 28, 2019</time><span class="meta-item comments"><a href="https://www.vocfm.co.za/council-approves-heritage-protection-for-bo-kaap/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
						<a href="https://www.vocfm.co.za/council-approves-heritage-protection-for-bo-kaap/" title="Council approves heritage protection for Bo-Kaap">
							Council approves heritage protection for Bo-Kaap</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="media_image-11" class="widget widget_media_image"><a href="http://www.madinainstitute.org.za" target="_blank"><img width="300" height="132" src="https://www.vocfm.co.za/wp-content/uploads/2017/10/madina-web-link-300x132.png" class="image wp-image-49722  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.vocfm.co.za/wp-content/uploads/2017/10/madina-web-link-300x132.png 300w, https://www.vocfm.co.za/wp-content/uploads/2017/10/madina-web-link.png 747w, https://www.vocfm.co.za/wp-content/uploads/2017/10/madina-web-link-300x132@2x.png 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></li>
<li id="text-38" class="widget widget_text"><h3 class="widgettitle">Show replay: CoverMode</h3>			<div class="textwidget"><p><iframe src="https://embed.iono.fm/chan/2642" width="100%" frameborder="0"><a href="https://iono.fm/c/2642">Content hosted by iono.fm</a></iframe></p>
</div>
		</li>
<li id="awesomeweatherwidget-3" class="widget widget_awesomeweatherwidget"><div id="awesome-weather-cape-town" class="awesome-weather-wrap awecf awe_wide temp5 awe_with_stats awe-code-801 awe-desc-few-clouds awe-preset-cloudy darken" style=" color: #ffffff; "><div class="awesome-weather-cover" style='background-image: url(https://www.vocfm.co.za/wp-content/plugins/awesome-weather/img/awe-backgrounds/cloudy.jpg);'><div class="awesome-weather-header">Cape Town</div><div class="awesome-weather-current-temp"><strong>21<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">few clouds</div><div class="awe_humidty">humidity: 77%</div><div class="awe_wind">wind: 5m/s NW</div><div class="awe_highlow">H 19 &bull; L 18</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_3 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">20<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Fri</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">20<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sat</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">19<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sun</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></li>
<li id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widgettitle">Top article topics</h3><div class="tagcloud"><a href="https://www.vocfm.co.za/tag/anc/" class="tag-cloud-link tag-link-515 tag-link-position-1" style="font-size: 18.093023255814pt;" aria-label="ANC (538 items)">ANC</a>
<a href="https://www.vocfm.co.za/tag/bds/" class="tag-cloud-link tag-link-64 tag-link-position-2" style="font-size: 8.4883720930233pt;" aria-label="BDS (137 items)">BDS</a>
<a href="https://www.vocfm.co.za/tag/cape-town/" class="tag-cloud-link tag-link-82 tag-link-position-3" style="font-size: 14.674418604651pt;" aria-label="Cape Town (330 items)">Cape Town</a>
<a href="https://www.vocfm.co.za/tag/city-of-cape-town/" class="tag-cloud-link tag-link-89 tag-link-position-4" style="font-size: 14.674418604651pt;" aria-label="City of Cape Town (330 items)">City of Cape Town</a>
<a href="https://www.vocfm.co.za/tag/cosatu/" class="tag-cloud-link tag-link-521 tag-link-position-5" style="font-size: 8.1627906976744pt;" aria-label="Cosatu (132 items)">Cosatu</a>
<a href="https://www.vocfm.co.za/tag/cyril-ramaphosa/" class="tag-cloud-link tag-link-857 tag-link-position-6" style="font-size: 8.1627906976744pt;" aria-label="Cyril Ramaphosa (131 items)">Cyril Ramaphosa</a>
<a href="https://www.vocfm.co.za/tag/da/" class="tag-cloud-link tag-link-106 tag-link-position-7" style="font-size: 13.860465116279pt;" aria-label="DA (293 items)">DA</a>
<a href="https://www.vocfm.co.za/tag/donald-trump/" class="tag-cloud-link tag-link-6348 tag-link-position-8" style="font-size: 9.3023255813953pt;" aria-label="Donald Trump (154 items)">Donald Trump</a>
<a href="https://www.vocfm.co.za/tag/eff/" class="tag-cloud-link tag-link-468 tag-link-position-9" style="font-size: 11.744186046512pt;" aria-label="EFF (217 items)">EFF</a>
<a href="https://www.vocfm.co.za/tag/egypt/" class="tag-cloud-link tag-link-124 tag-link-position-10" style="font-size: 12.395348837209pt;" aria-label="Egypt (240 items)">Egypt</a>
<a href="https://www.vocfm.co.za/tag/elections/" class="tag-cloud-link tag-link-424 tag-link-position-11" style="font-size: 8.8139534883721pt;" aria-label="elections (143 items)">elections</a>
<a href="https://www.vocfm.co.za/tag/eskom/" class="tag-cloud-link tag-link-127 tag-link-position-12" style="font-size: 12.395348837209pt;" aria-label="Eskom (237 items)">Eskom</a>
<a href="https://www.vocfm.co.za/tag/fire/" class="tag-cloud-link tag-link-573 tag-link-position-13" style="font-size: 8.4883720930233pt;" aria-label="fire (138 items)">fire</a>
<a href="https://www.vocfm.co.za/tag/gaza/" class="tag-cloud-link tag-link-143 tag-link-position-14" style="font-size: 16.953488372093pt;" aria-label="Gaza (456 items)">Gaza</a>
<a href="https://www.vocfm.co.za/tag/hajj/" class="tag-cloud-link tag-link-154 tag-link-position-15" style="font-size: 10.279069767442pt;" aria-label="hajj (176 items)">hajj</a>
<a href="https://www.vocfm.co.za/tag/hamas/" class="tag-cloud-link tag-link-453 tag-link-position-16" style="font-size: 9.3023255813953pt;" aria-label="Hamas (153 items)">Hamas</a>
<a href="https://www.vocfm.co.za/tag/hawks/" class="tag-cloud-link tag-link-1142 tag-link-position-17" style="font-size: 8pt;" aria-label="Hawks (127 items)">Hawks</a>
<a href="https://www.vocfm.co.za/tag/iran/" class="tag-cloud-link tag-link-186 tag-link-position-18" style="font-size: 10.604651162791pt;" aria-label="Iran (185 items)">Iran</a>
<a href="https://www.vocfm.co.za/tag/iraq/" class="tag-cloud-link tag-link-187 tag-link-position-19" style="font-size: 10.116279069767pt;" aria-label="Iraq (173 items)">Iraq</a>
<a href="https://www.vocfm.co.za/tag/isil/" class="tag-cloud-link tag-link-189 tag-link-position-20" style="font-size: 9.1395348837209pt;" aria-label="ISIL (151 items)">ISIL</a>
<a href="https://www.vocfm.co.za/tag/isis/" class="tag-cloud-link tag-link-419 tag-link-position-21" style="font-size: 9.1395348837209pt;" aria-label="ISIS (152 items)">ISIS</a>
<a href="https://www.vocfm.co.za/tag/islam/" class="tag-cloud-link tag-link-190 tag-link-position-22" style="font-size: 9.3023255813953pt;" aria-label="Islam (153 items)">Islam</a>
<a href="https://www.vocfm.co.za/tag/islamic-state/" class="tag-cloud-link tag-link-652 tag-link-position-23" style="font-size: 13.209302325581pt;" aria-label="Islamic State (266 items)">Islamic State</a>
<a href="https://www.vocfm.co.za/tag/israel/" class="tag-cloud-link tag-link-192 tag-link-position-24" style="font-size: 22pt;" aria-label="Israel (943 items)">Israel</a>
<a href="https://www.vocfm.co.za/tag/jacob-zuma/" class="tag-cloud-link tag-link-193 tag-link-position-25" style="font-size: 16.46511627907pt;" aria-label="Jacob Zuma (423 items)">Jacob Zuma</a>
<a href="https://www.vocfm.co.za/tag/mjc/" class="tag-cloud-link tag-link-241 tag-link-position-26" style="font-size: 11.906976744186pt;" aria-label="MJC (222 items)">MJC</a>
<a href="https://www.vocfm.co.za/tag/murder/" class="tag-cloud-link tag-link-252 tag-link-position-27" style="font-size: 10.604651162791pt;" aria-label="murder (187 items)">murder</a>
<a href="https://www.vocfm.co.za/tag/muslims/" class="tag-cloud-link tag-link-258 tag-link-position-28" style="font-size: 9.4651162790698pt;" aria-label="Muslims (156 items)">Muslims</a>
<a href="https://www.vocfm.co.za/tag/palestine/" class="tag-cloud-link tag-link-282 tag-link-position-29" style="font-size: 19.232558139535pt;" aria-label="Palestine (629 items)">Palestine</a>
<a href="https://www.vocfm.co.za/tag/palestinians/" class="tag-cloud-link tag-link-529 tag-link-position-30" style="font-size: 10.116279069767pt;" aria-label="Palestinians (173 items)">Palestinians</a>
<a href="https://www.vocfm.co.za/tag/parliament/" class="tag-cloud-link tag-link-284 tag-link-position-31" style="font-size: 13.046511627907pt;" aria-label="parliament (265 items)">parliament</a>
<a href="https://www.vocfm.co.za/tag/police/" class="tag-cloud-link tag-link-293 tag-link-position-32" style="font-size: 15.813953488372pt;" aria-label="police (392 items)">police</a>
<a href="https://www.vocfm.co.za/tag/protest/" class="tag-cloud-link tag-link-546 tag-link-position-33" style="font-size: 9.3023255813953pt;" aria-label="protest (153 items)">protest</a>
<a href="https://www.vocfm.co.za/tag/protests/" class="tag-cloud-link tag-link-564 tag-link-position-34" style="font-size: 11.093023255814pt;" aria-label="protests (198 items)">protests</a>
<a href="https://www.vocfm.co.za/tag/ramadan/" class="tag-cloud-link tag-link-307 tag-link-position-35" style="font-size: 10.279069767442pt;" aria-label="Ramadan (178 items)">Ramadan</a>
<a href="https://www.vocfm.co.za/tag/russia/" class="tag-cloud-link tag-link-560 tag-link-position-36" style="font-size: 10.767441860465pt;" aria-label="Russia (190 items)">Russia</a>
<a href="https://www.vocfm.co.za/tag/saps/" class="tag-cloud-link tag-link-332 tag-link-position-37" style="font-size: 9.1395348837209pt;" aria-label="SAPS (151 items)">SAPS</a>
<a href="https://www.vocfm.co.za/tag/saudi-arabia/" class="tag-cloud-link tag-link-333 tag-link-position-38" style="font-size: 15pt;" aria-label="Saudi Arabia (343 items)">Saudi Arabia</a>
<a href="https://www.vocfm.co.za/tag/south-africa/" class="tag-cloud-link tag-link-694 tag-link-position-39" style="font-size: 15.162790697674pt;" aria-label="South Africa (350 items)">South Africa</a>
<a href="https://www.vocfm.co.za/tag/syria/" class="tag-cloud-link tag-link-359 tag-link-position-40" style="font-size: 19.232558139535pt;" aria-label="Syria (634 items)">Syria</a>
<a href="https://www.vocfm.co.za/tag/turkey/" class="tag-cloud-link tag-link-381 tag-link-position-41" style="font-size: 13.046511627907pt;" aria-label="Turkey (261 items)">Turkey</a>
<a href="https://www.vocfm.co.za/tag/un/" class="tag-cloud-link tag-link-386 tag-link-position-42" style="font-size: 11.581395348837pt;" aria-label="UN (215 items)">UN</a>
<a href="https://www.vocfm.co.za/tag/us/" class="tag-cloud-link tag-link-387 tag-link-position-43" style="font-size: 14.186046511628pt;" aria-label="US (310 items)">US</a>
<a href="https://www.vocfm.co.za/tag/yemen/" class="tag-cloud-link tag-link-406 tag-link-position-44" style="font-size: 13.697674418605pt;" aria-label="Yemen (285 items)">Yemen</a>
<a href="https://www.vocfm.co.za/tag/zuma/" class="tag-cloud-link tag-link-1138 tag-link-position-45" style="font-size: 10.93023255814pt;" aria-label="Zuma (192 items)">Zuma</a></div>
</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text"><h3 class="widgettitle">Connect with us</h3>			<div class="textwidget"><p>Voice of the Cape</p>
<p>&#8220;My Radio Station, Your Radio Station, Our Radio Station&#8221; 91.3fm + 90.9fm + 89.8fm and 95.8fm</p>
<p>Phone: +27 21 442 3500</p>
<p>Studio line: +27 21 442 3530<br />
SMS: 47913<br />
Whatsapp: 072 238 0712</p>
<p>Should you have any feedback or programming queries please contact info@vocfm.co.za</p>
</div>
		</li><li class="widget col-4 widget_media_image"><a href="https://play.google.com/store/apps/details?id=com.app.thevoiceofthecape&#038;hl=en" target="_blank"><img width="300" height="300" src="https://www.vocfm.co.za/wp-content/uploads/2017/08/I-salute-you-300x300.png" class="image wp-image-48582  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.vocfm.co.za/wp-content/uploads/2017/08/I-salute-you-150x150@2x.png 300w, https://www.vocfm.co.za/wp-content/uploads/2017/08/I-salute-you-150x150.png 150w, https://www.vocfm.co.za/wp-content/uploads/2017/08/I-salute-you.png 800w, https://www.vocfm.co.za/wp-content/uploads/2017/08/I-salute-you-300x300@2x.png 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></li><li class="widget col-4 widget_text"><h3 class="widgettitle">Show replay: CoverMode</h3>			<div class="textwidget"><p><iframe src="https://embed.iono.fm/chan/2642" width="100%" frameborder="0"><a href="https://iono.fm/c/2642">Content hosted by iono.fm</a></iframe></p>
</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget">Copyright &copy; Voice of the Cape 2018 • Website development by <a href="http://www.endormedia.co.za" target="_blank">Endor By Design (Pty) LTD</a></div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Girl, 6, found raped, murdered three months after mom\u2019s death","url":"https:\/\/www.vocfm.co.za\/girl-6-found-raped-murdered-three-months-after-moms-death\/","image":{"@type":"ImageObject","url":"https:\/\/www.vocfm.co.za\/wp-content\/uploads\/2019\/03\/28074604141_0bc74a4d8f_b-702x336.jpg","width":702,"height":336},"datePublished":"2019-03-28T09:19:37+02:00","dateModified":"2019-03-28T09:19:37+02:00","author":{"@type":"Person","name":"newsroom"},"publisher":{"@type":"Organization","name":"Voice of the Cape","logo":{"@type":"ImageObject","url":"http:\/\/www.vocfm.co.za\/wp-content\/uploads\/2014\/06\/VOC_LOGO_379px_without-a-background1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.vocfm.co.za\/girl-6-found-raped-murdered-three-months-after-moms-death\/"}}</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.vocfm.co.za\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.vocfm.co.za\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.17'></script>
<script type='text/javascript' src='https://www.vocfm.co.za/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=682188865180444&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69963217-1', 'auto');
  ga('send', 'pageview');

</script>            <script type="text/javascript">
            FB.Event.subscribe('comment.create', function(a) {       
			FB.api('comments', {'ids': a.href}, function(res) {
			var ufb_message = '';
			var ufb_from = '';
			var ufb_name = '';
			var ufb_jump = false;
			var testJSON = res[a.href].comments.data;
			var i=0;
			while(i < testJSON.length) {
			try{
			var tempJSON = testJSON[i].comments.data.pop();
			if (testJSON[i].comments.count > 0 && tempJSON.id == a.commentID) {
			ufb_message = tempJSON.message;
			ufb_from = tempJSON.from['id'];
			ufb_name = tempJSON.from['name'];
			ufb_time = tempJSON.created_time;
			i=testJSON.length;
			ufb_jump = true;
			}
			} catch(e) {} 		
			i++;
			}
			if(!ufb_jump) {
			var data = res[a.href].comments.data.pop();
			ufb_message = data.message;
			ufb_from = data.from.id;
			ufb_name = data.from.name;
			}
			 jQuery.post('https://www.vocfm.co.za/wp-admin/admin-ajax.php', {action : 'send_comment_notification', postID : '63646', message : ufb_message, from : ufb_from, name : ufb_name, title : jQuery('title').html()}, function(a){});
			});
        	});
        	</script>
        
</body>
</html>